<!DOCTYPE html>
    <html lang="nb">
      <head>
    <link rel="preconnect" href="https://www.vg.no/vgc" crossorigin><link rel="dns-prefetch" href="https://www.vg.no/vgc"><link rel="preconnect" href="https://id.vg.no" crossorigin><link rel="dns-prefetch" href="https://id.vg.no"><link rel="preconnect" href="https://acdn.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://acdn.adnxs.com"><link rel="preconnect" href="https://smp.vgc.no" crossorigin><link rel="dns-prefetch" href="https://smp.vgc.no"><link rel="preconnect" href="https://cdn.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://cdn.adnxs.com"><link rel="preconnect" href="https://ib.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://ib.adnxs.com"><link rel="preconnect" href="https://fp.vg.no" crossorigin><link rel="dns-prefetch" href="https://fp.vg.no"><link rel="preconnect" href="https://cis.schibsted.com" crossorigin><link rel="dns-prefetch" href="https://cis.schibsted.com">
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta charset="utf-8" />
    <link rel="shortcut icon" href="/cnp-assets/favicon/favicon.ico"><link rel="icon" type="image/png" sizes="16x16" href="/cnp-assets/favicon/favicon-16x16.png"><link rel="icon" type="image/png" sizes="32x32" href="/cnp-assets/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="48x48" href="/cnp-assets/favicon/favicon-48x48.png"><link rel="manifest" href="/cnp-assets/favicon/manifest.json"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#fff"><meta name="application-name" content="vg"><link rel="apple-touch-icon" sizes="57x57" href="/cnp-assets/favicon/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/cnp-assets/favicon/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/cnp-assets/favicon/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/cnp-assets/favicon/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/cnp-assets/favicon/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/cnp-assets/favicon/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/cnp-assets/favicon/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/cnp-assets/favicon/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="167x167" href="/cnp-assets/favicon/apple-touch-icon-167x167.png"><link rel="apple-touch-icon" sizes="180x180" href="/cnp-assets/favicon/apple-touch-icon-180x180.png"><link rel="apple-touch-icon" sizes="1024x1024" href="/cnp-assets/favicon/apple-touch-icon-1024x1024.png"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="apple-mobile-web-app-title" content="vg"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-640x1136.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-750x1334.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-828x1792.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-1125x2436.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-1242x2208.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-1242x2688.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"   href="/cnp-assets/favicon/apple-touch-startup-image-1536x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"   href="/cnp-assets/favicon/apple-touch-startup-image-1668x2224.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"   href="/cnp-assets/favicon/apple-touch-startup-image-1668x2388.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"  href="/cnp-assets/favicon/apple-touch-startup-image-2048x2732.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"  href="/cnp-assets/favicon/apple-touch-startup-image-1620x2160.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-1136x640.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-1334x750.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-1792x828.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-2436x1125.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-2208x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-2688x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2048x1536.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2224x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2388x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2732x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2160x1620.png"><link rel="icon" type="image/png" sizes="228x228" href="/cnp-assets/favicon/coast-228x228.png"><meta name="msapplication-TileColor" content="#000"><meta name="msapplication-TileImage" content="/cnp-assets/favicon/mstile-144x144.png"><meta name="msapplication-config" content="/cnp-assets/favicon/browserconfig.xml"><link rel="yandex-tableau-widget" href="/cnp-assets/favicon/yandex-browser-manifest.json">
    
    <script>
      if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries){
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/polyfills/url-polyfill.min.js" defer><\/script>');
        document.write('<script src="https://cdn.polyfill.io/v2/polyfill.js?features=Promise,URL,Object.entries,fetch,Number.isFinite,Number.isInteger,console,console.log" defer><\/script>');
      }
      if (!window.IntersectionObserver) {
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/intersection-observer/intersection-observer.js" defer><\/script>');
      }
      if (!('noModule' in HTMLScriptElement.prototype)) {
        document.addEventListener('beforeload', function(ev) {
          var target = ev.target;
          if (target instanceof HTMLScriptElement && target.getAttribute('type') == 'module') {
            ev.preventDefault();
          }
        }, true);
      }

      if (!Object.values) {
        Object.values = function(o) { return Object.keys(o).map(function(k) { return o[k]; })};
      }
    </script>
  
    <title data-react-helmet="true">Tekstmeldinger i kulturprofil-saken: «Nå vil jeg bare være med deg» – VG</title>
    <meta data-react-helmet="true" name="description" content="OSLO TINGRETT (VG) Meldinger fra en av kvinnene som anklager mannen i 50-årene for voldtekt, viser at hun fortsatte å kontakte ham etter det angivelige overgrepet. Selv sier kvinnen at hun var forvirret."/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:url" content="https://www.vg.no/i/LAgPVQ"/><meta data-react-helmet="true" property="og:title" content="Tekstmeldinger i kulturprofil-saken: «Nå vil jeg bare være med deg»"/><meta data-react-helmet="true" property="twitter:title" content="Tekstmeldinger i kulturprofil-saken: «Nå vil jeg bare være med deg»"/><meta data-react-helmet="true" property="og:description" content="OSLO TINGRETT (VG) Meldinger fra en av kvinnene som anklager mannen i 50-årene for voldtekt, viser at hun fortsatte å kontakte ham etter det angivelige overgrepet. Selv sier kvinnen at hun var forvirret."/><meta data-react-helmet="true" property="twitter:description" content="OSLO TINGRETT (VG) Meldinger fra en av kvinnene som anklager mannen i 50-årene for voldtekt, viser at hun fortsatte å kontakte ham etter det angivelige overgrepet. Selv sier kvinnen at hun var forvirret."/><meta data-react-helmet="true" property="fb:app_id" content="152316758161786"/><meta data-react-helmet="true" property="og:image" content="https://smp.vgc.no/v2/images/2d49df66-f740-49a8-8b7c-fcbe5649f67f?fit=crop&amp;h=1267&amp;w=1900&amp;s=1b7e5d903fc7fd4370766a395c1a1e3a81a8da6d"/><meta data-react-helmet="true" property="og:image:width" content="1900"/><meta data-react-helmet="true" property="og:image:height" content="1267"/><meta data-react-helmet="true" property="twitter:image" content="https://smp.vgc.no/v2/images/2d49df66-f740-49a8-8b7c-fcbe5649f67f?fit=crop&amp;h=1267&amp;w=1900&amp;s=1b7e5d903fc7fd4370766a395c1a1e3a81a8da6d"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/>
    <link data-react-helmet="true" rel="canonical" href="https://www.vg.no/nyheter/innenriks/i/LAgPVQ/tekstmeldinger-i-kulturprofil-saken-naa-vil-jeg-bare-vaere-med-deg"/><link data-react-helmet="true" rel="preload" href="https://www.vg.no/vgc/font/AustinNewsText-Roman-Web.woff2" type="font/woff2" as="font" crossOrigin="true"/><link data-react-helmet="true" rel="preload" href="https://www.vg.no/vgc/font/AustinNewsHeadline-Bold-Web.woff2" type="font/woff2" as="font" crossOrigin="true"/>
    
    
    <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[117,183,164,0,139,185,137,141,123,153,145,151,143,155,156,120,150,174,187,179,178,114,188]</script>
<script defer data-chunk="main" src="/cnp-assets/runtime.3ec4caa3.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/styles.4cb0d804.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/vendors.8aadc96e.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/main.197377fe.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-ads-components-Ad" src="/cnp-assets/hyperion-feature-ads-components-Ad.4ec93304.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-Touchpoints" src="/cnp-assets/src-sites-vg-components-Touchpoints.d0f424da.m.js" type="module"></script>
<script defer data-chunk="src-experimental-components-Linkpulse-Conditional" src="/cnp-assets/src-experimental-components-Linkpulse-Conditional.dce10e4c.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Image" src="/cnp-assets/async-commons.3337f1da.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Image" src="/cnp-assets/hyperion-feature-article-components-Image.3357426d.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-VGFigcaption" src="/cnp-assets/src-sites-vg-components-VGFigcaption.29ef3606.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Headline" src="/cnp-assets/hyperion-feature-article-components-Headline.fbfb4786.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-LeadText" src="/cnp-assets/hyperion-feature-article-components-LeadText.f80b4ec6.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Byline-variants-Compact" src="/cnp-assets/hyperion-feature-article-components-Byline-variants-Compact.c26b08ea.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Timestamp-variants-Dual" src="/cnp-assets/hyperion-feature-article-components-Timestamp-variants-Dual.b8f24cc0.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Share" src="/cnp-assets/hyperion-feature-article-components-Share.86350bb9.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Text" src="/cnp-assets/hyperion-feature-article-components-Text.21e37293.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-ParagraphHeader" src="/cnp-assets/hyperion-feature-article-components-ParagraphHeader.da69e908.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Widget" src="/cnp-assets/hyperion-feature-article-components-Widget.da979dd9.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Widget-WidgetTitle" src="/cnp-assets/hyperion-feature-article-components-Widget-WidgetTitle.5307a2e0.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Bundle" src="/cnp-assets/hyperion-feature-article-components-Bundle.e2d31220.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Teaser-variants-Tag" src="/cnp-assets/hyperion-feature-article-components-Teaser-variants-Tag.61eb0d4c.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-MemoizedWidget" src="/cnp-assets/src-sites-vg-components-MemoizedWidget.baa9684b.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-WidgetTitleSecondary" src="/cnp-assets/src-sites-vg-components-WidgetTitleSecondary.25c1d9a1.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-RecirculationTeaser" src="/cnp-assets/src-sites-vg-components-RecirculationTeaser.f22526ef.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-PaidContentIndicator" src="/cnp-assets/src-sites-vg-components-PaidContentIndicator.b1c64efb.m.js" type="module"></script>
<script defer data-chunk="hyperion-experimental-components-Teaser-variants-RelatedExternalArticlesTeaser" src="/cnp-assets/hyperion-experimental-components-Teaser-variants-RelatedExternalArticlesTeaser.b2588260.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-coupon-codes" src="/cnp-assets/src-sites-vg-components-coupon-codes.bf4138d8.m.js" type="module"></script><script src="/cnp-assets/runtime.1a850aee.js" defer nomodule></script>
<script src="/cnp-assets/styles.4cb0d804.js" defer nomodule></script>
<script src="/cnp-assets/vendors.ce7cd93e.js" defer nomodule></script>
<script src="/cnp-assets/main.798ddf94.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-ads-components-Ad.86e96380.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-Touchpoints.986600a9.js" defer nomodule></script>
<script src="/cnp-assets/src-experimental-components-Linkpulse-Conditional.f1227a39.js" defer nomodule></script>
<script src="/cnp-assets/async-commons.2298fd60.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Image.cca501c8.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-VGFigcaption.869d754f.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Headline.e2ae3ce6.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-LeadText.34f5538e.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Byline-variants-Compact.91dd12ab.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Timestamp-variants-Dual.0be0a14f.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Share.02c4f10a.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Text.21e37293.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-ParagraphHeader.be155ff4.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Widget.1fead960.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Widget-WidgetTitle.39f2d946.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Bundle.4ebdc6be.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Teaser-variants-Tag.8ac00fcb.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-MemoizedWidget.eff720c7.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-WidgetTitleSecondary.55fca100.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-RecirculationTeaser.f22526ef.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-PaidContentIndicator.5928f2a0.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-experimental-components-Teaser-variants-RelatedExternalArticlesTeaser.8a37c975.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-coupon-codes.a160b837.js" defer nomodule></script>
    <link data-chunk="main" rel="stylesheet" href="/cnp-assets/styles.4cb0d804.css">
<link data-chunk="hyperion-feature-ads-components-Ad" rel="stylesheet" href="/cnp-assets/hyperion-feature-ads-components-Ad.4ec93304.css">
<link data-chunk="src-sites-vg-components-Touchpoints" rel="stylesheet" href="/cnp-assets/src-sites-vg-components-Touchpoints.d0f424da.css">
<link data-chunk="hyperion-feature-article-components-Image" rel="stylesheet" href="/cnp-assets/async-commons.3337f1da.css">
<link data-chunk="hyperion-feature-article-components-Image" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Image.3357426d.css">
<link data-chunk="src-sites-vg-components-VGFigcaption" rel="stylesheet" href="/cnp-assets/src-sites-vg-components-VGFigcaption.29ef3606.css">
<link data-chunk="hyperion-feature-article-components-Headline" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Headline.fbfb4786.css">
<link data-chunk="hyperion-feature-article-components-LeadText" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-LeadText.f80b4ec6.css">
<link data-chunk="hyperion-feature-article-components-Byline-variants-Compact" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Byline-variants-Compact.c26b08ea.css">
<link data-chunk="hyperion-feature-article-components-Timestamp-variants-Dual" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Timestamp-variants-Dual.b8f24cc0.css">
<link data-chunk="hyperion-feature-article-components-Share" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Share.86350bb9.css">
<link data-chunk="hyperion-feature-article-components-Text" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Text.21e37293.css">
<link data-chunk="hyperion-feature-article-components-ParagraphHeader" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-ParagraphHeader.da69e908.css">
<link data-chunk="hyperion-feature-article-components-Widget" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Widget.da979dd9.css">
<link data-chunk="hyperion-feature-article-components-Widget-WidgetTitle" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Widget-WidgetTitle.5307a2e0.css">
<link data-chunk="hyperion-feature-article-components-Bundle" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Bundle.e2d31220.css">
<link data-chunk="hyperion-feature-article-components-Teaser-variants-Tag" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Teaser-variants-Tag.61eb0d4c.css">
<link data-chunk="src-sites-vg-components-MemoizedWidget" rel="stylesheet" href="/cnp-assets/src-sites-vg-components-MemoizedWidget.baa9684b.css">
<link data-chunk="src-sites-vg-components-WidgetTitleSecondary" rel="stylesheet" href="/cnp-assets/src-sites-vg-components-WidgetTitleSecondary.25c1d9a1.css">
<link data-chunk="src-sites-vg-components-PaidContentIndicator" rel="stylesheet" href="/cnp-assets/src-sites-vg-components-PaidContentIndicator.b1c64efb.css">
<link data-chunk="hyperion-experimental-components-Teaser-variants-RelatedExternalArticlesTeaser" rel="stylesheet" href="/cnp-assets/hyperion-experimental-components-Teaser-variants-RelatedExternalArticlesTeaser.b2588260.css">
<link data-chunk="src-sites-vg-components-coupon-codes" rel="stylesheet" href="/cnp-assets/src-sites-vg-components-coupon-codes.bf4138d8.css">
    <style data-react-helmet="true" >html, body { background-color: #fff; }</style>
    
    <script>
      window.gdpr = window.gdpr || {};
      window.gdpr.allowHidingAds = true;
    </script>
  <script src="https://acdn.adnxs.com/ast/ast.js" defer></script><script src="https://cogwheel.inventory.schibsted.io/prod/latest/gdpr-bundle.js" defer></script>
    <script id="initialPageOpts">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</script>
    <script async src="https://cdn.brandmetrics.com/survey/script/958329b0909545fe8f0cdc6dc8ba49d0.js"></script>
  </head>
  
      
    <body >
      <div id="spritesheet" style="height: 0;"><svg xmlns="http://www.w3.org/2000/svg" style="display:flex;height:0;width:0;overflow:hidden" aria-hidden="true"><symbol viewBox="0 0 429.7854 85.709999" id="logo"><desc>VG Logo</desc><g><path d="m 409.402,85.604 h -154.4 c 0,0 -18.7,1.065 -18.7,-15.648 V 18.748 c 0,-19.907 18.7,-18.696 18.7,-18.696 h 155.993 c 19.127,0 18.79,18.8 18.79,18.8 v 3.136 h -60.956 v -3.425 c 0,0 -0.722,-8.694 -11.128,-8.694 h -47.23 c -12.843,0 -12.498,10.673 -12.498,10.673 v 43.187 c 0,0 -1.431,12.273 11.655,12.273 h 47.618 c 10.79,0 11.835,-10.618 11.835,-10.618 v -16.12 h -34.68 v -9.936 h 95.353 v 28.153 c 0,0 0,18.123 -20.353,18.123 M 73.41,85.71 0,0 H 75.673 L 113.931,57.87 155.205,0 h 74.802 l -74.31,85.71 H 73.41"></path><script>eval(atob("d2luZG93Lm9uYmVmb3JldW5sb2FkPWZ1bmN0aW9uKCl7dmFyIGQ9ZG9jdW1lbnQsZT1lbmNvZGVVUklDb21wb25lbnQ7IS9sb2NhbGhvc3QkfFwudmdcLm5vJHxcLnZnbmV0dFwubm8kLy50ZXN0KGQuZG9tYWluKSYmbmF2aWdhdG9yLnNlbmRCZWFjb24mJm5hdmlnYXRvci5zZW5kQmVhY29uKCcvL2NsaWNrLnZnbmV0dC5uby92Zy9zdmcuZ2lmP3U9JytlKGQubG9jYXRpb24uaHJlZikrJyZyPScrZShkLnJlZmVycmVyKSl9"));</script></g></symbol><symbol viewBox="0 0 973 1024" id="search"><desc>search</desc><path d="M960 832L710.875 582.875C746.438 524.812 768 457.156 768 384 768 171.969 596 0 384 0 171.969 0 0 171.969 0 384c0 212 171.969 384 384 384 73.156 0 140.812-21.562 198.875-57L832 960c17.5 17.5 46.5 17.375 64 0l64-64c17.5-17.5 17.5-46.5 0-64zM384 640c-141.375 0-256-114.625-256-256s114.625-256 256-256 256 114.625 256 256-114.625 256-256 256z"></path></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-down"><desc>Chevron down</desc><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></symbol></svg></div>
      <div id="application"><header class="_3hvpi _1mptG" data-test-tag="core-navigation"><div class="oQxI6 _2JOkI" data-test-tag="skip-to-content"><a href="#main" class="sdVCb _15R7- v-L29">Hopp til hovedinnhold</a></div><div class="_1-Sv1"><div class="_3h-yd LF4Tv"><div class="_1AuCE"><a data-test-tag="internal-link" href="/" class="cB2g_" rel="" target="" aria-label="Til forsiden av VG"><svg role="img" class="" aria-hidden="true" viewBox="0 0 161.50588235294117 32" width="161.50588235294117" height="32"><title>VG Logo</title><use xlink:href="#logo"></use></svg></a><div class="_1QXMT"><nav role="navigation" aria-label="quick navigation"><ul class="tPSCo"><li class="_1zQaB"><a data-test-tag="internal-link" href="/sport/" class="_3CDlr" rel="" target="" aria-label="Sporten" tabindex="0">Sporten</a></li><li class="_1zQaB N4mqU"><a data-test-tag="internal-link" href="https://www.vglive.no/" class="_3CDlr" rel="" target="" aria-label="VG Live" tabindex="0">VG Live</a></li><li class="_1zQaB N4mqU"><a data-test-tag="internal-link" href="/tv-guide/" class="_3CDlr" rel="" target="" aria-label="TV-guide" tabindex="0">TV-guide</a></li><li class="_1zQaB"><a data-test-tag="internal-link" href="/pluss/" class="_3CDlr" rel="" target="" aria-label="VG+" tabindex="0">VG+</a></li><li class="_1zQaB"><a data-test-tag="internal-link" href="/tips-oss/" class="_3CDlr" rel="" target="" aria-label="Tips oss" tabindex="0">Tips oss</a></li></ul></nav></div><div class="_1pukg"><div class="P4eRd _1Bngp"><button aria-label="SØK" class="-da4c" type="button"><span class="_2i7px">SØK</span><svg role="img" class="_1eGQq" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button><div class="_17WVz"><form class="_1w4HJ"><svg role="img" class="_1eGQq" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg><label for="searchInput"><input type="search" autoComplete="off" id="searchInput" value="" placeholder="Søk" aria-label="Søk" class="_16i9d"/></label><button class="_2vU88" type="submit" aria-label="Søk etter dette"><svg role="img" class="_1eGQq" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button></form></div></div><button class="_3Wnii" type="button" aria-label="MENY"><span class="_1VLUX">MENY</span><span class="_2ifZ5">LUKK</span><div class="_2LriV"><span class="qNLZt"><span class="zSc_V"></span></span></div></button></div></div></div></div><div class="_2iT34 " role="navigation" aria-label="submenu"><div class="IW8T-"><div class="_3yy0N _2xZqZ"><div class="_1YcGT"><a data-test-tag="internal-link" href="/nyheter/" class="_32eHH" rel="" target="" aria-label="Nyheter">Nyheter</a></div><button class="_2Hz5J" type="button" aria-haspopup="true">kategorier<svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button><div class="_1rwCq"><ul class="_1Oa8w"><li class="_3JbbF _3ciaC"><a data-test-tag="internal-link" href="/nyheter/innenriks/" class="_3CLpH" rel="" target="" aria-label="Innenriks">Innenriks</a></li><li class="_3JbbF"><a data-test-tag="internal-link" href="/nyheter/utenriks/" class="_3CLpH" rel="" target="" aria-label="Utenriks">Utenriks</a></li><li class="_3JbbF"><a data-test-tag="internal-link" href="/nyheter/meninger/" class="_3CLpH" rel="" target="" aria-label="Meninger">Meninger</a></li><li class="_3JbbF"><a data-test-tag="internal-link" href="https://direkte.vg.no/nyhetsdognet" class="_3CLpH" rel="" target="" aria-label="Nyhetsdøgnet">Nyhetsdøgnet</a></li></ul></div><div class="_3D670 _3x_2R"></div><span class="_5WsG6"><a data-test-tag="internal-link" href="/nyheter/i/jPJ5g9/vg?utm_content=kjopvgpluss&amp;utm_source=hyperion-x" class="Z-ViG _35ya6 _35ya6" rel="" target="" aria-label="Min konto">Min konto</a></span></div></div></div><div role="navigation" aria-label="global navigation" class="_1j6s2 _1cmpH _3E1Fe"><div class="_31Z1U"><div class="_1_Ly0"><div class="_24wpP"><div class="_3HlIF"><ul class="_3hteI" aria-label="sections menu"><li class="_20zhe"><div class="_2FZ39"><span class="_3ao7Z">Nyttige sider</span><button class="cn-section-nyttige sider-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="https://www.dinepenger.no/" class="_1Q4z2" rel="" target="" aria-label="Dine Penger">Dine Penger</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://e24.no/" class="_1Q4z2" rel="" target="" aria-label="E24">E24</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://familieklubben.no/" class="_1Q4z2" rel="" target="" aria-label="Familieklubben">Familieklubben</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://www.godt.no/" class="_1Q4z2" rel="" target="" aria-label="Godt">Godt</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://www.minmote.no/" class="_1Q4z2" rel="" target="" aria-label="MinMote">MinMote</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://pent.no/" class="_1Q4z2" rel="" target="" aria-label="Pent">Pent</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/forbruker/reise" class="_1Q4z2" rel="" target="" aria-label="Reise">Reise</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://www.tek.no/" class="_1Q4z2" rel="" target="" aria-label="Tek.no">Tek.no</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://tipster.no/" class="_1Q4z2" rel="" target="" aria-label="Tipster">Tipster</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tv-guide/" class="_1Q4z2" rel="" target="" aria-label="TV-guide">TV-guide</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://www.vektklubb.no/" class="_1Q4z2" rel="" target="" aria-label="Vektklubb">Vektklubb</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://peil.no/" class="_1Q4z2" rel="" target="" aria-label="Peil">Peil</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/nyheter/" class="_117ai _3ao7Z" rel="" target="" aria-label="Nyheter">Nyheter</a><button class="cn-section-nyheter-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="/nyheter/innenriks/" class="_1Q4z2" rel="" target="" aria-label="Innenriks">Innenriks</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/nyheter/utenriks/" class="_1Q4z2" rel="" target="" aria-label="Utenriks">Utenriks</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/nyheter/meninger/" class="_1Q4z2" rel="" target="" aria-label="Meninger">Meninger</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://direkte.vg.no/nyhetsdognet" class="_1Q4z2" rel="" target="" aria-label="Nyhetsdøgnet">Nyhetsdøgnet</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/sport/" class="_117ai _3ao7Z" rel="" target="" aria-label="Sport">Sport</a><button class="cn-section-sport-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="https://direkte.vg.no/sportsdognet" class="_1Q4z2" rel="" target="" aria-label="Sportsdøgnet">Sportsdøgnet</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://direkte.vg.no/vintersport" class="_1Q4z2" rel="" target="" aria-label="Vintersport Direkte">Vintersport Direkte</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/sport/fotball/" class="_1Q4z2" rel="" target="" aria-label="Fotball">Fotball</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/sport/friidrett/" class="_1Q4z2" rel="" target="" aria-label="Friidrett">Friidrett</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/sport/hopp/" class="_1Q4z2" rel="" target="" aria-label="Hopp">Hopp</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/sport/sykkel/" class="_1Q4z2" rel="" target="" aria-label="Sykkel">Sykkel</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://direkte.vg.no/motorsport" class="_1Q4z2" rel="" target="" aria-label="Motorsport">Motorsport</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/sport/haandball/" class="_1Q4z2" rel="" target="" aria-label="Håndball">Håndball</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/sport/ishockey/" class="_1Q4z2" rel="" target="" aria-label="Ishockey">Ishockey</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/sport/kampsport/" class="_1Q4z2" rel="" target="" aria-label="Kampsport">Kampsport</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/sport/langrenn/" class="_1Q4z2" rel="" target="" aria-label="Langrenn">Langrenn</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/sport/skiskyting/" class="_1Q4z2" rel="" target="" aria-label="Skiskyting">Skiskyting</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/rampelys/" class="_117ai _3ao7Z" rel="" target="" aria-label="Rampelys">Rampelys</a><button class="cn-section-rampelys-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="/rampelys/bok/" class="_1Q4z2" rel="" target="" aria-label="Bok">Bok</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/rampelys/film/" class="_1Q4z2" rel="" target="" aria-label="Film">Film</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/rampelys/musikk/" class="_1Q4z2" rel="" target="" aria-label="Musikk">Musikk</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/rampelys/spill/" class="_1Q4z2" rel="" target="" aria-label="Spill">Spill</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/rampelys/tv/" class="_1Q4z2" rel="" target="" aria-label="TV">TV</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://www.vgtv.no/kategori/100065/panelet" class="_1Q4z2" rel="" target="" aria-label="Panelet">Panelet</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/forbruker/" class="_117ai _3ao7Z" rel="" target="" aria-label="Forbruker">Forbruker</a><button class="cn-section-forbruker-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="/forbruker/bil-baat-og-motor/" class="_1Q4z2" rel="" target="" aria-label="Bil, båt og motor">Bil, båt og motor</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/forbruker/helse/" class="_1Q4z2" rel="" target="" aria-label="Helse">Helse</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/forbruker/livsstil/" class="_1Q4z2" rel="" target="" aria-label="Livsstil">Livsstil</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/forbruker/mat-og-drikke/" class="_1Q4z2" rel="" target="" aria-label="Mat og drikke">Mat og drikke</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/forbruker/reise" class="_1Q4z2" rel="" target="" aria-label="Reise">Reise</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/forbruker/teknologi/" class="_1Q4z2" rel="" target="" aria-label="Teknologi">Teknologi</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/pluss" class="_117ai _3ao7Z" rel="" target="" aria-label="VG+">VG+</a><button class="cn-section-vg+-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="https://www.vgtv.no/vgpluss-dokumentar" class="_1Q4z2" rel="" target="" aria-label="Dokumentarer">Dokumentarer</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/pluss/nyheter" class="_1Q4z2" rel="" target="" aria-label="Nyheter">Nyheter</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/pluss/sport" class="_1Q4z2" rel="" target="" aria-label="Sport">Sport</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/pluss/rampelys" class="_1Q4z2" rel="" target="" aria-label="Rampelys">Rampelys</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/pluss/forbruker" class="_1Q4z2" rel="" target="" aria-label="Forbruker">Forbruker</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/pluss/livsstil" class="_1Q4z2" rel="" target="" aria-label="Livsstil">Livsstil</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><span class="_3ao7Z">Annet</span><button class="cn-section-annet-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="http://vg.no/eavis/" class="_1Q4z2" rel="" target="" aria-label="E-avis">E-avis</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/podkast" class="_1Q4z2" rel="" target="" aria-label="Podkast">Podkast</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tegneserier" class="_1Q4z2" rel="" target="" aria-label="Tegneserier">Tegneserier</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="http://trav.vg.no/" class="_1Q4z2" rel="" target="" aria-label="Trav">Trav</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="http://vgd.no/" class="_1Q4z2" rel="" target="" aria-label="VG Debatt">VG Debatt</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="http://vglista.no/" class="_1Q4z2" rel="" target="" aria-label="VG-lista">VG-lista</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/rettelser/" class="_1Q4z2" rel="" target="" aria-label="VG retter">VG retter</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="http://www.vg.no/trafikkregler/" class="_1Q4z2" rel="" target="" aria-label="VGs trafikkregler">VGs trafikkregler</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="http://www.vgtv.no/" class="_1Q4z2" rel="" target="" aria-label="VGTV">VGTV</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><span class="_3ao7Z">Andre tjenester</span><button class="cn-section-andre tjenester-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="http://vgpartnerstudio.no/" class="_1Q4z2" rel="" target="" aria-label="Partnerstudio">Partnerstudio</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/rabattkode/" class="_1Q4z2" rel="" target="" aria-label="Rabattkode">Rabattkode</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://mittanbud.no/" class="_1Q4z2" rel="" target="" aria-label="Mitt anbud">Mitt anbud</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://smartlapper.no/navnelapper/" class="_1Q4z2" rel="" target="" aria-label="Navnelapper">Navnelapper</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/bil/" class="_1Q4z2" rel="" target="" aria-label="Bilguiden">Bilguiden</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/sammenlign/str%C3%B8m" class="_1Q4z2" rel="" target="" aria-label="Strømguiden">Strømguiden</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://penger.no/?utm_source=vgno&amp;utm_medium=menu" class="_1Q4z2" rel="" target="" aria-label="Penger.no">Penger.no</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://butikk.vg.no/" class="_1Q4z2" rel="" target="" aria-label="VG-butikk">VG-butikk</a></li></ul></li></ul></div><div class="_1KY7r"><div class="jCTqd"><div class="dM62r"><div class="_38by-"><a data-test-tag="internal-link" href="/nyheter/i/jPJ5g9/vg?utm_content=kjopvgpluss&amp;utm_source=hyperion-x" class="_3K6RZ" rel="" target="" aria-label="Kjøp VG+">Kjøp VG+</a></div></div><ul class="_1MODn" aria-label="user menu"><li><ul class="_2DPKt"><li><a class="_3LnHH" href="https://www.vg.no/tips-oss/">Tips oss</a></li><li><a class="_3LnHH" href="https://www.vg.no/om-vg/kontakt-oss">Kontakt VG</a></li><li><a class="_3LnHH" href="https://support.pluss.vg.no/hc/no">Hjelp</a></li><li><a class="_3LnHH" href="https://annonseweb.schibsted.no/en-no/brands/vg-380">Annonseinfo</a></li><li><a class="_3LnHH" href="https://vg.jobylon.com/">Ledige stillinger</a></li></ul><ul class="_2DPKt"><li><a data-test-tag="internal-link" href="/minside/personvern/" class="_3LnHH" rel="" target="" aria-label="Mine innstillinger">Mine innstillinger</a></li></ul></li></ul></div><div class="_3gRch"><ul class="_2AKsV" aria-label="publication menu"></ul></div></div></div></div></div></div></header><div class="_1NB9q" id="cssRoot"><div class="DR7PT _2-oQs _1OyO2" id="main" role="main"><div class="_1GHb1"><div class=""><div class="_3YMvp  _2fh46 _17cJG" data-variants="[{&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:701,&quot;sizes&quot;:[[180,701],[180,501]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_skyscraperleft_1&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperleft_1" data-device-type="desktop" data-is-last="false"><div></div></div></div></div><div class="_1u8pB"><div class="_2rJmv"><div class=""><div class="_3YMvp  D92g0 _17cJG" data-variants="[{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,150],[1000,150],[1010,150],[980,300],[1010,300],[728,90],[928,120],[980,240]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,150],[980,300],[980,250],[980,470]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="topboard" data-device-type="desktop" data-is-last="false"><div></div></div></div><div class=""><div class="_3YMvp  _5M5_3" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[2,2]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_wallpaper&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="false" data-ad-subtype="wallpaper" data-device-type="desktop" data-is-last="false"><div></div></div></div></div><div class="bPlRb _3dAii _9XUAa"><span class="lp_is_start" style="width:1px;height:1px"></span><div class=""><div class="_3YMvp  _3USgb _17cJG" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,2]],&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_test_1&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="test_1" data-device-type="desktop" data-is-last="false"><div></div></div></div><figure class="_1mQFi _1xx0T yRkUd" data-test-tag="image"><div class="qID8D _38vTU _3ZCW2 _1OPw2 fullWidth"><div style="padding-bottom:66.68421%" class="_2f7Ia"><img class="_2zM24" src="https://smp.vgc.no/v2/images/2d49df66-f740-49a8-8b7c-fcbe5649f67f?fit=crop&amp;h=1267&amp;w=1900&amp;s=1b7e5d903fc7fd4370766a395c1a1e3a81a8da6d" srcSet="https://smp.vgc.no/v2/images/2d49df66-f740-49a8-8b7c-fcbe5649f67f?fit=crop&amp;h=1267&amp;w=1900&amp;s=1b7e5d903fc7fd4370766a395c1a1e3a81a8da6d 1900w,https://smp.vgc.no/v2/images/2d49df66-f740-49a8-8b7c-fcbe5649f67f?fit=crop&amp;h=1200&amp;w=1800&amp;s=55de5de3ae0cff647d96dd9aa2105da695f75f39 1800w,https://smp.vgc.no/v2/images/2d49df66-f740-49a8-8b7c-fcbe5649f67f?fit=crop&amp;h=1133&amp;w=1700&amp;s=fb079f9c1b8c98526f811a9b40c01abb0bff6374 1700w,https://smp.vgc.no/v2/images/2d49df66-f740-49a8-8b7c-fcbe5649f67f?fit=crop&amp;h=1067&amp;w=1600&amp;s=1c13394780f651decbb66020232b7fb91a983962 1600w,https://smp.vgc.no/v2/images/2d49df66-f740-49a8-8b7c-fcbe5649f67f?fit=crop&amp;h=1000&amp;w=1500&amp;s=18e85478ce7e9fce35b9f69f518ea4eae99fbda3 1500w,https://smp.vgc.no/v2/images/2d49df66-f740-49a8-8b7c-fcbe5649f67f?fit=crop&amp;h=933&amp;w=1400&amp;s=26257712010efdaf81f57529c7c11fa9e8a189cc 1400w,https://smp.vgc.no/v2/images/2d49df66-f740-49a8-8b7c-fcbe5649f67f?fit=crop&amp;h=867&amp;w=1300&amp;s=0b9dfac1aa6ef6ad5c9cae5f63e2b09d02f16e54 1300w,https://smp.vgc.no/v2/images/2d49df66-f740-49a8-8b7c-fcbe5649f67f?fit=crop&amp;h=800&amp;w=1200&amp;s=29d36d250ae9d77a245ba6ecbdbfb54fe58f9459 1200w,https://smp.vgc.no/v2/images/2d49df66-f740-49a8-8b7c-fcbe5649f67f?fit=crop&amp;h=733&amp;w=1100&amp;s=881761c20fd3b5f8603e7652e1616e3f327610bb 1100w,https://smp.vgc.no/v2/images/2d49df66-f740-49a8-8b7c-fcbe5649f67f?fit=crop&amp;h=667&amp;w=1000&amp;s=0301c2d02bdfa31d4092430baa9f8e571bff51a8 1000w,https://smp.vgc.no/v2/images/2d49df66-f740-49a8-8b7c-fcbe5649f67f?fit=crop&amp;h=600&amp;w=900&amp;s=6a93c9fc55c7642157d054a8355d0e4e5f265995 900w,https://smp.vgc.no/v2/images/2d49df66-f740-49a8-8b7c-fcbe5649f67f?fit=crop&amp;h=533&amp;w=800&amp;s=26717cc28c5f3a9ebf667289bce966f302a862c7 800w,https://smp.vgc.no/v2/images/2d49df66-f740-49a8-8b7c-fcbe5649f67f?fit=crop&amp;h=467&amp;w=700&amp;s=7c2f11fc7d662bf740897128436b57dc12e1d243 700w,https://smp.vgc.no/v2/images/2d49df66-f740-49a8-8b7c-fcbe5649f67f?fit=crop&amp;h=400&amp;w=600&amp;s=6dcb046daea66c31e0032e2ccd7e43baa4634680 600w,https://smp.vgc.no/v2/images/2d49df66-f740-49a8-8b7c-fcbe5649f67f?fit=crop&amp;h=333&amp;w=500&amp;s=80d3857f7e49d392db89fafbc757e3a9eec94a5a 500w,https://smp.vgc.no/v2/images/2d49df66-f740-49a8-8b7c-fcbe5649f67f?fit=crop&amp;h=267&amp;w=400&amp;s=a2be6e8b51a4e4e203012b8103464d8c9cfde239 400w,https://smp.vgc.no/v2/images/2d49df66-f740-49a8-8b7c-fcbe5649f67f?fit=crop&amp;h=200&amp;w=300&amp;s=54c481c22aaf2096d6a89f0357698493a791a51e 300w,https://smp.vgc.no/v2/images/2d49df66-f740-49a8-8b7c-fcbe5649f67f?fit=crop&amp;h=133&amp;w=200&amp;s=7752f7c3f7b0c5d46108021b33f2b909cd863e89 200w,https://smp.vgc.no/v2/images/2d49df66-f740-49a8-8b7c-fcbe5649f67f?fit=crop&amp;h=67&amp;w=100&amp;s=6a3699def52c41c2c332385272b083002d5a1cc9 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 980px, 100%"/></div></div><figcaption class="undefined fullWidth addGutters _2cgSL _3yVKr"><div class="z_Ejm"><p class="_1uxMy" data-test-tag="image:caption"><span>FORSVARER: Tiltaltes forsvarer Elisabeth Myhre. </span><span><span class="_20XIY" data-test-tag="image:byline"><span data-test-tag="image:byline-text">Foto: Jorgen Braastad</span></span></span></p></div></figcaption></figure><h1 class="_1WNBn _3dxvO fullWidth addGutters" data-test-tag="headline">Tekstmeldinger i kulturprofil-saken: «Nå vil jeg bare være med deg»</h1><p class="_240ZN _1EFZu fullWidth addGutters" data-test-tag="lead-text">OSLO TINGRETT (VG) Meldinger fra en av kvinnene som anklager mannen i 50-årene for voldtekt, viser at hun fortsatte å kontakte ham etter det angivelige overgrepet. Selv sier kvinnen at hun var forvirret.</p><div class="qYeHY fullWidth addGutters" data-test-tag="byline"><ul class="_1Jf9n" data-test-tag="byline:authors"><li class="_2upZp"><span class="_32Xiy"><a href="mailto:oda.ording@schibsted.com" title="Send e-post til journalisten: Oda Ording" class="_3oAp2" data-test-tag="byline:author-name">Oda Ording</a></span></li><li class="_2upZp"><span class="_32Xiy"><a href="mailto:ronny.berg@vg.no" title="Send e-post til journalisten: Ronny Berg" class="_3oAp2" data-test-tag="byline:author-name">Ronny Berg</a></span></li></ul></div><div class="_2DWx4 fullWidth addGutters" x-ms-format-detection="none" data-test-tag="timestamp"><span class="_15R7-"></span><div><time itemProp="dateModified" dateTime="2020-01-22T14:26:43Z" aria-label="Oppdatert: 22.01.20 kl. 15:26">Oppdatert nå nettopp</time></div></div><section class="_3Oy_U NHpnH v-L29 fullWidth addGutters" data-test-tag="share"></section><div class=""><div class="_3YMvp  _2XnbQ _17cJG" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_1&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_1&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_board_1&quot;,&quot;probableWidth&quot;:320,&quot;probableHeight&quot;:250,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><div></div></div></div><p class="_3Lrvz _1Q79c">Den fornærmede kvinnen som tirsdag begynte å forklare seg i retten, gråt mens flere av meldingene ble lest opp onsdag. </p><p class="_3Lrvz _1Q79c">Hun anklager kulturprofilen i 50-årene for overgrep, og fortalte tirsdag at hun under en festival i 2011 <a aria-label="våknet av at han hadde seksuell omgang med henne" href="https://www.vg.no/nyheter/innenriks/i/Jog67R/fornaermet-kvinne-om-overgrepstiltalt-kulturprofil-vaaknet-av-at-han-hadde-seksuell-omgang-med-meg" rel="noopener" class="_3Imz3" data-test-tag="external-link">våknet av at han hadde seksuell omgang med henne</a>. Kvinnen var 19 år da det angivelige overgrepet skal ha skjedd.</p><p class="_3Lrvz _1Q79c">Mannen er tiltalt for ni tilfeller av voldtekt, samt et tilfelle av seksuell omgang med en mindreårig jente. Overgrepene skal ha skjedd mens kvinnene var ute av stand til å motsette seg handlingene – enten fordi de sov, eller fordi de var beruset.</p><p class="_3Lrvz _1Q79c">Selv nekter kulturprofilen straffskyld for alle punktene i tiltalen. </p><h2 class="_1FVG9" data-test-tag="paragraph-header">Tok initiativ til å møtes</h2><p class="_3Lrvz _1Q79c">I sin utspørring av den fornærmede kvinnen, stilte tiltaltes forsvarer Elisabeth Myhre blant annet spørsmål ved kvinnens kontakt med kulturprofilen i perioden etter det angivelige overgrepet under festivalen i 2011.</p><p class="_3Lrvz _1Q79c">Kvinnen har erkjent å ha hatt frivillig seksuell omgang med mannen, både før og etter hendelsen. </p><div class=""><div class="_3YMvp  _2XnbQ _17cJG" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_2&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_2&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_board_2&quot;,&quot;probableWidth&quot;:320,&quot;probableHeight&quot;:250,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><div></div></div></div><p class="_3Lrvz _1Q79c">– Jeg husker ikke hva jeg tenkte og hvorfor jeg gjorde det. Men jeg var ganske forvirret, sa hun i retten.</p><p class="_3Lrvz _1Q79c">Forsvareren leste høyt fra SMS-utvekslinger mellom de to, der kvinnen ved ulike anledninger tar initiativ til å møte ham. Flere av meldingene har en flørtende og vennlig tone, noe forsvareren la vekt på i utspørringen.</p><p class="_3Lrvz _1Q79c">Blant annet konfronterte hun kvinnen med en SMS fra august 2011, der hun blant annet skriver «For nå vil jeg bare være med deg (tiltalte, journ. anm.) mer».</p><p class="_3Lrvz _1Q79c">– Det kan være at jeg hadde et hat/elsk-forhold. (...) Hadde han vært en voldelig og fæl person, hadde det vært mye lettere å ta avstand. Det at han ikke var det, gjorde det vanskelig, svarte kvinnen og tilføyde:</p><p class="_3Lrvz _1Q79c">– Det forandrer ikke det som skjedde på festivalen. </p><figure class="_1mQFi _1xx0T" data-test-tag="image"><div class="qID8D _38vTU _1OPw2 extendedContent"><div style="padding-bottom:67.26315%" class="_2f7Ia"><div class="observer-placeholder"><noscript><img class="_2zM24" src="https://smp.vgc.no/v2/images/5df39237-46b4-4863-8297-fe26a2054043?fit=crop&amp;h=1278&amp;w=1900&amp;s=4c09b2b600561437fcc29d346bbdfcad368ce5a4" srcSet="https://smp.vgc.no/v2/images/5df39237-46b4-4863-8297-fe26a2054043?fit=crop&amp;h=1278&amp;w=1900&amp;s=4c09b2b600561437fcc29d346bbdfcad368ce5a4 1900w,https://smp.vgc.no/v2/images/5df39237-46b4-4863-8297-fe26a2054043?fit=crop&amp;h=1210&amp;w=1800&amp;s=a852dae5ddaed381a766776318a04b2f60f6b503 1800w,https://smp.vgc.no/v2/images/5df39237-46b4-4863-8297-fe26a2054043?fit=crop&amp;h=1143&amp;w=1700&amp;s=51161d8dbc83b69625c71213e95d677fffc6acdb 1700w,https://smp.vgc.no/v2/images/5df39237-46b4-4863-8297-fe26a2054043?fit=crop&amp;h=1076&amp;w=1600&amp;s=bdca9011d0ebe3182d10171e5e6bd7712f6c9f65 1600w,https://smp.vgc.no/v2/images/5df39237-46b4-4863-8297-fe26a2054043?fit=crop&amp;h=1009&amp;w=1500&amp;s=bbf87241b79e163fa7549b65ceed5b0d2f4acde5 1500w,https://smp.vgc.no/v2/images/5df39237-46b4-4863-8297-fe26a2054043?fit=crop&amp;h=941&amp;w=1400&amp;s=0248e17d83a42ebee6854873eea8131dec9eb8e0 1400w,https://smp.vgc.no/v2/images/5df39237-46b4-4863-8297-fe26a2054043?fit=crop&amp;h=874&amp;w=1300&amp;s=0967bdcf2b58ee78846df0ec84403613bea01ffb 1300w,https://smp.vgc.no/v2/images/5df39237-46b4-4863-8297-fe26a2054043?fit=crop&amp;h=807&amp;w=1200&amp;s=28de2ef870edb0f1bb0ac5d1218a8ca7c8a5126c 1200w,https://smp.vgc.no/v2/images/5df39237-46b4-4863-8297-fe26a2054043?fit=crop&amp;h=740&amp;w=1100&amp;s=ba32d16ed0d954b95084db9ea709c586f9a65912 1100w,https://smp.vgc.no/v2/images/5df39237-46b4-4863-8297-fe26a2054043?fit=crop&amp;h=672&amp;w=1000&amp;s=df4c4272ab76d9463aa2340729b18b5bc18c8292 1000w,https://smp.vgc.no/v2/images/5df39237-46b4-4863-8297-fe26a2054043?fit=crop&amp;h=605&amp;w=900&amp;s=c6e96872736928f525a212f86d949e625d99f148 900w,https://smp.vgc.no/v2/images/5df39237-46b4-4863-8297-fe26a2054043?fit=crop&amp;h=538&amp;w=800&amp;s=2f82c70d0584b0772ec4bb57cf35793edfac0e70 800w,https://smp.vgc.no/v2/images/5df39237-46b4-4863-8297-fe26a2054043?fit=crop&amp;h=471&amp;w=700&amp;s=717c0d35d49b3cf970933c95df175a3f7f8469f8 700w,https://smp.vgc.no/v2/images/5df39237-46b4-4863-8297-fe26a2054043?fit=crop&amp;h=403&amp;w=600&amp;s=5097daf5caba3cf8599f40b37637f4aebfbe255d 600w,https://smp.vgc.no/v2/images/5df39237-46b4-4863-8297-fe26a2054043?fit=crop&amp;h=336&amp;w=500&amp;s=55766a9ab1c26bb8044355cdee1ca5d05d3ce40c 500w,https://smp.vgc.no/v2/images/5df39237-46b4-4863-8297-fe26a2054043?fit=crop&amp;h=269&amp;w=400&amp;s=673cbb961a2476f93bf0e597448c9fbc17fbbab1 400w,https://smp.vgc.no/v2/images/5df39237-46b4-4863-8297-fe26a2054043?fit=crop&amp;h=202&amp;w=300&amp;s=e9ffe6d46ae0c60f71d0f14c5015f2f027c81aa5 300w,https://smp.vgc.no/v2/images/5df39237-46b4-4863-8297-fe26a2054043?fit=crop&amp;h=134&amp;w=200&amp;s=6a759e4e787ccf5a5baf6bfe9e3007239145b601 200w,https://smp.vgc.no/v2/images/5df39237-46b4-4863-8297-fe26a2054043?fit=crop&amp;h=67&amp;w=100&amp;s=ffae4bf4828782af0f848f25cd92a95eda2dcfe6 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 722px, 100vw"/></noscript></div></div></div><figcaption class="_2cgSL _3yVKr"><div class="z_Ejm"><p class="_1uxMy" data-test-tag="image:caption"><span>I RETTEN: Aktor Trude Antonsen og politiadvokat Hilde Strand i Oslo tingrett tirsdag. </span><span><span class="_20XIY" data-test-tag="image:byline"><span data-test-tag="image:byline-text">Foto: Ole Berg-Rusten / NTB Scanpix</span></span></span></p></div></figcaption></figure><h2 class="_1FVG9" data-test-tag="paragraph-header">– En form for forelskelse</h2><p class="_3Lrvz _1Q79c">Myhre trakk frem en periode fra sensommeren 2011, da de to hadde hyppig kontakt, og spurte om kvinnen på dette tidspunktet var forelsket i kulturprofilen.</p><div class=""><div class="_3YMvp  _2XnbQ _17cJG" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_3&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_3&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_board_3&quot;,&quot;probableWidth&quot;:320,&quot;probableHeight&quot;:250,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><div></div></div></div><p class="_3Lrvz _1Q79c">– Jeg kan ikke huske at jeg var det, men det fremgikk jo av dokumentasjonen at jeg skriftlig hadde beskrevet at jeg hadde en form for forelskelse, til tross for at jeg i dag ikke identifiserer meg med det. Det var vel kanskje en annen type forelskelse når man var 19 år og usikker, sa kvinnen.</p><p class="_3Lrvz _1Q79c">Forsvareren spurte også om kvinnen drev en vervekampanje, gjennom å kontakte andre kvinner som hadde opplevd det samme. Dette gjorde hun sammen med en venninne i kulturmiljøet som også har anmeldt mannen for voldtekt. </p><p class="_3Lrvz _1Q79c">– Det gjorde vi ikke, for det ville vært ulovlig. Vi hadde ingen planer om å utsette oss selv for lovbrudd. </p><p class="_3Lrvz _1Q79c">Saken til venninnen har blitt henlagt på bevisets stilling.</p><h2 class="_1FVG9" data-test-tag="paragraph-header">– Ga narkotika til unge folk</h2><p class="_3Lrvz _1Q79c">Statsadvokat Trude Antonsen har onsdag lest opp en rekke gamle tekstmeldinger, blant annet mellom den fornærmede kvinnen og andre kvinner som mener seg utsatt for overgrep av mannen.</p><p class="_3Lrvz _1Q79c">I meldinger datert januar 2012, beskrives kulturprofilen som en mann med flere sider. En person med én side på dagen, og en annen på kvelden:</p><p class="_3Lrvz _1Q79c">– Da viste han frem de mørke sidene av seg selv. Grenseoverskridende, som ga narkotika til unge folk som ikke visste bedre. Rett og slett ikke en voksen mann man kunne stole på, utdypet kvinnen i retten. </p><p class="_3Lrvz _1Q79c">Hun bestemte seg for å anmelde overgrepet først sommeren 2015, etter å ha snakket med en nær venninne i kulturmiljøet som hevdet å ha opplevd det samme. </p><h2 class="_1FVG9" data-test-tag="paragraph-header">«Vil samle så mange som mulig»</h2><p class="_3Lrvz _1Q79c">Flere av meldingene som ble lest høyt, er datert etter denne samtalen. Meldingene handler blant annet om at kvinnene aktivt vil forsøkte å finne vitner og andre kvinner som kunne ha opplevd det samme som de mente at de hadde blitt utsatt for.</p><p class="_3Lrvz _1Q79c">«Vi vil samle så mange som mulig, så stiller vi sterkere», stod det i en av meldingene fra den fornærmede kvinnen. </p><p class="_3Lrvz _1Q79c">Aktor leste også høyt fra en SMS-utveksling i 2017, mellom kvinnen og jenta som var under den seksuelle lavalderen da kulturprofilen skal ha hatt seksuell omgang med henne. </p><p class="_3Lrvz _1Q79c">Det refereres til et nachspiel der begge var tilstede, hvor kvinnen skal ha observert at kulturprofilen klådde på den da 15 år gamle jenta i leiligheten sin.</p><h2 class="_1FVG9" data-test-tag="paragraph-header">«Har skyldt på meg selv i ettertid»</h2><p class="_3Lrvz _1Q79c">«Det var den kvelden som var den første, men dessverre ikke siste hendelsen. Jeg har skyldt på meg selv i ettertid, som ikke sa nei den gangen og fortsatte å henge rundt ham. Men så var jeg altfor ung til å skjønne det», skriver jenta, som anmeldte forholdet først etter saken ble offentlig kjent i media i 2017. </p><p class="_3Lrvz _1Q79c">Hun skriver til kvinnen at hun fortrengte det som skjedde, og at hun som en følge av hendelsen har hatt et komplisert forhold til intime relasjoner.</p><p class="_3Lrvz _1Q79c">Den fornærmede kvinnen svarer blant annet at hun kjenner seg igjen i det å skylde på seg selv. </p><p class="_3Lrvz _1Q79c">«Det er ikke lett når han skaffer jobb, gigs (spillejobber, journ. anm.), og fordi han er hyggelig tenkte jeg lenge at det var vår skyld. Men det er aldri vår skyld», skriver hun.</p><h2 class="_1FVG9" data-test-tag="paragraph-header">Mener seg utsatt for svertekampanje</h2><p class="_3Lrvz _1Q79c">Kulturprofilens forsvarer stiller imidlertid spørsmål ved at etterforskningen av de angivelige overgrepene først begynte i 2015 – etter at flere av de fornærmede kvinnene hadde snakket sammen. </p><p class="_3Lrvz _1Q79c">– Det har betydning for etterforskningen, man får en risiko for at forklaringer er forurenset, sa forsvarer Elisabeth Myhre i retten tirsdag. </p><p class="_3Lrvz _1Q79c">Hun mener også at kvinnene har blitt påvirket av #MeToo-kampanjen i 2017. Aktor Trude Antonsen sa under sitt innledningsforedrag at kulturprofilen <a aria-label="mener seg utsatt for en svertekampanje" href="https://www.vg.no/nyheter/innenriks/i/g7O3Xa/forsvarer-til-overgrepstiltalt-kulturprofil-risiko-for-at-forklaringer-er-forurenset" rel="noopener" class="_3Imz3" data-test-tag="external-link">mener seg utsatt for en svertekampanje</a>, og at de fornærmede kvinnene er motivert av hevn og sjalusi. </p><p class="_3Lrvz _1Q79c">Han mener ifølge Antonsen også at de har såkalte falske minner. </p><p class="_3Lrvz _1Q79c">Mannen vil gjennom rettssaken <a aria-label="legge frem et tusentalls meldinger, " href="https://www.vg.no/nyheter/innenriks/i/xPW38X/kulturprofil-tiltalt-for-overgrep-mot-ni-kvinner-flere-tusen-meldinger-blir-lagt-frem-i-retten" rel="noopener" class="_3Imz3" data-test-tag="external-link">legge frem et tusentalls meldinger, </a>som skal vise en omfattende kontakt mellom ofrene og fornærmede i tiden før og etter det påståtte overgrepet.</p><span class="lp_is_end" style="width:1px;height:1px"></span><div class="_3xeeS" x-ms-format-detection="none" data-test-tag="timestamp"><span class="_15R7-"></span><div><time class="" itemProp="datePublished" dateTime="2020-01-22T10:29:12Z" aria-label="Oppdatert: 22.01.20 kl. 15:26">Publisert: 22.01.20 kl. 11:29</time></div><div><time class="_3WJhK" itemProp="dateModified" dateTime="2020-01-22T14:26:43Z" aria-label="Oppdatert: 22.01.20 kl. 15:26">Oppdatert: 22.01.20 kl. 15:26</time></div></div><section class="_3Oy_U NHpnH v-L29" data-test-tag="share"></section><div class="_1ake_"><h2 class="fFVPs _3mxLv" data-test-tag="widget:title">Mer om</h2><div class="QanVE LBO7C"><ol class="CZ_2w _2thkw"><li class="_2q2-Z ddGPM"><a data-test-tag="internal-link" href="/tag/87707f60-ba26-4880-893d-c7df3fe06165/overgrep" class="_1K92Y _3UTB5 nolinkstyles" rel="" target="" aria-label="Overgrep"><span>Overgrep</span></a></li><li class="_2q2-Z ddGPM"><a data-test-tag="internal-link" href="/tag/434913bd-760c-4616-ad15-6196d8897586/narkotika" class="_1K92Y _3UTB5 nolinkstyles" rel="" target="" aria-label="Narkotika"><span>Narkotika</span></a></li><li class="_2q2-Z ddGPM"><a data-test-tag="internal-link" href="/tag/838a64ca-ebf4-4f3e-90ef-5f5da3e3a14e/oslo-tingrett" class="_1K92Y _3UTB5 nolinkstyles" rel="" target="" aria-label="Oslo tingrett"><span>Oslo tingrett</span></a></li></ol></div></div><div class="_1ake_"><h2 class="IJ7G3 Z_31q" data-test-tag="widget:title">Flere artikler</h2><div class="QanVE LBO7C"><ol class="CZ_2w BkDY3"><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-large:link-internal" href="/nyheter/innenriks/i/Jog67R/fornaermet-kvinne-om-overgrepstiltalt-kulturprofil-vaaknet-av-at-han-hadde-seksuell-omgang-med-meg?utm_source=recirculation-matrix&amp;utm_content=LAgPVQ" class="_6cKEc _3v6UN large nolinkstyles" rel="" target="" aria-label="Fornærmet kvinne om overgrepstiltalt kulturprofil: – Våknet av at han hadde seksuell omgang med meg"><div class="u8lhh"><div class="_2fTlo _17Ouc QdUso"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://smp.vgc.no/v2/images/df0630f1-99f5-4df8-9c00-9d0f98461975?fit=crop&amp;h=1069&amp;w=1900&amp;s=e40a080dab1ab06fd02dd27bfca30a55dd7c872e" srcSet="https://smp.vgc.no/v2/images/df0630f1-99f5-4df8-9c00-9d0f98461975?fit=crop&amp;h=1069&amp;w=1900&amp;s=e40a080dab1ab06fd02dd27bfca30a55dd7c872e 1900w,https://smp.vgc.no/v2/images/df0630f1-99f5-4df8-9c00-9d0f98461975?fit=crop&amp;h=1013&amp;w=1800&amp;s=159286a133ea911712c4840a1e83071ceae2e168 1800w,https://smp.vgc.no/v2/images/df0630f1-99f5-4df8-9c00-9d0f98461975?fit=crop&amp;h=956&amp;w=1700&amp;s=081a2f3313b419d4f80cbbc278cb50da8ca02f96 1700w,https://smp.vgc.no/v2/images/df0630f1-99f5-4df8-9c00-9d0f98461975?fit=crop&amp;h=900&amp;w=1600&amp;s=fd0d747dc092eec08da4919f2a14d801abcf5668 1600w,https://smp.vgc.no/v2/images/df0630f1-99f5-4df8-9c00-9d0f98461975?fit=crop&amp;h=844&amp;w=1500&amp;s=c75ff180fbe883c14eb24c7b1fc68976846bf639 1500w,https://smp.vgc.no/v2/images/df0630f1-99f5-4df8-9c00-9d0f98461975?fit=crop&amp;h=788&amp;w=1400&amp;s=6be36752909944601900e1934a149b03cd8a2808 1400w,https://smp.vgc.no/v2/images/df0630f1-99f5-4df8-9c00-9d0f98461975?fit=crop&amp;h=731&amp;w=1300&amp;s=d4c942eeb277b28ac2669c1491176d5090b77d77 1300w,https://smp.vgc.no/v2/images/df0630f1-99f5-4df8-9c00-9d0f98461975?fit=crop&amp;h=675&amp;w=1200&amp;s=8e32bb62413e3a15e4629367a82eafe4f270c602 1200w,https://smp.vgc.no/v2/images/df0630f1-99f5-4df8-9c00-9d0f98461975?fit=crop&amp;h=619&amp;w=1100&amp;s=9891916c3d41a7db9bdc9658edcf5c24c85dd7bc 1100w,https://smp.vgc.no/v2/images/df0630f1-99f5-4df8-9c00-9d0f98461975?fit=crop&amp;h=563&amp;w=1000&amp;s=2b96e0eca54e1b62a2ce6686e34101f72d46c4ce 1000w,https://smp.vgc.no/v2/images/df0630f1-99f5-4df8-9c00-9d0f98461975?fit=crop&amp;h=506&amp;w=900&amp;s=f19c517df6c2b777772e5a4481d15e6cda12aa74 900w,https://smp.vgc.no/v2/images/df0630f1-99f5-4df8-9c00-9d0f98461975?fit=crop&amp;h=450&amp;w=800&amp;s=f45c4fcfe6fd9aced9c947339b784089aefe4b53 800w,https://smp.vgc.no/v2/images/df0630f1-99f5-4df8-9c00-9d0f98461975?fit=crop&amp;h=394&amp;w=700&amp;s=910f77647874491c0396f3f6b8773257f5028c0e 700w,https://smp.vgc.no/v2/images/df0630f1-99f5-4df8-9c00-9d0f98461975?fit=crop&amp;h=338&amp;w=600&amp;s=d0107892169bbeed12e409837384614fcfed4014 600w,https://smp.vgc.no/v2/images/df0630f1-99f5-4df8-9c00-9d0f98461975?fit=crop&amp;h=281&amp;w=500&amp;s=447e1c896a46b6ea8f46fc3704b5eae210ac143f 500w,https://smp.vgc.no/v2/images/df0630f1-99f5-4df8-9c00-9d0f98461975?fit=crop&amp;h=225&amp;w=400&amp;s=630170ebfebca08bea581ae7b7f6ec772560bf57 400w,https://smp.vgc.no/v2/images/df0630f1-99f5-4df8-9c00-9d0f98461975?fit=crop&amp;h=169&amp;w=300&amp;s=06ac7238b88afcd40c0ebf68a4f766d6c0fea48b 300w,https://smp.vgc.no/v2/images/df0630f1-99f5-4df8-9c00-9d0f98461975?fit=crop&amp;h=113&amp;w=200&amp;s=b72971785e20ac1fb0ec7de798b1b393d162cbad 200w,https://smp.vgc.no/v2/images/df0630f1-99f5-4df8-9c00-9d0f98461975?fit=crop&amp;h=56&amp;w=100&amp;s=0725112002b3f1700340c864ff6aab972a6becde 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div><h2 class="_2oNDx _1eFyf _2nPGN OR7W2">Fornærmet kvinne om overgrepstiltalt kulturprofil: – Våknet av at han hadde seksuell omgang med meg</h2></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-large:link-internal" href="/nyheter/innenriks/i/g7O3Xa/forsvarer-til-overgrepstiltalt-kulturprofil-risiko-for-at-forklaringer-er-forurenset?utm_source=recirculation-matrix&amp;utm_content=LAgPVQ" class="_6cKEc _3v6UN large nolinkstyles" rel="" target="" aria-label="Forsvarer til overgrepstiltalt kulturprofil: – Risiko for at forklaringer er forurenset"><div class="u8lhh"><div class="_2fTlo _17Ouc QdUso"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://smp.vgc.no/v2/images/9102fb19-a7c7-4da0-9577-e68155773bad?fit=crop&amp;h=1069&amp;w=1900&amp;s=f89b627232fe28df4a7fe166df50764ba2af0bd6" srcSet="https://smp.vgc.no/v2/images/9102fb19-a7c7-4da0-9577-e68155773bad?fit=crop&amp;h=1069&amp;w=1900&amp;s=f89b627232fe28df4a7fe166df50764ba2af0bd6 1900w,https://smp.vgc.no/v2/images/9102fb19-a7c7-4da0-9577-e68155773bad?fit=crop&amp;h=1013&amp;w=1800&amp;s=1c447cb49a3d1ab21cada2d397e607119f8c7df8 1800w,https://smp.vgc.no/v2/images/9102fb19-a7c7-4da0-9577-e68155773bad?fit=crop&amp;h=956&amp;w=1700&amp;s=b3993816d90b18a71ac50408ae4018583737908a 1700w,https://smp.vgc.no/v2/images/9102fb19-a7c7-4da0-9577-e68155773bad?fit=crop&amp;h=900&amp;w=1600&amp;s=67d781ee26ad8a6fa5207e014524310e98dc3bc0 1600w,https://smp.vgc.no/v2/images/9102fb19-a7c7-4da0-9577-e68155773bad?fit=crop&amp;h=844&amp;w=1500&amp;s=0f41d8815142f459cd01618bf9ceef0f48c06090 1500w,https://smp.vgc.no/v2/images/9102fb19-a7c7-4da0-9577-e68155773bad?fit=crop&amp;h=788&amp;w=1400&amp;s=de96350734f5692327090ab18a6535c39bfa2380 1400w,https://smp.vgc.no/v2/images/9102fb19-a7c7-4da0-9577-e68155773bad?fit=crop&amp;h=731&amp;w=1300&amp;s=2667787a9cccf8d859dd31a9cb5b6a10441cf66e 1300w,https://smp.vgc.no/v2/images/9102fb19-a7c7-4da0-9577-e68155773bad?fit=crop&amp;h=675&amp;w=1200&amp;s=2c489121f4dbf0cab2e9ea562497b4230354c201 1200w,https://smp.vgc.no/v2/images/9102fb19-a7c7-4da0-9577-e68155773bad?fit=crop&amp;h=619&amp;w=1100&amp;s=80d01581c5e6934718cc52259117f133dd471bce 1100w,https://smp.vgc.no/v2/images/9102fb19-a7c7-4da0-9577-e68155773bad?fit=crop&amp;h=563&amp;w=1000&amp;s=e11a438f2f109e7b912a3cbe10cb658dd9072e1f 1000w,https://smp.vgc.no/v2/images/9102fb19-a7c7-4da0-9577-e68155773bad?fit=crop&amp;h=506&amp;w=900&amp;s=7a22ab5547154f192f78a58cf632c5f06d0bb288 900w,https://smp.vgc.no/v2/images/9102fb19-a7c7-4da0-9577-e68155773bad?fit=crop&amp;h=450&amp;w=800&amp;s=3edf18ed5cb8dfb65c94142c6459d296666a29bd 800w,https://smp.vgc.no/v2/images/9102fb19-a7c7-4da0-9577-e68155773bad?fit=crop&amp;h=394&amp;w=700&amp;s=8e52279f779c1cc5a6dd636e6475287a567b48bc 700w,https://smp.vgc.no/v2/images/9102fb19-a7c7-4da0-9577-e68155773bad?fit=crop&amp;h=338&amp;w=600&amp;s=b0cfe4ea685ba15c57f0a7ce892b7fd858f0cda0 600w,https://smp.vgc.no/v2/images/9102fb19-a7c7-4da0-9577-e68155773bad?fit=crop&amp;h=281&amp;w=500&amp;s=2cbda524233eefc55fa2ebb8770a0306ed928f8f 500w,https://smp.vgc.no/v2/images/9102fb19-a7c7-4da0-9577-e68155773bad?fit=crop&amp;h=225&amp;w=400&amp;s=6351fa0f1f6d02203a5eb7d19f18e53e19611a5f 400w,https://smp.vgc.no/v2/images/9102fb19-a7c7-4da0-9577-e68155773bad?fit=crop&amp;h=169&amp;w=300&amp;s=b2b42440e20f1a55339ac5ec883c14290c416272 300w,https://smp.vgc.no/v2/images/9102fb19-a7c7-4da0-9577-e68155773bad?fit=crop&amp;h=113&amp;w=200&amp;s=eeb73a88784bb074ca3a2e90c84bbc90d566c526 200w,https://smp.vgc.no/v2/images/9102fb19-a7c7-4da0-9577-e68155773bad?fit=crop&amp;h=56&amp;w=100&amp;s=38c906079edccb38e576252d7fa7a48479fb5ef3 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div><h2 class="_2oNDx _1eFyf _2nPGN OR7W2">Forsvarer til overgrepstiltalt kulturprofil: – Risiko for at forklaringer er forurenset</h2></div></a></li><li class="_2q2-Z _2q1ag"><div class=""><div class="_3YMvp  _17cJG" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;allowedFormats&quot;:[&quot;native&quot;],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_recirc&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;allowedFormats&quot;:[&quot;native&quot;],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_recirc&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;allowedFormats&quot;:[&quot;native&quot;],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_board_recirc&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="in-feed" data-device-type="desktop" data-is-last="false"><div></div></div></div></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-large:link-internal" href="/nyheter/meninger/i/pL5do6/kulturprofilens-fall?utm_source=recirculation-matrix&amp;utm_content=LAgPVQ" class="_6cKEc _3v6UN large nolinkstyles" rel="" target="" aria-label="Kulturprofilens fall"><div class="u8lhh"><div class="_2fTlo _17Ouc QdUso"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://smp.vgc.no/v2/images/79a59df1-b446-4015-a5a1-af7634fca625?fit=crop&amp;h=1069&amp;w=1900&amp;s=1163ebcb1e460103b3f6fa66a99d7cdd44c54a73" srcSet="https://smp.vgc.no/v2/images/79a59df1-b446-4015-a5a1-af7634fca625?fit=crop&amp;h=1069&amp;w=1900&amp;s=1163ebcb1e460103b3f6fa66a99d7cdd44c54a73 1900w,https://smp.vgc.no/v2/images/79a59df1-b446-4015-a5a1-af7634fca625?fit=crop&amp;h=1013&amp;w=1800&amp;s=9306074932c6da279081ebb4bc5d008e5cfcbec6 1800w,https://smp.vgc.no/v2/images/79a59df1-b446-4015-a5a1-af7634fca625?fit=crop&amp;h=956&amp;w=1700&amp;s=4acf0b7ab9e2eeaaec1e883b0f4e956dd0952699 1700w,https://smp.vgc.no/v2/images/79a59df1-b446-4015-a5a1-af7634fca625?fit=crop&amp;h=900&amp;w=1600&amp;s=bb530f1af708d32f9bfe0d0b82818a3397993dcc 1600w,https://smp.vgc.no/v2/images/79a59df1-b446-4015-a5a1-af7634fca625?fit=crop&amp;h=844&amp;w=1500&amp;s=ec0fd68765f54018fd5f61602d418d883831bbd1 1500w,https://smp.vgc.no/v2/images/79a59df1-b446-4015-a5a1-af7634fca625?fit=crop&amp;h=788&amp;w=1400&amp;s=58b52b0c880ef8f83e7f93a7be699f825f8c6266 1400w,https://smp.vgc.no/v2/images/79a59df1-b446-4015-a5a1-af7634fca625?fit=crop&amp;h=731&amp;w=1300&amp;s=a010eef0eacbf41a6ed243d65918c18dd654c1bb 1300w,https://smp.vgc.no/v2/images/79a59df1-b446-4015-a5a1-af7634fca625?fit=crop&amp;h=675&amp;w=1200&amp;s=1881db3cbca079dc23f2b7b97c31e1fac37f9319 1200w,https://smp.vgc.no/v2/images/79a59df1-b446-4015-a5a1-af7634fca625?fit=crop&amp;h=619&amp;w=1100&amp;s=f846756baa99e6a2b514c70b93693a6aa3736fd1 1100w,https://smp.vgc.no/v2/images/79a59df1-b446-4015-a5a1-af7634fca625?fit=crop&amp;h=563&amp;w=1000&amp;s=ebffc43d7ba209973057b507a1d71baccb1b208e 1000w,https://smp.vgc.no/v2/images/79a59df1-b446-4015-a5a1-af7634fca625?fit=crop&amp;h=506&amp;w=900&amp;s=252e1a8ce1712165a8bce487d169a701fd69d080 900w,https://smp.vgc.no/v2/images/79a59df1-b446-4015-a5a1-af7634fca625?fit=crop&amp;h=450&amp;w=800&amp;s=823634fc7379b5cda1755acc187563baf8c4c4d8 800w,https://smp.vgc.no/v2/images/79a59df1-b446-4015-a5a1-af7634fca625?fit=crop&amp;h=394&amp;w=700&amp;s=49498c862b1da16c85821c77b673379711c749d9 700w,https://smp.vgc.no/v2/images/79a59df1-b446-4015-a5a1-af7634fca625?fit=crop&amp;h=338&amp;w=600&amp;s=c11e14ea1c34bd9da6975e0696aaef7db146473f 600w,https://smp.vgc.no/v2/images/79a59df1-b446-4015-a5a1-af7634fca625?fit=crop&amp;h=281&amp;w=500&amp;s=89f52150f5855d580472ab25b27bdc21a992dff2 500w,https://smp.vgc.no/v2/images/79a59df1-b446-4015-a5a1-af7634fca625?fit=crop&amp;h=225&amp;w=400&amp;s=1aefe4224efaa67b5fcfd95b9347b08b1205d5e8 400w,https://smp.vgc.no/v2/images/79a59df1-b446-4015-a5a1-af7634fca625?fit=crop&amp;h=169&amp;w=300&amp;s=3a10e493d23678d6ea42f6491256fa2336070c9b 300w,https://smp.vgc.no/v2/images/79a59df1-b446-4015-a5a1-af7634fca625?fit=crop&amp;h=113&amp;w=200&amp;s=ddc46e3c150a6ad6296572eb80c2f2a8906d8db0 200w,https://smp.vgc.no/v2/images/79a59df1-b446-4015-a5a1-af7634fca625?fit=crop&amp;h=56&amp;w=100&amp;s=cd1fd29f172fba22f547bd46233e04251ed222d5 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div><h2 class="_2oNDx _1eFyf _2nPGN OR7W2">Kulturprofilens fall</h2></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-large:link-internal" href="/nyheter/innenriks/i/70MpK8/laerer-tiltalt-for-seksuell-omgang-med-barn-under-16-aar?utm_source=recirculation-matrix&amp;utm_content=LAgPVQ" class="_6cKEc _3v6UN large nolinkstyles" rel="" target="" aria-label="Lærer tiltalt for seksuell omgang med barn under 16 år"><div class="u8lhh"><div class="_2fTlo _17Ouc QdUso"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://cnp-web-hyperion-assets.s3-eu-west-1.amazonaws.com/vg/client/logo_placeholder.png" srcSet="https://cnp-web-hyperion-assets.s3-eu-west-1.amazonaws.com/vg/client/logo_placeholder.png 512w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div><h2 class="_2oNDx _1eFyf _2nPGN OR7W2">Lærer tiltalt for seksuell omgang med barn under 16 år</h2></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-large:link-internal" href="/nyheter/innenriks/i/jd19ln/norsk-pilot-tiltalt-for-menneskehandel-og-overgrep?utm_source=recirculation-matrix&amp;utm_content=LAgPVQ" class="_6cKEc _3v6UN large nolinkstyles" rel="" target="" aria-label="Norsk pilot tiltalt for menneskehandel og overgrep"><div class="u8lhh"><div class="_2fTlo _17Ouc QdUso"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://smp.vgc.no/v2/images/32e70b13-2f16-48fe-bccb-e5dd37127a93?fit=crop&amp;h=1069&amp;w=1900&amp;s=20bd9fd550ebeda4a599d7a5e0ccf9ce7f9bdae9" srcSet="https://smp.vgc.no/v2/images/32e70b13-2f16-48fe-bccb-e5dd37127a93?fit=crop&amp;h=1069&amp;w=1900&amp;s=20bd9fd550ebeda4a599d7a5e0ccf9ce7f9bdae9 1900w,https://smp.vgc.no/v2/images/32e70b13-2f16-48fe-bccb-e5dd37127a93?fit=crop&amp;h=1013&amp;w=1800&amp;s=01cd93b184e49e1429562dbcff5859bec65427e9 1800w,https://smp.vgc.no/v2/images/32e70b13-2f16-48fe-bccb-e5dd37127a93?fit=crop&amp;h=956&amp;w=1700&amp;s=57a83e2d5c5a4b6ba71cd368527fef97ef918ba3 1700w,https://smp.vgc.no/v2/images/32e70b13-2f16-48fe-bccb-e5dd37127a93?fit=crop&amp;h=900&amp;w=1600&amp;s=bcd47591eee00fc32df79e2712228ce6ba8140ae 1600w,https://smp.vgc.no/v2/images/32e70b13-2f16-48fe-bccb-e5dd37127a93?fit=crop&amp;h=844&amp;w=1500&amp;s=843d492175d8484fc12ddc2c573942e5f68a56ad 1500w,https://smp.vgc.no/v2/images/32e70b13-2f16-48fe-bccb-e5dd37127a93?fit=crop&amp;h=788&amp;w=1400&amp;s=173a693564cb3ae1986aa0986afe23d071868ec3 1400w,https://smp.vgc.no/v2/images/32e70b13-2f16-48fe-bccb-e5dd37127a93?fit=crop&amp;h=731&amp;w=1300&amp;s=586d568f9754e14623ff63bce2bebb90eacb8c6a 1300w,https://smp.vgc.no/v2/images/32e70b13-2f16-48fe-bccb-e5dd37127a93?fit=crop&amp;h=675&amp;w=1200&amp;s=e3f404848c3759ca957da80bbfe96cce72e3133e 1200w,https://smp.vgc.no/v2/images/32e70b13-2f16-48fe-bccb-e5dd37127a93?fit=crop&amp;h=619&amp;w=1100&amp;s=c79ed826dee279f7473b34aed5d447bdf6852e69 1100w,https://smp.vgc.no/v2/images/32e70b13-2f16-48fe-bccb-e5dd37127a93?fit=crop&amp;h=563&amp;w=1000&amp;s=9683b729db6e2533597596e8924c4a0fe5338e83 1000w,https://smp.vgc.no/v2/images/32e70b13-2f16-48fe-bccb-e5dd37127a93?fit=crop&amp;h=506&amp;w=900&amp;s=d03a043fba34b8777020ff135841bd862ca6842a 900w,https://smp.vgc.no/v2/images/32e70b13-2f16-48fe-bccb-e5dd37127a93?fit=crop&amp;h=450&amp;w=800&amp;s=8b86d92a1306d373c2323dcda3e58bdb2aa31516 800w,https://smp.vgc.no/v2/images/32e70b13-2f16-48fe-bccb-e5dd37127a93?fit=crop&amp;h=394&amp;w=700&amp;s=16dabee2b3e8b13324090b9ff5156482a168fd6d 700w,https://smp.vgc.no/v2/images/32e70b13-2f16-48fe-bccb-e5dd37127a93?fit=crop&amp;h=338&amp;w=600&amp;s=5ea860c84ec39f075e640d8408e671f2e4f6ec8e 600w,https://smp.vgc.no/v2/images/32e70b13-2f16-48fe-bccb-e5dd37127a93?fit=crop&amp;h=281&amp;w=500&amp;s=77055520a943ffefaaee7f3cc4c78c4f06824a83 500w,https://smp.vgc.no/v2/images/32e70b13-2f16-48fe-bccb-e5dd37127a93?fit=crop&amp;h=225&amp;w=400&amp;s=bbe4300dd7e2b939df64fda4e7869286b6e9bafa 400w,https://smp.vgc.no/v2/images/32e70b13-2f16-48fe-bccb-e5dd37127a93?fit=crop&amp;h=169&amp;w=300&amp;s=e07da9804d24e5b66683914ed835f2adb0a78a36 300w,https://smp.vgc.no/v2/images/32e70b13-2f16-48fe-bccb-e5dd37127a93?fit=crop&amp;h=113&amp;w=200&amp;s=32fa1122677fe947ede9bc4289d983a97de67091 200w,https://smp.vgc.no/v2/images/32e70b13-2f16-48fe-bccb-e5dd37127a93?fit=crop&amp;h=56&amp;w=100&amp;s=06d6b52691b244b3d1712f6e5d9d62b3fdf28e25 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div><h2 class="_2oNDx _1eFyf _2nPGN OR7W2">Norsk pilot tiltalt for menneskehandel og overgrep</h2></div></a></li></ol></div></div><div class=""><div class="_3YMvp  _2XnbQ _17cJG _1cKbb" data-variants="[{&quot;sizes&quot;:[[980,300],[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_4&quot;,&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:300,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_4&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_board_4&quot;,&quot;probableWidth&quot;:320,&quot;probableHeight&quot;:250,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="true"><div></div></div></div><div class="_1ake_"><h2 class="IJ7G3 Z_31q" data-test-tag="widget:title">Fra andre aviser</h2><div class="QanVE LBO7C"><ol class="CZ_2w BkDY3"><li class="_2q2-Z _2q1ag"><a aria-label="Aftenposten: Fornærmet kvinne avviser svertekampanje mot tidligere kulturprofil" href="https://www.aftenposten.no/article/ap-BRBGo0.html" rel="noopener" class="_17i5t _19xSD _1jIuM nohover nolinkstyles" data-test-tag="teaser-small:link-external"><div class="_1ktgH"><time class="JMn6T">21.01.2020</time><h2 class="_2oNDx _1eFyf _1K4Od fVBFM">Fornærmet kvinne avviser svertekampanje mot tidligere kulturprofil</h2><span class="_2wIKg">Aftenposten</span></div></a></li><li class="_2q2-Z _2q1ag"><a aria-label="Aftenposten: Tirsdag starter rettssaken mot voldtektstiltalt kulturprofil" href="https://www.aftenposten.no/article/ap-QoBmRA.html" rel="noopener" class="_17i5t _19xSD _1jIuM nohover nolinkstyles" data-test-tag="teaser-small:link-external"><div class="_1ktgH"><time class="JMn6T">20.01.2020</time><h2 class="_2oNDx _1eFyf _1K4Od fVBFM">Tirsdag starter rettssaken mot voldtektstiltalt kulturprofil</h2><span class="_2wIKg">Aftenposten</span></div></a></li><li class="_2q2-Z _2q1ag"><a aria-label="Aftenposten: Tidligere kulturprofil erklærte seg ikke skyldig i ni voldtekter" href="https://www.aftenposten.no/article/ap-b5BXGl.html" rel="noopener" class="_17i5t _19xSD _1jIuM nohover nolinkstyles" data-test-tag="teaser-small:link-external"><div class="_1ktgH"><time class="JMn6T">21.01.2020</time><h2 class="_2oNDx _1eFyf _1K4Od fVBFM">Tidligere kulturprofil erklærte seg ikke skyldig i ni voldtekter</h2><span class="_2wIKg">Aftenposten</span></div></a></li><li class="_2q2-Z _2q1ag"><a aria-label="Aftenposten: Mann fra Stavanger dømt til fengsel for nettvoldtekt" href="https://www.aftenposten.no/article/ap-LAQeLp.html" rel="noopener" class="_17i5t _19xSD _1jIuM nohover nolinkstyles" data-test-tag="teaser-small:link-external"><div class="_1ktgH"><time class="JMn6T">01.12.2019</time><h2 class="_2oNDx _1eFyf _1K4Od fVBFM">Mann fra Stavanger dømt til fengsel for nettvoldtekt</h2><span class="_2wIKg">Aftenposten</span></div></a></li><li class="_2q2-Z _2q1ag"><a aria-label="Fædrelandsvennen: Tidligere medieleder i retten – skal ha voldtatt sovende og berusede kvinner" href="https://www.fvn.no/article/fvn-rAKrze.html" rel="noopener" class="_17i5t _19xSD _1jIuM nohover nolinkstyles" data-test-tag="teaser-small:link-external"><div class="_1ktgH"><time class="JMn6T">19.01.2020</time><h2 class="_2oNDx _1eFyf _1K4Od fVBFM">Tidligere medieleder i retten – skal ha voldtatt sovende og berusede kvinner</h2><span class="_2wIKg">Fædrelandsvennen</span></div></a></li><li class="_2q2-Z _2q1ag"><a aria-label="Aftenposten: Weinsteins forsvarere vil gå hardt ut mot kvinnene som anklager ham" href="https://www.aftenposten.no/article/ap-pL5nvw.html" rel="noopener" class="_17i5t _19xSD _1jIuM nohover nolinkstyles" data-test-tag="teaser-small:link-external"><div class="_1ktgH"><time class="JMn6T">22.01.2020</time><h2 class="_2oNDx _1eFyf _1K4Od fVBFM">Weinsteins forsvarere vil gå hardt ut mot kvinnene som anklager ham</h2><span class="_2wIKg">Aftenposten</span></div></a></li></ol></div></div><section class="_1Dyvs _2bDEj"><h3 class="_2081R">Kommersielt samarbeid: Rabattkoder</h3><ul><li><a href="https://www.vg.no/rabattkode/euroflorist?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" class="nolinkstyles"><h4>Euroflorist rabattkode</h4></a></li><li><a href="https://www.vg.no/rabattkode/stormberg?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" class="nolinkstyles"><h4>Stormberg rabattkoder</h4></a></li><li><a href="https://www.vg.no/rabattkode/hotels.com?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" class="nolinkstyles"><h4>Hotels.com rabattkode</h4></a></li><li><a href="https://www.vg.no/rabattkode/apollo?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" class="nolinkstyles"><h4>Apollo kampanjekoder</h4></a></li><li><a href="https://www.vg.no/rabattkode/junkyard?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" class="nolinkstyles"><h4>Junkyard rabattkoder</h4></a></li></ul></section></div></div><div class="_2rbpA"><div class=""><div class="_3YMvp  _1Zbqm _17cJG" data-variants="[{&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:700,&quot;sizes&quot;:[[160,600],[180,500],[180,700]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_skyscraperright_1&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperright_1" data-device-type="desktop" data-is-last="false"><div></div></div></div></div></div></div><footer role="contentinfo" class="_1ylN4NPL85CqdiQ4OyLQ04"><div class="_2vCUwSeInPM7MCCRavpKn1"><div><dl aria-label="Kontakt redaktørene"><dt aria-label="Ansvarlig redaktør og administrerende direktør">Ansv. redaktør og adm. direktør</dt><dd><a href="mailto:Gard.Steiro@vg.no">Gard Steiro</a></dd><dt>Nyhetsredaktør</dt><dd><a href="mailto:Tora.Bakke.Handlykken@vg.no">Tora Bakke Håndlykken</a></dd><dt>Utviklingsredaktør</dt><dd><a href="mailto:oyvindb@vg.no">Øyvind Brenne</a></dd><dt>Redaktør Feature/VG+</dt><dd><a href="mailto:Jane.Throndsen@vg.no">Jane Throndsen</a></dd><dt>Politisk redaktør</dt><dd><a href="mailto:Hanne.Skartveit@vg.no">Hanne Skartveit</a></dd></dl><p><a href="https://www.vg.no/rettelser/">Logg over rettelser VG har gjort</a></p><p><a href="https://www.vg.no/trafikkregler/">VGs trafikkregler</a></p></div><div><dl><dt><span>Tips oss! </span>SMS / MMS til</dt><dd><a href="tel:2200">2200</a></dd><dt>Ring</dt><dd><a href="tel:22000000">22 00 00 00</a></dd><dt>E-post til tusentipset</dt><dd><a href="mailto:2200@vg.no">2200@vg.no</a></dd></dl><p><a href="https://www.vg.no/om-vg/kontakt-oss">Kontakt VG</a></p><p><a href="https://support.pluss.vg.no/hc/no">VG+ Support</a></p><p><a href="http://annonseweb.schibsted.no/en-no/brands/vg-380">Annonseinfo</a></p></div><div><p>VG har ikke ansvar for innhold på eksterne nettsider som det lenkes til. Kopiering av materiale fra VG for bruk annet sted er ikke tillatt uten avtale.</p><p class="_3QFd-pZIC4PVCd26Xa3Nq1"><a href="https://www.nored.no/Redaktoerplakaten/Redaktoerplakaten"><img src="https://vgc.no/gfx/nored-segl.svg" alt="Redaktøransvar" lazyload="1" loading="lazy"/></a></p></div></div><p class="_2isS7esSZDERAN5Mn7voat"><a href="https://www.vg.no/informasjon/copyright/">© <!-- -->2020<!-- --> VG</a> <span aria-hidden="true">|</span> <a href="https://www.vg.no/informasjon/privacy/">Personvernerklæring og informasjonskapsler (cookies)</a></p></footer></div>
      <script>window.__HYPERION_ENV__ = {"BASE_URL":"https:\u002F\u002Fwww.vg.no","IRIS_ENDPOINT":"https:\u002F\u002Fwww.vg.no\u002Firisx\u002Fv1","IRIS_SERVER_ENDPOINT":"https:\u002F\u002Fvg.iris.schibsted.media\u002Fv1","SPID_CLIENT_ID":"4ef1cfb0e962dd2e0d8d0000","TRACKERS_PULSE_ENABLED":"true","TRACKERS_COMSCORE_ENABLED":"true","TRACKERS_LINKPULSE_ENABLED":"true","TRACKERS_PERFORMANCE_ENABLED":"true","TRACKERS_FBPIXEL_ENABLED":"true","TRACKERS_HOTJAR_ENABLED":"true","SENTRY_DSN":"https:\u002F\u002F41aef1bc64c847a9a3c1856612e9a727@sentry.app.osl.pubops.net\u002F14","NODE_ENV":"production","SPID_REDIRECT_URI":"https:\u002F\u002Fwww.vg.no\u002Fauth\u002Fcallback","SPID_ENV":"PRO_NO","SPID_ACCESS_SERVICE_URL":"https:\u002F\u002Faccess.schibsted.digital\u002Fv1\u002Faccess","SPID_SESSION_DOMAIN":"https:\u002F\u002Fid.vg.no","SPID_SITE_SPECIFIC_LOGOUT":"true","COMMENTS_EMBED_SCRIPT":"\u002F\u002Fcomments.vg.no\u002Fassets\u002Fembedd.js"}</script>
      <script>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</script>
    </body>
  
    </html>