<!DOCTYPE html>
    <html lang="nb">
      <head>
    <meta charset="utf-8" />
    <link rel="preconnect" href="https://akamai.vgc.no" crossorigin><link rel="dns-prefetch" href="https://akamai.vgc.no"><link rel="preconnect" href="https://id.vg.no" crossorigin><link rel="dns-prefetch" href="https://id.vg.no"><link rel="preconnect" href="https://cdn.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://cdn.adnxs.com"><link rel="preconnect" href="https://ib.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://ib.adnxs.com"><link rel="preconnect" href="https://cis.schibsted.com" crossorigin><link rel="dns-prefetch" href="https://cis.schibsted.com">
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <link rel="shortcut icon" href="/cnp-assets/favicon-29bc799f/favicon.ico"><link rel="icon" type="image/png" sizes="16x16" href="/cnp-assets/favicon-29bc799f/favicon-16x16.png"><link rel="icon" type="image/png" sizes="32x32" href="/cnp-assets/favicon-29bc799f/favicon-32x32.png"><link rel="icon" type="image/png" sizes="48x48" href="/cnp-assets/favicon-29bc799f/favicon-48x48.png"><link rel="manifest" href="/cnp-assets/favicon-29bc799f/manifest.json"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#d00"><meta name="application-name" content="vg"><link rel="apple-touch-icon" sizes="57x57" href="/cnp-assets/favicon-29bc799f/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/cnp-assets/favicon-29bc799f/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/cnp-assets/favicon-29bc799f/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/cnp-assets/favicon-29bc799f/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/cnp-assets/favicon-29bc799f/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/cnp-assets/favicon-29bc799f/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/cnp-assets/favicon-29bc799f/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/cnp-assets/favicon-29bc799f/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="167x167" href="/cnp-assets/favicon-29bc799f/apple-touch-icon-167x167.png"><link rel="apple-touch-icon" sizes="180x180" href="/cnp-assets/favicon-29bc799f/apple-touch-icon-180x180.png"><link rel="apple-touch-icon" sizes="1024x1024" href="/cnp-assets/favicon-29bc799f/apple-touch-icon-1024x1024.png"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"><meta name="apple-mobile-web-app-title" content="vg"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-29bc799f/apple-touch-startup-image-640x1136.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-29bc799f/apple-touch-startup-image-750x1334.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-29bc799f/apple-touch-startup-image-828x1792.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon-29bc799f/apple-touch-startup-image-1125x2436.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon-29bc799f/apple-touch-startup-image-1242x2208.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon-29bc799f/apple-touch-startup-image-1242x2688.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-29bc799f/apple-touch-startup-image-1536x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-29bc799f/apple-touch-startup-image-1668x2224.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-29bc799f/apple-touch-startup-image-1668x2388.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-29bc799f/apple-touch-startup-image-2048x2732.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-29bc799f/apple-touch-startup-image-1620x2160.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-29bc799f/apple-touch-startup-image-1136x640.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-29bc799f/apple-touch-startup-image-1334x750.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-29bc799f/apple-touch-startup-image-1792x828.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon-29bc799f/apple-touch-startup-image-2436x1125.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon-29bc799f/apple-touch-startup-image-2208x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon-29bc799f/apple-touch-startup-image-2688x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-29bc799f/apple-touch-startup-image-2048x1536.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-29bc799f/apple-touch-startup-image-2224x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-29bc799f/apple-touch-startup-image-2388x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-29bc799f/apple-touch-startup-image-2732x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-29bc799f/apple-touch-startup-image-2160x1620.png"><link rel="icon" type="image/png" sizes="228x228" href="/cnp-assets/favicon-29bc799f/coast-228x228.png"><meta name="msapplication-TileColor" content="#fff"><meta name="msapplication-TileImage" content="/cnp-assets/favicon-29bc799f/mstile-144x144.png"><meta name="msapplication-config" content="/cnp-assets/favicon-29bc799f/browserconfig.xml">
    
    <script>
      if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries || !Object.fromEntries){
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/polyfills/url-polyfill.min.js" defer><\/script>');
        document.write('<script src="https://polyfill.io/v3/polyfill.js?features=Symbol,Promise,Promise.prototype.finally,URL,Object.entries,Object.values,Object.fromEntries,fetch,Number.isFinite,Number.isInteger,console,console.log,String.prototype.padStart,String.prototype.endsWith" defer><\/script>');
      }
      if (typeof Array.prototype.flatMap !== 'function'){
        document.write('<script src="https://polyfill.io/v3/polyfill.js?features=Array.prototype.flatMap" defer><\/script>');
      }
      if (!window.IntersectionObserver) {
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/intersection-observer/intersection-observer.js" defer><\/script>');
      }
      if (!('noModule' in HTMLScriptElement.prototype)) {
        document.addEventListener('beforeload', function(ev) {
          var target = ev.target;
          if (target instanceof HTMLScriptElement && target.getAttribute('type') == 'module') {
            ev.preventDefault();
          }
        }, true);
      }

      if (!Promise.allSettled) {
        // Not supported from polyfill.io as of now,
        // see https://github.com/Financial-Times/polyfill-library/issues/862
        Promise.allSettled = function allSettledPolyfill(promises) { 
          return Promise.all(promises.map(p => p
            .then(value => ({
              status: 'fulfilled', value
            }))
            .catch(reason => ({
              status: 'rejected', reason
            }))
          ));
        };
      }
    </script>
  
    <title data-rh="true">Rentehevingen: – En del vil merke konsekvensene i desember – VG</title>
    <meta data-rh="true" name="robots" content="noarchive"/><meta data-rh="true" name="robots" content="max-image-preview:large"/><meta data-rh="true" name="description" content="Styringsrenten har gått fra null til til 2,50 prosent på kort tid, og vil trolig stige enda mer før nyttår. Flere med boliglån vil merke konsekvensene ekstra godt i jula, ifølge økonomiprofessor. "/><meta data-rh="true" property="og:type" content="article"/><meta data-rh="true" property="og:url" content="https://www.vg.no/i/JQbqbJ"/><meta data-rh="true" property="og:title" content="Rentehevingen: – En del vil merke konsekvensene i desember"/><meta data-rh="true" property="twitter:title" content="Rentehevingen: – En del vil merke konsekvensene i desember"/><meta data-rh="true" property="og:description" content="Styringsrenten har gått fra null til til 2,50 prosent på kort tid, og vil trolig stige enda mer før nyttår. Flere med boliglån vil merke konsekvensene ekstra godt i jula, ifølge økonomiprofessor. "/><meta data-rh="true" property="twitter:description" content="Styringsrenten har gått fra null til til 2,50 prosent på kort tid, og vil trolig stige enda mer før nyttår. Flere med boliglån vil merke konsekvensene ekstra godt i jula, ifølge økonomiprofessor. "/><meta data-rh="true" property="fb:app_id" content="152316758161786"/><meta data-rh="true" property="og:image" content="https://akamai.vgc.no/v2/images/8ea90f02-7780-4a23-89d0-f4feca781b0e?fit=crop&amp;format=auto&amp;h=1267&amp;w=1900&amp;s=43908b039b9768c1b2320bd351b77ad542d05822"/><meta data-rh="true" property="og:image:width" content="1900"/><meta data-rh="true" property="og:image:height" content="1267"/><meta data-rh="true" property="twitter:image" content="https://akamai.vgc.no/v2/images/8ea90f02-7780-4a23-89d0-f4feca781b0e?fit=crop&amp;format=auto&amp;h=1267&amp;w=1900&amp;s=43908b039b9768c1b2320bd351b77ad542d05822"/><meta data-rh="true" property="twitter:card" content="summary_large_image"/><meta data-rh="true" property="lp:url" content="https://www.vg.no/i/JQbqbJ"/>
    <link data-rh="true" rel="canonical" href="https://www.vg.no/nyheter/innenriks/i/JQbqbJ/rentehevingen-en-del-vil-merke-konsekvensene-i-desember"/><link data-rh="true" rel="preload" as="image" href="https://akamai.vgc.no/v2/images/8ea90f02-7780-4a23-89d0-f4feca781b0e?fit=crop&amp;format=auto&amp;h=1267&amp;w=1900&amp;s=43908b039b9768c1b2320bd351b77ad542d05822" imagesrcset="https://akamai.vgc.no/v2/images/8ea90f02-7780-4a23-89d0-f4feca781b0e?fit=crop&amp;format=auto&amp;h=1267&amp;w=1900&amp;s=43908b039b9768c1b2320bd351b77ad542d05822 1900w,https://akamai.vgc.no/v2/images/8ea90f02-7780-4a23-89d0-f4feca781b0e?fit=crop&amp;format=auto&amp;h=1201&amp;w=1800&amp;s=452d5342f61d7e0abf6fb81d3c0c26c29b0e52b7 1800w,https://akamai.vgc.no/v2/images/8ea90f02-7780-4a23-89d0-f4feca781b0e?fit=crop&amp;format=auto&amp;h=1134&amp;w=1700&amp;s=99983680097a4d0f1e87f5e40d6f040edb7a5c02 1700w,https://akamai.vgc.no/v2/images/8ea90f02-7780-4a23-89d0-f4feca781b0e?fit=crop&amp;format=auto&amp;h=1067&amp;w=1600&amp;s=fb198c86d4895211a5429b1e2673d3afbd1c1495 1600w,https://akamai.vgc.no/v2/images/8ea90f02-7780-4a23-89d0-f4feca781b0e?fit=crop&amp;format=auto&amp;h=1000&amp;w=1500&amp;s=c5b4c3f81ed6031d58d4a5508db57f942679dde2 1500w,https://akamai.vgc.no/v2/images/8ea90f02-7780-4a23-89d0-f4feca781b0e?fit=crop&amp;format=auto&amp;h=934&amp;w=1400&amp;s=8f3209fdeb6af5e9911de74f6408d57d08b9bbec 1400w,https://akamai.vgc.no/v2/images/8ea90f02-7780-4a23-89d0-f4feca781b0e?fit=crop&amp;format=auto&amp;h=867&amp;w=1300&amp;s=6b7eb4a3df90a35c736934e6aa21c48af9f06408 1300w,https://akamai.vgc.no/v2/images/8ea90f02-7780-4a23-89d0-f4feca781b0e?fit=crop&amp;format=auto&amp;h=800&amp;w=1200&amp;s=3c003c8529a2eca5cb36a7d06f5e8504fe2b9401 1200w,https://akamai.vgc.no/v2/images/8ea90f02-7780-4a23-89d0-f4feca781b0e?fit=crop&amp;format=auto&amp;h=734&amp;w=1100&amp;s=6e8b5b68e47de1c37bd8ba045afa427107f54d92 1100w,https://akamai.vgc.no/v2/images/8ea90f02-7780-4a23-89d0-f4feca781b0e?fit=crop&amp;format=auto&amp;h=667&amp;w=1000&amp;s=94085785932b4f5327ab6a2852177f986b9e7e58 1000w,https://akamai.vgc.no/v2/images/8ea90f02-7780-4a23-89d0-f4feca781b0e?fit=crop&amp;format=auto&amp;h=600&amp;w=900&amp;s=de3537078f5d56f127d99b84896e955711400124 900w,https://akamai.vgc.no/v2/images/8ea90f02-7780-4a23-89d0-f4feca781b0e?fit=crop&amp;format=auto&amp;h=534&amp;w=800&amp;s=bed853840e23129f16d3806844f0f80a9e865936 800w,https://akamai.vgc.no/v2/images/8ea90f02-7780-4a23-89d0-f4feca781b0e?fit=crop&amp;format=auto&amp;h=467&amp;w=700&amp;s=1842458ad15352a18f1016b85f399aa39810516a 700w,https://akamai.vgc.no/v2/images/8ea90f02-7780-4a23-89d0-f4feca781b0e?fit=crop&amp;format=auto&amp;h=400&amp;w=600&amp;s=0efdb9041e3cd02c94cd15dd5ec2ae23d21c24fa 600w,https://akamai.vgc.no/v2/images/8ea90f02-7780-4a23-89d0-f4feca781b0e?fit=crop&amp;format=auto&amp;h=333&amp;w=500&amp;s=517ece20d639036256895bd2ec097b93ef99726f 500w,https://akamai.vgc.no/v2/images/8ea90f02-7780-4a23-89d0-f4feca781b0e?fit=crop&amp;format=auto&amp;h=267&amp;w=400&amp;s=533c40ef55bd5a9451c6f8f8b52c1aad3fbb7232 400w,https://akamai.vgc.no/v2/images/8ea90f02-7780-4a23-89d0-f4feca781b0e?fit=crop&amp;format=auto&amp;h=200&amp;w=300&amp;s=6a5a5a2f68c6ec635e65e686d516cedde7a5bbff 300w,https://akamai.vgc.no/v2/images/8ea90f02-7780-4a23-89d0-f4feca781b0e?fit=crop&amp;format=auto&amp;h=133&amp;w=200&amp;s=54c59adffbe896c305d4bbaf4fbf2af84149a344 200w,https://akamai.vgc.no/v2/images/8ea90f02-7780-4a23-89d0-f4feca781b0e?fit=crop&amp;format=auto&amp;h=67&amp;w=100&amp;s=05cbb39402032b588d1edecbabaa6840e59d6658 100w" imagesizes="(min-width: 768px) 980px, 100vw" fetchpriority="high"/>
    <script data-rh="true" type="application/ld+json">[{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"VG","item":"https://www.vg.no"},{"@type":"ListItem","position":2,"name":"Nyheter","item":"https://www.vg.no/nyheter"},{"@type":"ListItem","position":3,"name":"Innenriks","item":"https://www.vg.no/nyheter/innenriks"},{"@type":"ListItem","position":4,"name":"Boliglån","item":"https://www.vg.no/tag/boliglaan"}]},{"@context":"http://schema.org","@type":"NewsArticle","headline":"Rentehevingen: – En del vil merke konsekvensene i desember","datePublished":"2022-11-03T22:25:53Z","dateModified":"2022-11-03T18:20:05Z","wordCount":713,"articleSection":"Innenriks","description":"Styringsrenten har gått fra null til til 2,50 prosent på kort tid, og vil trolig stige enda mer før nyttår. Flere med boliglån vil merke konsekvensene ekstra godt i jula, ifølge økonomiprofessor. ","keywords":"boliglån,norges bank,konsumprisindeksen,inflasjon,boliglånsrente","image":{"url":"https://akamai.vgc.no/v2/images/8ea90f02-7780-4a23-89d0-f4feca781b0e?fit=crop&format=auto&h=1267&w=1900&s=43908b039b9768c1b2320bd351b77ad542d05822","width":1900,"height":1267,"@type":"ImageObject"},"publisher":{"@type":"Organization","name":"VG","legalName":"Verdens Gang AS","url":"https://www.vg.no","logo":{"@type":"ImageObject","url":"https://www.vg.no/vgc/img/logo-schema-org.png","width":512,"height":512}},"author":[{"@type":"Person","name":"Henrik Røyne","description":""},{"@type":"Person","name":"Line Fausko","description":""}],"mainEntityOfPage":"https://www.vg.no/nyheter/innenriks/i/JQbqbJ/rentehevingen-en-del-vil-merke-konsekvensene-i-desember"}]</script>
    
    <link rel="stylesheet" href="https://www.vg.no/vgc/cdn/vg-nav/main.1.4.53.css"><link rel="stylesheet" href="https://www.vg.no/vgc/cdn/css/styleguide/index.1.7.3.css"><link data-chunk="main" rel="stylesheet" href="/cnp-assets/main.dccb3b48.css">
    
    
  
    <script>
      window.gdpr = window.gdpr || {};
      window.gdpr.allowHidingAds = true;
    </script>
  <script src="https://acdn.adnxs.com/ast/ast.js" defer></script><script src="https://cogwheel.inventory.schibsted.io/prod/0.3.1/gdpr-bundle.js" defer></script>
  
  <script defer src="https://cdn.brandmetrics.com/survey/script/958329b0909545fe8f0cdc6dc8ba49d0.js"></script>
  <script src="https://schibsted-cdn.relevant-digital.com/static/tags/6316fce35aea87bd62e92853.js" defer></script>
  
  <script id="initialPageOpts">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</script>
    <style data-emotion="hyperion-css-global 0"></style><style data-emotion="hyperion-css-global 11vsf8t">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</style><style data-emotion="hyperion-css-global 1uakl3p">.sch-datacontroller{box-sizing:border-box;}.sch-datacontroller__wrapper{width:100%;}.sch-datacontroller__btn{padding:0;width:44px;height:44px;}.sch-datacontroller__btn-close{margin-right:-8px;}.sch-datacontroller__text{-webkit-flex-shrink:1;-ms-flex-negative:1;flex-shrink:1;}.sch-datacontroller__logo{max-width:100px;}@media screen and (min-width: 981px){.sch-datacontroller--cobranded{min-height:45px;}.sch-datacontroller--minimal{min-height:28px;}}.sch-datacontroller--subheader{position:relative;z-index:2;}.sch-datacontroller--subheader .sch-datacontroller__wrapper{padding-left:15px;padding-right:15px;}@media screen and (min-width: 981px){.sch-datacontroller--permanent .sch-datacontroller__wrapper{max-width:var(--content-width);}}.sch-datacontroller--footer{box-shadow:0 -2px 10px -3px rgba(0, 0, 0, 0.2);}@media screen and (min-width: 981px){.sch-datacontroller--footer .sch-datacontroller__wrapper{max-width:var(--content-width);}}@media screen and (max-width: 413px){.sch-datacontroller__wrapper{padding:8px;}.sch-datacontroller--subheader .sch-datacontroller--optional-mobile{display:none;}.sch-datacontroller__btn-close{margin-top:-8px;}.sch-datacontroller__logo{height:14px;-webkit-flex:0;-ms-flex:0;flex:0;}.sch-datacontroller__btn{-webkit-align-self:flex-start;-ms-flex-item-align:flex-start;align-self:flex-start;}}.sch-datacontroller--subheader .sch-datacontroller__wrapper{max-width:1390px;}.sch-datacontroller__logo{max-width:70px;}.sch-datacontroller--subheader.sch-datacontroller--minimal .sch-datacontroller__wrapper{padding:8px 11px;}@media screen and (max-width: 413px){.sch-datacontroller--subheader.sch-datacontroller--minimal .sch-datacontroller__logo--inline{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;}}</style><style data-emotion="hyperion-css-global 1stp3hz">html{--large-viewport-height:100vh;--mobile-address-bar-height:0;}</style><style data-emotion="hyperion-css-global 1jyx2q7">body{background-color:#fff;}</style><style data-emotion="hyperion-css 125eu9u 1msajt5 196h8eq 1iozqp yck6b5 1499hb2 g35vuh cqapv7 169vco0 fbeczj 1cinku5 u06ts1 18qh1mo czfgsu 1ph826j 1m1enfo 12xrpkl 1hfo0s9 139qrox 1jl7yaz 1xih1wx xf21cb ea91rp 2s0mxl 9eshry 13nmbzs 1rezu2g 1pg50ym 1gcmqkl 1moyyda 1s5g3at 74ertw 14q7kpy 1w3086o 1iionoq 21wt4a ql0w9n 1r5gb7q ydpus3 1om3jl5 xu8jgb 1pz86u8 1c2sgdi tpwsm6 oz1212 1vg6q84 nerr7e j499fm 11re7f5 6nuwex 19mvxvm 1og0r8 1c5g4wr 1700tdj u68rjb 1fbt93z bjn8wh vmcn8h n6kkq1 1hlrz9z 13pwd98 w4t0c0 1ouiivp 1hkbk1l 1uqlga3 fslm04 199kfa8 f2eexj 1j48tq 1n200od 1hslodj 8wzgje 1bhemdb qj39oe zjik7 epvftk 1ypiv6h 9n3fcz 19131b0 2u8i0s 1927kqg 1qkzgsh bxrgm2">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</style>
  </head>
  
      
    <body class="default">
      
      <div id="application"><div id="vg-nav-html-container"><style>body[class*="fullscreen-document"] #vg-nav-container { z-index: -1; } #vg-nav-container { position: relative; z-index: 3; }</style><div id="vg-nav-container"><header id="vg-nav" class="nav-c7UN8" role="banner"><div class="nav-XKdx7"><div class="nav-RcMhe nav-yqXn3"><a href="https://www.vg.no/" class="nav-KGh55" aria-label="Tilbake til forsiden"><svg width="80" height="16" viewBox="0 0 80 16" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path d="M80 13.333A2.667 2.667 0 0 1 77.333 16H46.667A2.667 2.667 0 0 1 44 13.333V2.667A2.667 2.667 0 0 1 46.667 0h30.666A2.667 2.667 0 0 1 80 2.667V4H68.8v-.534a1.6 1.6 0 0 0-1.6-1.6H56.8a1.6 1.6 0 0 0-1.6 1.6v9.067a1.6 1.6 0 0 0 1.6 1.6h10.4a1.6 1.6 0 0 0 1.6-1.6V9.067H62V7.2h18v6.133ZM13.813 16 0 0h13.281l7.969 9.6L29.219 0H42.5L28.687 16H13.813Z"></path></svg></a><nav aria-label="Snarveier" class="nav-QqAtx nav-laU36"><h2 class="nav-peaXA">Snarveier</h2><a class="nav-JaE7z nav-eJCP4" href="https://vglive.no" aria-label="VG Live">VG Live</a><a class="nav-JaE7z nav-eJCP4" href="https://tv.vg.no/" aria-label="VGTV">VGTV</a><a class="nav-JaE7z nav-eJCP4" href="https://www.vg.no/pluss/" aria-label="VG+">VG+</a><a class="nav-JaE7z nav-eJCP4" href="https://www.vg.no/sport/" aria-label="Sport">Sport</a><a class="nav-JaE7z nav-eJCP4" href="https://tvguide.vg.no/" aria-label="TV-guide">TV-guide</a><a class="nav-JaE7z nav-eJCP4" href="https://www.vg.no/tips-oss/" aria-label="Tips oss">Tips oss</a></nav><div class="nav-baKtZ"><div class="nav-Cb2H9"></div><div class="nav-kRON0"><form class="nav-ngrnj" action="https://www.vg.no/sok"><span class="nav-XsORu"><svg width="16" height="16" viewBox="0 0 16 16" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path d="M6.75 1a5.75 5.75 0 0 1 4.53 9.291l3.515 3.514a.7.7 0 0 1-.99.99l-3.514-3.515A5.75 5.75 0 1 1 6.75 1Zm0 1.5a4.25 4.25 0 1 0 0 8.5 4.25 4.25 0 0 0 0-8.5Z"></path></svg></span><input type="search" autoComplete="off" placeholder="Søk" aria-label="Søk" name="q" value="" class="nav-LeOLw"/></form></div><button class="nav-M44eK nav-nEIia" aria-haspopup="true" aria-expanded="false" aria-controls="global-navigation" aria-label="Meny"><div class="nav-S1nyW"><svg width="40" height="32" viewBox="0 0 40 32" xmlns="http://www.w3.org/2000/svg" fill="#fff"><path d="M16 6a5 5 0 1 0 0 10 5 5 0 0 0 0-10Zm-3 5a3 3 0 1 1 6 0 3 3 0 0 1-6 0Z"></path><path d="M12 18a5 5 0 0 0-5 5v2a1 1 0 1 0 2 0v-2a3 3 0 0 1 3-3h8a3 3 0 0 1 3 3v2a1 1 0 1 0 2 0v-2a5 5 0 0 0-5-5h-8ZM24 8a8 8 0 1 1 16 0 8 8 0 0 1-16 0Z"></path><path d="M30.788 10.426h1.794v-.16c.01-.924.341-1.355 1.09-1.805.885-.525 1.463-1.221 1.463-2.334 0-1.657-1.336-2.623-3.215-2.623-1.72 0-3.12.9-3.163 2.793h1.931c.029-.771.602-1.183 1.222-1.183.64 0 1.155.426 1.155 1.084 0 .62-.45 1.032-1.032 1.401-.795.502-1.24 1.009-1.245 2.666v.161Zm.933 3.03c.606 0 1.131-.506 1.136-1.136a1.15 1.15 0 0 0-1.136-1.127 1.132 1.132 0 1 0 0 2.263Z" fill="#D00"></path></svg></div></button><button class="nav-JAMOn nav-nEIia" aria-haspopup="true" aria-expanded="false" aria-controls="global-navigation" aria-label="Meny"><svg width="24" height="24" viewBox="0 0 24 24" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path d="M2 5a1 1 0 0 1 1-1h18a1 1 0 1 1 0 2H3a1 1 0 0 1-1-1ZM2 12a1 1 0 0 1 1-1h18a1 1 0 1 1 0 2H3a1 1 0 0 1-1-1ZM3 18a1 1 0 1 0 0 2h18a1 1 0 1 0 0-2H3Z"></path></svg></button></div></div></div><nav aria-label="Hovedmeny" aria-hidden="true" class="nav-ecbsm"><div class="nav-QjIMR"><div class="nav-movpC"><section><h2><a href="https://www.vg.no/nyheter/" class="nav-FHqqu nav-eJCP4 nav-uwady">Nyheter</a></h2><ul class="nav-pJiJY"><li><a href="https://www.vg.no/nyheter/" class="nav-FHqqu nav-eJCP4">Alle nyheter</a></li><li><a href="https://www.vg.no/nyheter/innenriks/" class="nav-FHqqu nav-eJCP4">Innenriks</a></li><li><a href="https://www.vg.no/nyheter/utenriks/" class="nav-FHqqu nav-eJCP4">Utenriks</a></li><li><a href="https://www.vg.no/nyheter/meninger/" class="nav-FHqqu nav-eJCP4">Meninger</a></li><li><a href="https://www.vg.no/stromprisen/" class="nav-FHqqu nav-eJCP4">Strømprisen</a></li><li><a href="https://www.vg.no/spesial/oversikt/" class="nav-FHqqu nav-eJCP4">Spesialer</a></li></ul></section><section><h2><a href="https://www.vg.no/sport/" class="nav-FHqqu nav-eJCP4 nav-uwady">Sport</a></h2><ul class="nav-pJiJY"><li><a href="https://vglive.no" class="nav-FHqqu nav-eJCP4">VG Live</a></li><li><a href="https://direkte.vg.no/sportsdognet" class="nav-FHqqu nav-eJCP4">Sportsdøgnet</a></li><li><a href="https://www.vg.no/sport/fotball/" class="nav-FHqqu nav-eJCP4">Fotball</a></li><li><a href="https://www.vg.no/tag/fotball-vm-2022" class="nav-FHqqu nav-eJCP4">Fotball-VM</a></li><li><a href="https://www.vg.no/sport/friidrett/" class="nav-FHqqu nav-eJCP4">Friidrett</a></li><li><a href="https://www.vg.no/sport/motorsport" class="nav-FHqqu nav-eJCP4">Motorsport</a></li><li><a href="https://www.vg.no/tag/nba" class="nav-FHqqu nav-eJCP4">NBA</a></li><li><a href="https://www.vg.no/tag/nfl" class="nav-FHqqu nav-eJCP4">NFL</a></li><li><a href="https://www.vg.no/sport/haandball/" class="nav-FHqqu nav-eJCP4">Håndball</a></li><li><a href="https://www.vg.no/sport/ishockey/" class="nav-FHqqu nav-eJCP4">Ishockey</a></li><li><a href="https://tv.vg.no/kategori/3/sport" class="nav-FHqqu nav-eJCP4">Direktesendinger</a></li></ul></section><section><h2><a href="https://www.vg.no/rampelys/" class="nav-FHqqu nav-eJCP4 nav-uwady">Rampelys</a></h2><ul class="nav-pJiJY"><li><a href="https://www.vg.no/rampelys/film/" class="nav-FHqqu nav-eJCP4">Film</a></li><li><a href="https://www.vg.no/rampelys/bok/" class="nav-FHqqu nav-eJCP4">Bok</a></li><li><a href="https://www.vg.no/rampelys/musikk/" class="nav-FHqqu nav-eJCP4">Musikk</a></li><li><a href="https://www.vg.no/rampelys/spill/" class="nav-FHqqu nav-eJCP4">Spill</a></li><li><a href="https://www.vg.no/rampelys/tv/" class="nav-FHqqu nav-eJCP4">TV</a></li><li><a href="https://www.vglista.no/" class="nav-FHqqu nav-eJCP4">VG-Lista</a></li></ul></section><section hidden=""><h2><a href="https://www.vg.no/forbruker/" class="nav-FHqqu nav-eJCP4 nav-uwady">Forbruker</a></h2><ul class="nav-pJiJY"><li><a href="https://www.vg.no/forbruker/bil-baat-og-motor/" class="nav-FHqqu nav-eJCP4">Bil, båt og motor</a></li><li><a href="https://www.vg.no/forbruker/helse/" class="nav-FHqqu nav-eJCP4">Helse</a></li><li><a href="https://www.vg.no/forbruker/livsstil/" class="nav-FHqqu nav-eJCP4">Livsstil</a></li><li><a href="https://www.vg.no/forbruker/mat-og-drikke/" class="nav-FHqqu nav-eJCP4">Mat og drikke</a></li><li><a href="https://www.vg.no/forbruker/reise" class="nav-FHqqu nav-eJCP4">Reise</a></li><li><a href="https://www.vg.no/forbruker/teknologi/" class="nav-FHqqu nav-eJCP4">Teknologi</a></li><li><a href="https://www.vg.no/sammenlign/forbrukslån/" class="nav-FHqqu nav-eJCP4">Forbrukslån</a></li></ul></section><section><h2><a href="https://www.vg.no/pluss" class="nav-FHqqu nav-eJCP4 nav-uwady">VG+</a></h2><ul class="nav-pJiJY"><li><a href="https://tv.vg.no/vgpluss-dokumentar" class="nav-FHqqu nav-eJCP4">Dokumentarer</a></li><li><a href="https://www.vg.no/pluss/nyheter" class="nav-FHqqu nav-eJCP4">Nyheter</a></li><li><a href="https://www.vg.no/pluss/sport" class="nav-FHqqu nav-eJCP4">Sport</a></li><li><a href="https://www.vg.no/pluss/rampelys" class="nav-FHqqu nav-eJCP4">Rampelys</a></li><li><a href="https://www.vg.no/pluss/forbruker/bil-baat-og-motor/" class="nav-FHqqu nav-eJCP4">Bil, båt og motor</a></li><li><a href="https://www.vg.no/tag/vintips" class="nav-FHqqu nav-eJCP4">Vin</a></li><li><a href="https://www.vg.no/pluss/forbruker/mat-og-drikke/" class="nav-FHqqu nav-eJCP4">Mat og drikke</a></li><li><a href="https://www.vg.no/pluss/forbruker/helse/" class="nav-FHqqu nav-eJCP4">Helse</a></li></ul></section><section><h2><a href="https://tv.vg.no" class="nav-FHqqu nav-eJCP4 nav-uwady">VGTV</a></h2><ul class="nav-pJiJY"><li><a href="https://tv.vg.no/kategori/100324/underholdning" class="nav-FHqqu nav-eJCP4">Underholdning</a></li><li><a href="https://tv.vg.no/kategori/121/dokumentar" class="nav-FHqqu nav-eJCP4">Dokumentar</a></li><li><a href="https://tv.vg.no/live-sport" class="nav-FHqqu nav-eJCP4">Live sport</a></li></ul></section><section hidden=""><h2><a href="https://www.vg.no/tegneserier" class="nav-FHqqu nav-eJCP4 nav-uwady">Tegneserier</a></h2><ul class="nav-pJiJY"><li><a href="https://www.vg.no/tegneserier#comic-pondus" class="nav-FHqqu nav-eJCP4">Pondus</a></li><li><a href="https://www.vg.no/tegneserier#comic-lunch" class="nav-FHqqu nav-eJCP4">Lunch</a></li><li><a href="https://www.vg.no/tegneserier#comic-hjalmar" class="nav-FHqqu nav-eJCP4">Hjalmar</a></li><li><a href="https://www.vg.no/tegneserier#comic-storefri" class="nav-FHqqu nav-eJCP4">Storefri</a></li><li><a href="https://www.vg.no/tegneserier#comic-zelda" class="nav-FHqqu nav-eJCP4">Zelda</a></li><li><a href="https://www.vg.no/tegneserier#comic-tegnehanne" class="nav-FHqqu nav-eJCP4">Tegnehanne</a></li></ul></section><section hidden=""><h2><a href="https://www.vg.no/podkast" class="nav-FHqqu nav-eJCP4 nav-uwady">Podkast</a></h2><ul class="nav-pJiJY"></ul></section><section><h2><a class="nav-FHqqu nav-eJCP4 nav-uwady">Annet innhold</a></h2><ul class="nav-pJiJY"><li><a href="https://www.vg.no/podkast" class="nav-FHqqu nav-eJCP4">Podkast</a></li><li><a href="https://www.vg.no/spill/ordstjernen" class="nav-FHqqu nav-eJCP4">Ordstjernen</a></li><li><a href="https://e24.no/" class="nav-FHqqu nav-eJCP4">E24</a></li><li><a href="https://www.minmote.no/" class="nav-FHqqu nav-eJCP4">MinMote</a></li><li><a href="https://www.godt.no/" class="nav-FHqqu nav-eJCP4">Godt</a></li><li><a href="https://pent.no/" class="nav-FHqqu nav-eJCP4">Pent</a></li><li><a href="https://www.tek.no/" class="nav-FHqqu nav-eJCP4">Tek.no</a></li><li><a href="https://www.dinepenger.no/" class="nav-FHqqu nav-eJCP4">DinePenger</a></li><li><a href="https://tvguide.vg.no/" class="nav-FHqqu nav-eJCP4">TV-guide</a></li><li><a href="https://www.vektklubb.no/" class="nav-FHqqu nav-eJCP4">Vektklubb</a></li><li><a href="https://www.vg.no/tegneserier" class="nav-FHqqu nav-eJCP4">Tegneserier</a></li><li><a href="https://vgd.no" class="nav-FHqqu nav-eJCP4">VG Debatt</a></li><li><a href="https://vg.e-pages.pub/" class="nav-FHqqu nav-eJCP4">E-avis</a></li></ul></section></div><div class="nav-vYhxw"><div class="nav-q2G21"><section class="nav-bTmRw"><h2>Tjenester</h2><ul class="nav-JiTj3 nav-ijxPo"><li><a href="https://www.vg.no/minnesider/">VG Minnesider</a></li><li><a href="https://www.penger.no/?utm_source=vgno&amp;utm_medium=menu">Penger.no</a></li><li><a href="https://www.diskusjon.no/?utm_source=vgno&amp;utm_medium=vgnav">Diskusjon.no</a></li><li><a href="https://www.vg.no/strom?utm_source=vgnav">Strømguiden</a></li><li><a href="http://vgpartnerstudio.no/">Partnerstudio</a></li><li><a href="https://www.vg.no/black-friday">Black Friday</a></li><li><a href="https://www.vg.no/rabattkode/">Rabattkoder</a></li><li><a href="https://matkanalen.tv/">Matkanalen</a></li><li><a href="https://mittanbud.no/">Mitt anbud</a></li><li><a href="https://butikk.vg.no/">VG Butikk</a></li><li><a href="https://elton.app/?utm_source=vgno&amp;utm_medium=meny">Ladeappen Elton</a></li><li><a href="https://kupp.no/?utm_source=vgno&amp;utm_medium=meny">Kupp</a></li></ul></section><section class="nav-bTmRw"><h2>Info og kontakt</h2><ul class="nav-JiTj3"><li><a href="https://www.vg.no/tips-oss/">Tips oss</a></li><li><a href="https://www.vg.no/informasjon/kontakt-oss">Kontakt VG</a></li><li><a href="https://www.vg.no/informasjon">Informasjon</a></li></ul></section></div></div></div></nav><nav aria-label="Brukermeny" aria-hidden="true" class="nav-z_Hz3"><div class="nav-DRS3A"><div class="nav-nXPWd"></div><div class="nav-EsPst"><div class="nav-DOwj4"><span class="nav-GhF2w nav-eJCP4"><svg width="40" height="32" viewBox="0 0 40 32" xmlns="http://www.w3.org/2000/svg" fill="#fff"><path d="M16 6a5 5 0 1 0 0 10 5 5 0 0 0 0-10Zm-3 5a3 3 0 1 1 6 0 3 3 0 0 1-6 0Z"></path><path d="M12 18a5 5 0 0 0-5 5v2a1 1 0 1 0 2 0v-2a3 3 0 0 1 3-3h8a3 3 0 0 1 3 3v2a1 1 0 1 0 2 0v-2a5 5 0 0 0-5-5h-8ZM24 8a8 8 0 1 1 16 0 8 8 0 0 1-16 0Z"></path><path d="M30.788 10.426h1.794v-.16c.01-.924.341-1.355 1.09-1.805.885-.525 1.463-1.221 1.463-2.334 0-1.657-1.336-2.623-3.215-2.623-1.72 0-3.12.9-3.163 2.793h1.931c.029-.771.602-1.183 1.222-1.183.64 0 1.155.426 1.155 1.084 0 .62-.45 1.032-1.032 1.401-.795.502-1.24 1.009-1.245 2.666v.161Zm.933 3.03c.606 0 1.131-.506 1.136-1.136a1.15 1.15 0 0 0-1.136-1.127 1.132 1.132 0 1 0 0 2.263Z" fill="#D00"></path></svg>Du er ikke logget inn</span></div><div class="nav-p1rV2"><span class="nav-SpURe"><svg class="nav-Fq8rp" width="24" height="24" viewBox="0 0 24 24" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path d="M12 2a5 5 0 1 0 0 10 5 5 0 0 0 0-10ZM9 7a3 3 0 1 1 6 0 3 3 0 0 1-6 0ZM8 14a5 5 0 0 0-5 5v2a1 1 0 1 0 2 0v-2a3 3 0 0 1 3-3h8a3 3 0 0 1 3 3v2a1 1 0 1 0 2 0v-2a5 5 0 0 0-5-5H8Z"></path></svg>Min oversikt</span></div><div class="nav-p1rV2"><span class="nav-SpURe"><svg class="nav-Fq8rp" width="24" height="24" viewBox="0 0 24 24" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path d="M20.3064 2C20.5825 2 20.8064 2.22386 20.8064 2.5V21.5C20.8064 21.7761 20.5825 22 20.3064 22H3.3064C3.03025 22 2.8064 21.7761 2.8064 21.5V2.5C2.8064 2.22386 3.03025 2 3.3064 2H20.3064ZM18.8064 4H4.8064V20H18.8064V4ZM16.8064 16V17H6.8064V16H16.8064ZM16.8064 14V15H6.8064V14H16.8064ZM10.8064 12V13H6.8064V12H10.8064ZM16.8064 8V13H11.8064V8H16.8064ZM10.8064 10V11H6.8064V10H10.8064ZM10.8064 8V9H6.8064V8H10.8064Z"></path></svg>Mitt abonnement</span></div><div class="nav-p1rV2"><span class="nav-SpURe"><svg class="nav-Fq8rp" width="24" height="24" viewBox="0 0 24 24" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path d="M14.788 12.053c0-1.704-1.396-3.093-3.11-3.093-1.716 0-3.111 1.39-3.111 3.093s1.395 3.092 3.11 3.092c1.715 0 3.11-1.389 3.11-3.092Zm1.609 0c0 2.594-2.118 4.701-4.72 4.701s-4.72-2.107-4.72-4.701c0-2.594 2.118-4.702 4.72-4.702s4.72 2.108 4.72 4.702Zm5.29-1.243v2.338c0 .64-.504 1.107-1.097 1.158l-1.195.264a8.912 8.912 0 0 1-.39.964c.182.26.395.55.73 1.002.432.453.446 1.185.002 1.627l-1.672 1.665c-.435.432-1.128.405-1.579.035a91.562 91.562 0 0 1-1.052-.665 9.495 9.495 0 0 1-1.003.433l-.065.408a49.03 49.03 0 0 0-.13.83C14.2 21.474 13.704 22 13.074 22h-2.392c-.636 0-1.105-.5-1.159-1.09a211.948 211.948 0 0 1-.256-1.125 7.945 7.945 0 0 1-1.114-.43l-.336.241c-.331.236-.493.353-.67.483-.454.428-1.183.441-1.625.001l-1.671-1.664c-.44-.437-.41-1.138-.03-1.589a89.553 89.553 0 0 0 .657-1.02 9.178 9.178 0 0 1-.486-1.14l-.372-.062-.284-.046c-.2-.033-.363-.059-.517-.082-.605-.038-1.131-.53-1.131-1.16v-2.36c0-.638.502-1.104 1.093-1.157.34-.079.65-.148 1.166-.262.129-.393.29-.777.485-1.15l-.218-.297-.471-.652c-.438-.464-.454-1.229.002-1.602l1.672-1.665c.434-.432 1.128-.405 1.578-.035.192.12.365.23.715.456l.359.23c.345-.172.71-.317 1.1-.44l.063-.398c.067-.425.1-.63.141-.868C9.417 2.517 9.91 2 10.534 2h2.392c.635 0 1.102.497 1.159 1.086.058.242.112.484.198.876l.107.487c.318.11.628.242.931.395l.37-.268c.35-.254.523-.379.714-.514.454-.421 1.178-.432 1.617.005l1.672 1.664c.44.437.409 1.139.03 1.59-.096.145-.196.3-.316.489l-.174.272-.277.434c.146.303.276.617.387.942l.387.063c.455.075.6.098.801.128.602.033 1.09.474 1.156 1.16Zm-2.217.299c-.395-.065-.615-.1-.859-.135a.805.805 0 0 1-.662-.581 6.804 6.804 0 0 0-.624-1.527.805.805 0 0 1 .029-.836c.147-.224.263-.405.523-.813l.175-.275.226-.35-1.106-1.1c-.136.096-.292.21-.536.386-.252.183-.412.3-.554.4-.221.314-.65.482-1.072.23a6.097 6.097 0 0 0-1.514-.652.804.804 0 0 1-.57-.593c-.062-.26-.088-.378-.215-.956a53.95 53.95 0 0 0-.156-.698h-1.633c-.027.16-.056.344-.1.628-.073.454-.106.657-.15.917a.805.805 0 0 1-.594.642 6.2 6.2 0 0 0-1.632.65.805.805 0 0 1-.834-.009 56.783 56.783 0 0 1-.772-.49c-.26-.168-.42-.271-.563-.36l-1.1 1.09.34.469c.2.276.356.486.51.685a.805.805 0 0 1 .052.912 6.022 6.022 0 0 0-.711 1.673.805.805 0 0 1-.607.59c-.713.157-1.093.242-1.464.326v1.59l.299.048.287.048c.424.07.611.1.843.135.314.046.57.272.657.577.167.59.41 1.162.728 1.714a.805.805 0 0 1-.025.841c-.13.2-.235.362-.472.731l-.347.54 1.103 1.098.512-.367c.362-.259.522-.374.72-.52a.804.804 0 0 1 .867-.056 6.3 6.3 0 0 0 1.65.635.805.805 0 0 1 .607.603l.19.836.14.606h1.624l.097-.609c.07-.438.101-.631.135-.87a.805.805 0 0 1 .56-.655 7.863 7.863 0 0 0 1.593-.688.804.804 0 0 1 .825.015c.215.134.383.24.758.478l.556.352 1.105-1.1c-.43-.58-.65-.887-.91-1.274a.805.805 0 0 1-.032-.843 7.23 7.23 0 0 0 .627-1.534.805.805 0 0 1 .599-.563l1.486-.329.003-1.563-.612-.1Z"></path></svg>Mine preferanser</span></div><div class="nav-p1rV2"><span class="nav-SpURe"><svg class="nav-Fq8rp" width="24" height="24" viewBox="0 0 24 24" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path d="M3.806 18V7.868l7.445 4.964a1 1 0 0 0 1.11 0l7.445-4.964V18h-16ZM17.503 7l-5.697 3.798L6.11 7h11.394Zm3.303-2h-18a1 1 0 0 0-1 1v13a1 1 0 0 0 1 1h18a1 1 0 0 0 1-1V6a1 1 0 0 0-1-1Z"></path></svg>Nyhetsbrev</span></div><div class="nav-p1rV2"><a href="https://www.vg.no/informasjon/kontakt-oss" class="nav-GhF2w nav-eJCP4"><svg class="nav-Fq8rp" width="24" height="24" viewBox="0 0 24 24" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path d="m4.39 19.419 3.802-1.268a1 1 0 0 1 .767.056 7.384 7.384 0 0 0 3.349.793 7.501 7.501 0 0 0 6.707-4.15 7.379 7.379 0 0 0 .793-3.347l.002-.448C19.6 7.248 16.56 4.21 12.808 4h-.502a7.385 7.385 0 0 0-3.35.795 7.5 7.5 0 0 0-4.148 6.708 7.38 7.38 0 0 0 .793 3.346 1 1 0 0 1 .056.767L4.389 19.42Zm17.418-7.92a9.376 9.376 0 0 1-1.005 4.248A9.5 9.5 0 0 1 12.31 21a9.382 9.382 0 0 1-3.869-.824L3.124 21.95a1 1 0 0 1-1.265-1.265l1.773-5.318A9.498 9.498 0 0 1 8.057 3.007 9.378 9.378 0 0 1 12.308 2l.555.002c4.825.266 8.677 4.118 8.945 8.998v.499Z"></path></svg>Kundeservice</a></div><div class="nav-V_AKw">Schibsted konto</div><div class="nav-p1rV2"><span class="nav-SpURe">Min Schibsted-konto<svg class="nav-SfYMK" width="24" height="24" viewBox="0 0 24 24" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path d="M17 6a1.027 1.027 0 0 1 .423.094 1.014 1.014 0 0 1 .284.199l-.09-.08A1.008 1.008 0 0 1 18 7l-.004-.086.004.054V13a1 1 0 1 1-2 0V9.414l-8.293 8.293a1 1 0 0 1-1.32.083l-.094-.083a1 1 0 0 1 0-1.414L14.584 8H11a1 1 0 0 1-.993-.883L10 7a1 1 0 0 1 1-1h6Z"></path></svg></span></div><div class="nav-p1rV2"><a href="https://www.vg.no/minside/personvern" class="nav-GhF2w nav-eJCP4">Personverninnstillinger<svg class="nav-SfYMK" width="24" height="24" viewBox="0 0 24 24" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path d="M17 6a1.027 1.027 0 0 1 .423.094 1.014 1.014 0 0 1 .284.199l-.09-.08A1.008 1.008 0 0 1 18 7l-.004-.086.004.054V13a1 1 0 1 1-2 0V9.414l-8.293 8.293a1 1 0 0 1-1.32.083l-.094-.083a1 1 0 0 1 0-1.414L14.584 8H11a1 1 0 0 1-.993-.883L10 7a1 1 0 0 1 1-1h6Z"></path></svg></a></div><div class="nav-sTrZc"></div></div></div></nav><div class="nav-bDzaW"><div class="nav-JuUbh nav-yqXn3"><h1 class="nav-VKsmi">Nyheter</h1><nav class="nav-jIUJt" aria-label="Undermeny"><a class="nav-RxUqk nav-eJCP4" href="https://www.vg.no/nyheter/">Alle nyheter</a><a class="nav-PVYGI nav-RxUqk nav-eJCP4" href="https://www.vg.no/nyheter/innenriks/">Innenriks</a><a class="nav-RxUqk nav-eJCP4" href="https://www.vg.no/nyheter/utenriks/">Utenriks</a><a class="nav-RxUqk nav-eJCP4" href="https://www.vg.no/nyheter/meninger/">Meninger</a><a class="nav-RxUqk nav-eJCP4" href="https://www.vg.no/stromprisen/">Strømprisen</a><a class="nav-RxUqk nav-eJCP4" href="https://www.vg.no/spesial/oversikt/">Spesialer</a></nav></div></div></header><script type="application/json" id="VG_NAV_CONFIG" data-reactroot="">{"vgDeviceHeader":"desktop","pathname":"/nyheter/innenriks","mastheadExtensionSection":null}</script></div></div><div><!-- googleoff: index --></div><div id="data-controller-stripe"></div><div><!-- googleon: index --></div><script defer="" src="https://embed.ministore.helthjem.no/ministore.pro.embed.js"></script><script defer="" src="https://ministore.helthjem.no/sideStore.embed.min.js"></script><div id="main" role="main" class="hyperion-css-125eu9u"><div class="hyperion-css-1msajt5"><div class=" hyperion-css-196h8eq"><div class="disable-cogwheel hyperion-css-1iozqp" data-variants="[{&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:701,&quot;sizes&quot;:[[180,701],[180,501]],&quot;minDisplayWidth&quot;:1360,&quot;deviceType&quot;:&quot;desktop&quot;,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_skyscraperleft_1&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperleft_1" data-device-type="desktop" data-is-last="false" data-theme="default"></div></div></div><div class="hyperion-css-yck6b5"><div class="page-layout-supertop hyperion-css-1499hb2"><div class=" hyperion-css-g35vuh"><div class="disable-cogwheel hyperion-css-cqapv7" data-variants="[{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,150],[1000,150],[1010,150],[980,300],[1010,300],[728,90],[928,120],[980,240]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,150],[980,300],[980,250],[980,470]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="topboard" data-device-type="desktop" data-is-last="false" data-theme="default"></div></div><div class=" hyperion-css-g35vuh"><div class="disable-cogwheel hyperion-css-169vco0" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[2,2]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_wallpaper&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="false" data-ad-subtype="wallpaper" data-device-type="desktop" data-is-last="false" data-theme="default"></div></div></div><div class="hyperion-css-fbeczj"><article class="article-wrapper-JQbqbJ"><figure data-test-tag="image" class="image fullWidth landscape hyperion-css-1cinku5"><img class="image-asset hyperion-css-u06ts1" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/8ea90f02-7780-4a23-89d0-f4feca781b0e?fit=crop&amp;format=auto&amp;h=1267&amp;w=1900&amp;s=43908b039b9768c1b2320bd351b77ad542d05822" srcSet="https://akamai.vgc.no/v2/images/8ea90f02-7780-4a23-89d0-f4feca781b0e?fit=crop&amp;format=auto&amp;h=1267&amp;w=1900&amp;s=43908b039b9768c1b2320bd351b77ad542d05822 1900w,https://akamai.vgc.no/v2/images/8ea90f02-7780-4a23-89d0-f4feca781b0e?fit=crop&amp;format=auto&amp;h=1201&amp;w=1800&amp;s=452d5342f61d7e0abf6fb81d3c0c26c29b0e52b7 1800w,https://akamai.vgc.no/v2/images/8ea90f02-7780-4a23-89d0-f4feca781b0e?fit=crop&amp;format=auto&amp;h=1134&amp;w=1700&amp;s=99983680097a4d0f1e87f5e40d6f040edb7a5c02 1700w,https://akamai.vgc.no/v2/images/8ea90f02-7780-4a23-89d0-f4feca781b0e?fit=crop&amp;format=auto&amp;h=1067&amp;w=1600&amp;s=fb198c86d4895211a5429b1e2673d3afbd1c1495 1600w,https://akamai.vgc.no/v2/images/8ea90f02-7780-4a23-89d0-f4feca781b0e?fit=crop&amp;format=auto&amp;h=1000&amp;w=1500&amp;s=c5b4c3f81ed6031d58d4a5508db57f942679dde2 1500w,https://akamai.vgc.no/v2/images/8ea90f02-7780-4a23-89d0-f4feca781b0e?fit=crop&amp;format=auto&amp;h=934&amp;w=1400&amp;s=8f3209fdeb6af5e9911de74f6408d57d08b9bbec 1400w,https://akamai.vgc.no/v2/images/8ea90f02-7780-4a23-89d0-f4feca781b0e?fit=crop&amp;format=auto&amp;h=867&amp;w=1300&amp;s=6b7eb4a3df90a35c736934e6aa21c48af9f06408 1300w,https://akamai.vgc.no/v2/images/8ea90f02-7780-4a23-89d0-f4feca781b0e?fit=crop&amp;format=auto&amp;h=800&amp;w=1200&amp;s=3c003c8529a2eca5cb36a7d06f5e8504fe2b9401 1200w,https://akamai.vgc.no/v2/images/8ea90f02-7780-4a23-89d0-f4feca781b0e?fit=crop&amp;format=auto&amp;h=734&amp;w=1100&amp;s=6e8b5b68e47de1c37bd8ba045afa427107f54d92 1100w,https://akamai.vgc.no/v2/images/8ea90f02-7780-4a23-89d0-f4feca781b0e?fit=crop&amp;format=auto&amp;h=667&amp;w=1000&amp;s=94085785932b4f5327ab6a2852177f986b9e7e58 1000w,https://akamai.vgc.no/v2/images/8ea90f02-7780-4a23-89d0-f4feca781b0e?fit=crop&amp;format=auto&amp;h=600&amp;w=900&amp;s=de3537078f5d56f127d99b84896e955711400124 900w,https://akamai.vgc.no/v2/images/8ea90f02-7780-4a23-89d0-f4feca781b0e?fit=crop&amp;format=auto&amp;h=534&amp;w=800&amp;s=bed853840e23129f16d3806844f0f80a9e865936 800w,https://akamai.vgc.no/v2/images/8ea90f02-7780-4a23-89d0-f4feca781b0e?fit=crop&amp;format=auto&amp;h=467&amp;w=700&amp;s=1842458ad15352a18f1016b85f399aa39810516a 700w,https://akamai.vgc.no/v2/images/8ea90f02-7780-4a23-89d0-f4feca781b0e?fit=crop&amp;format=auto&amp;h=400&amp;w=600&amp;s=0efdb9041e3cd02c94cd15dd5ec2ae23d21c24fa 600w,https://akamai.vgc.no/v2/images/8ea90f02-7780-4a23-89d0-f4feca781b0e?fit=crop&amp;format=auto&amp;h=333&amp;w=500&amp;s=517ece20d639036256895bd2ec097b93ef99726f 500w,https://akamai.vgc.no/v2/images/8ea90f02-7780-4a23-89d0-f4feca781b0e?fit=crop&amp;format=auto&amp;h=267&amp;w=400&amp;s=533c40ef55bd5a9451c6f8f8b52c1aad3fbb7232 400w,https://akamai.vgc.no/v2/images/8ea90f02-7780-4a23-89d0-f4feca781b0e?fit=crop&amp;format=auto&amp;h=200&amp;w=300&amp;s=6a5a5a2f68c6ec635e65e686d516cedde7a5bbff 300w,https://akamai.vgc.no/v2/images/8ea90f02-7780-4a23-89d0-f4feca781b0e?fit=crop&amp;format=auto&amp;h=133&amp;w=200&amp;s=54c59adffbe896c305d4bbaf4fbf2af84149a344 200w,https://akamai.vgc.no/v2/images/8ea90f02-7780-4a23-89d0-f4feca781b0e?fit=crop&amp;format=auto&amp;h=67&amp;w=100&amp;s=05cbb39402032b588d1edecbabaa6840e59d6658 100w" alt="" sizes="(min-width: 768px) 980px, 100vw" loading="eager" fetchpriority="high" style="aspect-ratio:1900 / 1267"/><figcaption class="image-figcaption hyperion-css-18qh1mo" data-test-tag="image:caption"><span class="image-caption">SVAK JULEHANDEL I VENTE: Høyere styringsrente slår ut for folk som vil kjøpe julegaver eller bolig, ifølge eksperter VG har snakket med.</span><span class="image-byline hyperion-css-czfgsu"> Foto: Ørn E. Borgen / NTB</span></figcaption></figure><h1 class="fullWidth addGutters h1 hyperion-css-1ph826j" data-test-tag="headline">Rentehevingen: − En del vil merke konsekvensene i desember</h1><p class="fullWidth addGutters hyperion-css-1m1enfo" data-test-tag="lead-text">Styringsrenten har gått fra null til til 2,50 prosent på kort tid, og vil trolig stige enda mer før nyttår. Flere med boliglån vil merke konsekvensene ekstra godt i jula, ifølge økonomiprofessor. </p><div class="fullWidth addGutters hyperion-css-12xrpkl" data-test-tag="byline" data-testid="byline"><ul data-test-tag="byline:authors" data-testid="byline:authors" class="hyperion-css-1hfo0s9"><li class="hyperion-css-139qrox"><span data-test-tag="byline:author-name" data-testid="byline:author-name" class="hyperion-css-1jl7yaz"><a href="mailto:henrik.royne@schibsted.com" title="Send e-post til journalisten: Henrik Røyne" data-test-tag="byline:author-name" data-testid="byline:author-name" class="hyperion-css-1xih1wx">Henrik Røyne</a></span></li><li class="hyperion-css-139qrox"><span data-test-tag="byline:author-name" data-testid="byline:author-name" class="hyperion-css-1jl7yaz"><a href="mailto:line.fausko@vg.no" title="Send e-post til journalisten: Line Fausko" data-test-tag="byline:author-name" data-testid="byline:author-name" class="hyperion-css-1xih1wx">Line Fausko</a></span></li></ul></div><div class="timestamp friendly fullWidth addGutters hyperion-css-xf21cb" x-ms-format-detection="none" data-test-tag="timestamp"><span class="hyperion-css-ea91rp">Publisert:</span><div><time itemProp="datePublished" dateTime="2022-11-03T22:25:53Z" aria-label="Publisert: 03.11.22 kl. 23:25" pubdate="pubdate">Nå nettopp</time></div></div><div class=" hyperion-css-2s0mxl"><div class="disable-cogwheel hyperion-css-9eshry" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_1&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_1&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[320,400],[300,250],[336,280]],&quot;allowedFormats&quot;:[&quot;banner&quot;,&quot;native&quot;,&quot;outstream&quot;],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_board_1&quot;,&quot;probableWidth&quot;:320,&quot;probableHeight&quot;:250,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false" data-theme="default"></div></div><p class="hyperion-css-13nmbzs">– Vi setter opp renten for å dempe prisveksten, sa sentralbanksjef Ida Wolden Bache, da hun kunngjorde at <a aria-label="styringsrenten settes opp med ytterligere 0,25 prosentpoeng fra og med torsdag. " class="default hyperion-css-1rezu2g" href="https://e24.no/norsk-oekonomi/i/wAg0Bd/norges-bank-hever-renten" rel="noopener" data-test-tag="external-link">styringsrenten settes opp med ytterligere 0,25 prosentpoeng fra og med torsdag. </a></p><p class="hyperion-css-13nmbzs">Det er den sjette rentehevingen siden september i fjor, da styringsrenten fremdeles lå på null etter pandemien. Bache varslet også at det trolig kommer enda en renteheving allerede i desember. </p><p class="hyperion-css-13nmbzs"><strong>Det tar litt tid før boliglånsrenten stiger i takt med styringsrenten. Dermed er det mange som går på en smell først nå, ifølge Ola Grytten, økonomiprofessor ved Norsk handelshøyskole: </strong></p><p class="hyperion-css-13nmbzs">– Det er en del vil merke konsekvensene i desember, ved at de får et lite hyggelig brev om at boligrenten deres stiger, sier professoren til VG. </p><p class="hyperion-css-13nmbzs">– Man regner med en svak julehandel på grunn av innstramminger i kjøpekraften. Det er trist for handelsstanden, samtidig som man får slakket litt ned på inflasjonen, legger han til.</p><p class="hyperion-css-13nmbzs"><a aria-label="Butikkjedene har allerede varslet" class="default hyperion-css-1rezu2g" href="https://e24.no/norsk-oekonomi/i/jlaobb/flere-butikkjeder-frykter-en-daarlig-julehandel-i-aar" rel="noopener" data-test-tag="external-link">Butikkjedene har allerede varslet</a> at en svak krone, høye råvarepriser, velfylte varelagre og økte levekostnader også vil føre til mindre shopping i julen. </p><figure data-test-tag="image" class="image extendedContent landscape limit-height hyperion-css-1pg50ym"><img class="image-asset hyperion-css-u06ts1" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/785b6d77-7e7f-475c-9613-15625fa020a3?fit=crop&amp;format=auto&amp;h=1265&amp;w=1900&amp;s=1536e0ef7e7146b0657ccce5b8861a7d36a0051d" srcSet="https://akamai.vgc.no/v2/images/785b6d77-7e7f-475c-9613-15625fa020a3?fit=crop&amp;format=auto&amp;h=1265&amp;w=1900&amp;s=1536e0ef7e7146b0657ccce5b8861a7d36a0051d 1900w,https://akamai.vgc.no/v2/images/785b6d77-7e7f-475c-9613-15625fa020a3?fit=crop&amp;format=auto&amp;h=1198&amp;w=1800&amp;s=fcbd0a8cc8cbdc3e8e3eeadddf923ddfa06f973b 1800w,https://akamai.vgc.no/v2/images/785b6d77-7e7f-475c-9613-15625fa020a3?fit=crop&amp;format=auto&amp;h=1131&amp;w=1700&amp;s=d56ba56f0afa8abd1dcefaa67f45d36233c68251 1700w,https://akamai.vgc.no/v2/images/785b6d77-7e7f-475c-9613-15625fa020a3?fit=crop&amp;format=auto&amp;h=1065&amp;w=1600&amp;s=6120d97f976b4589bb3fc907e1cf90202c167a21 1600w,https://akamai.vgc.no/v2/images/785b6d77-7e7f-475c-9613-15625fa020a3?fit=crop&amp;format=auto&amp;h=998&amp;w=1500&amp;s=cda07af1df2a4afab5950712b3864a3d44fce211 1500w,https://akamai.vgc.no/v2/images/785b6d77-7e7f-475c-9613-15625fa020a3?fit=crop&amp;format=auto&amp;h=932&amp;w=1400&amp;s=114c68042d6c679b58367eaef414ffdee353cb07 1400w,https://akamai.vgc.no/v2/images/785b6d77-7e7f-475c-9613-15625fa020a3?fit=crop&amp;format=auto&amp;h=865&amp;w=1300&amp;s=296e69bb7048585a028751dbc248be5091b073fa 1300w,https://akamai.vgc.no/v2/images/785b6d77-7e7f-475c-9613-15625fa020a3?fit=crop&amp;format=auto&amp;h=799&amp;w=1200&amp;s=051faf5c5cc4601fae663b92a2ad584d0a850f6f 1200w,https://akamai.vgc.no/v2/images/785b6d77-7e7f-475c-9613-15625fa020a3?fit=crop&amp;format=auto&amp;h=732&amp;w=1100&amp;s=f92e6cec1aa5b04e79aa398bffa68d864920520c 1100w,https://akamai.vgc.no/v2/images/785b6d77-7e7f-475c-9613-15625fa020a3?fit=crop&amp;format=auto&amp;h=666&amp;w=1000&amp;s=ac631b22460892276264497eed9363259661d685 1000w,https://akamai.vgc.no/v2/images/785b6d77-7e7f-475c-9613-15625fa020a3?fit=crop&amp;format=auto&amp;h=599&amp;w=900&amp;s=02c475612bd61ddc3cd80e7755804154f95d63dc 900w,https://akamai.vgc.no/v2/images/785b6d77-7e7f-475c-9613-15625fa020a3?fit=crop&amp;format=auto&amp;h=532&amp;w=800&amp;s=3211af344d8ca70cc53b5e6461aec2387f87f3f0 800w,https://akamai.vgc.no/v2/images/785b6d77-7e7f-475c-9613-15625fa020a3?fit=crop&amp;format=auto&amp;h=466&amp;w=700&amp;s=40bed390706cffe95aed4f73af9d10c51b7379aa 700w,https://akamai.vgc.no/v2/images/785b6d77-7e7f-475c-9613-15625fa020a3?fit=crop&amp;format=auto&amp;h=399&amp;w=600&amp;s=8cfb47692892d47be99ef0d1f06b462679a2cd23 600w,https://akamai.vgc.no/v2/images/785b6d77-7e7f-475c-9613-15625fa020a3?fit=crop&amp;format=auto&amp;h=333&amp;w=500&amp;s=d702513dd80e80e17f7c0d02c713220bf32da2ba 500w,https://akamai.vgc.no/v2/images/785b6d77-7e7f-475c-9613-15625fa020a3?fit=crop&amp;format=auto&amp;h=266&amp;w=400&amp;s=6fc99808a814eae72a6387950e1543df5062261a 400w,https://akamai.vgc.no/v2/images/785b6d77-7e7f-475c-9613-15625fa020a3?fit=crop&amp;format=auto&amp;h=200&amp;w=300&amp;s=2c87f8a28e2e2184aced6f8052bd3a608c390693 300w,https://akamai.vgc.no/v2/images/785b6d77-7e7f-475c-9613-15625fa020a3?fit=crop&amp;format=auto&amp;h=133&amp;w=200&amp;s=e5110ff1fec0bd07fbc06a768403c8204f1bf904 200w,https://akamai.vgc.no/v2/images/785b6d77-7e7f-475c-9613-15625fa020a3?fit=crop&amp;format=auto&amp;h=67&amp;w=100&amp;s=3c71f751f6385dd27b3514c558db6e747c1384f5 100w" alt="" sizes="(min-width: 768px) 722px, 100vw" loading="lazy" fetchpriority="auto" style="aspect-ratio:1900 / 1265"/><figcaption class="image-figcaption hyperion-css-18qh1mo" data-test-tag="image:caption"><span class="image-caption">PROFESSOR: Ola Grytten er professor i økonomi ved Norsk handelshøyskole, og har i tillegg jobbet som spesialrådgiver i Norges Bank.</span><span class="image-byline hyperion-css-czfgsu"> Foto: Marit Hommedal / NTB</span></figcaption></figure><p class="hyperion-css-13nmbzs">Grytten understreker at økningen i renten slår forskjellig ut for ulike folk, og at mange også fikk et rentesjokk i sommer, da <a aria-label="Norges Bank overrasket med det første doble rentehoppet på 20 år. " class="default hyperion-css-1rezu2g" href="https://e24.no/norsk-oekonomi/i/jaqqre/norges-bank-hever-renten-med-05-prosentpoeng" rel="noopener" data-test-tag="external-link">Norges Bank overrasket med det første doble rentehoppet på 20 år. </a></p><p class="hyperion-css-13nmbzs">– Den kvarte prosenten som kom i dag har egentlig lite å si, men det er den totale renteoppgangen som betyr noe, sier professoren. </p><div class=" hyperion-css-2s0mxl"><div class="disable-cogwheel hyperion-css-1gcmqkl" data-variants="[{&quot;sizes&quot;:[[1,1],[580,400],[580,500]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_2&quot;,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[1,1],[580,400],[580,500]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_2&quot;,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[1,1],[320,250],[320,400],[300,250],[336,280]],&quot;allowedFormats&quot;:[&quot;banner&quot;,&quot;native&quot;,&quot;outstream&quot;],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_board_2&quot;,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false" data-theme="default"></div></div><p class="hyperion-css-13nmbzs">Han er ikke overrasket over styringsrenten fortsetter å øke: </p><p class="hyperion-css-13nmbzs">– Det er en fornuftig beslutning, som også handler om at man gjør det man har signalisert. Jeg vet at de [borges Bank, red.anm.] mener de ser tegn til nedkjøling, men at de samtidig mener at inflasjonen er for høy, sier Grytten. </p><p class="hyperion-css-13nmbzs">Konsumprisindeksen (KPI), som måler inflasjon, steg med 6,9 prosent fra september i fjor til september i år, ifølge tall fra <a aria-label="SSB." class="default hyperion-css-1rezu2g" href="https://www.ssb.no/priser-og-prisindekser/konsumpriser/statistikk/konsumprisindeksen" rel="noopener" data-test-tag="external-link">SSB.</a> </p><aside class="default factboxRootIsCollapsed hyperion-css-1moyyda" data-test-tag="factbox" aria-label="Info"><header class="hyperion-css-0"><h2 class="hyperion-css-1s5g3at">Info</h2><h3 class="hyperion-css-74ertw">Dette er inflasjon og kjerneinflasjon</h3></header><div id="factContent23-fact" class="hyperion-css-14q7kpy"><ul class="hyperion-css-1w3086o" data-test-tag="list"><li class="hyperion-css-1iionoq"><span>Inflasjon er økning i konsumprisindeksen (KPI).</span></li><li class="hyperion-css-1iionoq"><span>Konsumprisindeksen beskriver utviklingen i priser for varer og tjenester etterspurt av private husholdninger bosatt i Norge.</span></li><li class="hyperion-css-1iionoq"><span>Kjerneinflasjon (KPI-JAE), som også kalles underliggende inflasjon, er justert for avgiftsendringer og uten energivarer. Dette er også Norges Banks foretrukne indikator for prisvekst.</span></li><li class="hyperion-css-1iionoq"><span>Norges Bank har et inflasjonsmål som tilsier at de skal fastsette sine styringsrenter slik at inflasjonen skal holde seg så nær 2 prosent som mulig over tid. Hvis inflasjonen overstiger dette, taler det for at renten settes opp.</span></li></ul><p class="hyperion-css-21wt4a">(Kilde: <a aria-label="E24" class="default hyperion-css-1rezu2g" href="https://e24.no/norsk-oekonomi/i/0QnAjB/fortsatt-hoey-inflasjon" rel="noopener" data-test-tag="external-link">E24</a>)</p></div><button class="default button hyperion-css-ql0w9n" aria-label="Vis mer" aria-controls="factContent23-fact" aria-expanded="false" type="button"><span class="text hyperion-css-1r5gb7q">Vis mer</span></button></aside><h2 class="hyperion-css-ydpus3" data-test-tag="paragraph-header">Kan koste 88.000 kr mer i året</h2><p class="hyperion-css-13nmbzs"><a aria-label="Da VG snakket med Grytten i juni," class="default hyperion-css-1rezu2g" href="https://e24.no/norsk-oekonomi/i/wOlAML/oekonom-om-folk-som-ikke-har-spart-folk-har-nok-levd-over-evne" rel="noopener" data-test-tag="external-link">Da VG snakket med Grytten i juni,</a> regnet han med at styringsrenten ville nå 3 prosent innen utgangen av 2023.</p><p class="hyperion-css-13nmbzs">Nå har imidlertid styringsrenten økt raskere enn det som var ventet. </p><p class="hyperion-css-13nmbzs">– Nå kan vi nå 3 prosent allerede våren neste år, som tilsvarer ca. 5 prosent i boliglånsrente, sier han. </p><div class=" hyperion-css-2s0mxl"><div class="disable-cogwheel hyperion-css-1gcmqkl" data-variants="[{&quot;sizes&quot;:[[1,1],[580,400],[580,500]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_3&quot;,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[1,1],[580,400],[580,500]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_3&quot;,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[1,1],[320,250],[320,400],[300,250],[336,280]],&quot;allowedFormats&quot;:[&quot;banner&quot;,&quot;native&quot;,&quot;outstream&quot;],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_board_3&quot;,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false" data-theme="default"></div></div><p class="hyperion-css-13nmbzs">Det kan få store konsekvenser for en familie med tre millioner i boliglån, ifølge beregninger Gryttens tidligere har gjort for VG: </p><p class="hyperion-css-13nmbzs">– <strong>Hvis du er i begynnelsen av et annuitetslån (det vanligste, red.anm.), og du går fra en rentesats på 2,05 til 5,04, da vil ditt årlige beløp før skatt øke med 88.000 kroner.</strong></p><p class="hyperion-css-13nmbzs">Det utgjør 148.000 i året i renteutgifter, i stedet for cirka 60.000 med en rente på to prosent. </p><p class="hyperion-css-13nmbzs">På den andre siden får boligeiere i Norge en skattefordel, og kan trekke rundt 22 prosent i skattemeldingen. </p><div class="hyperion-css-1om3jl5" data-origin="https://api.schibsted.tech/proxy/content/v3/publication/e24/multimedias/54a0a96a-884b-4140-96ec-9b31b53ef4d9/Rentekalkulator%20boligrente%20v10"></div><h2 class="hyperion-css-ydpus3" data-test-tag="paragraph-header">«Bankers» med flere rentehevinger</h2><p class="hyperion-css-13nmbzs">Makroøkonom Olav Chen, leder for allokering og globale renter i Storebrand Asset Management, er enig med Grytten: </p><p class="hyperion-css-13nmbzs"><strong>– Det er det du ser denne måneden og den neste som er de virkelige effektene av de doble rentehevingene, sier han til VG.</strong></p><div class=" hyperion-css-2s0mxl"><div class="disable-cogwheel hyperion-css-1gcmqkl" data-variants="[{&quot;sizes&quot;:[[1,1],[580,400],[580,500]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_4&quot;,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[1,1],[580,400],[580,500]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_4&quot;,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[1,1],[320,250],[320,400],[300,250],[336,280]],&quot;allowedFormats&quot;:[&quot;banner&quot;,&quot;native&quot;,&quot;outstream&quot;],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_board_4&quot;,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false" data-theme="default"></div></div><p class="hyperion-css-13nmbzs">Chen mener det er «bankers» at vi får enda en renteheving på 0,25 prosentpoeng i desember, og forventer også at det kommer to runder til i løpet av neste vår. </p><p class="hyperion-css-13nmbzs"><em>– Hva fører dette til for folk flest?</em></p><p class="hyperion-css-13nmbzs">– Det reduserer kjøpekraften til folk, som gjør at man kanskje dropper en julegave, en ferie eller en tur på byen – noe som igjen kanskje fører til at enkelte bedrifter må justere ned prisene sine eller permittere ansatte, sier han. </p><p class="hyperion-css-13nmbzs">– Du får ikke lenger i pose og sekk med lav inflasjon og lave renter. Inflasjonen er på et nivå man ikke har sett på 40 år, samtidig som arbeidsledigheten er rekordlav. Norges Bank frykter vel at man fortsetter i den spiralen. </p><div class="extendedContent hyperion-css-xu8jgb"><div class="hyperion-css-1pz86u8"><div class="observer-placeholder"><noscript><div class="hyperion-css-1c2sgdi"><div class=" hyperion-css-tpwsm6"></div></div></noscript></div></div></div><p class="hyperion-css-13nmbzs">Kun én time etter rentehevingen kom Eiendom Norge med de ferskeste tallene fra boligmarkedet. <a aria-label="Boligprisene har hatt sitt største fall i oktober siden finanskrisen," class="default hyperion-css-1rezu2g" href="https://e24.no/naeringsliv/i/rlPGoA/boligprisene-fortsatte-aa-falle-i-oktober" rel="noopener" data-test-tag="external-link">Boligprisene har hatt sitt største fall i oktober siden finanskrisen,</a> med 1,9 prosent.</p><p class="hyperion-css-13nmbzs">Her har økte renter og mindre kjøpekraft spilt en sentral rolle, ifølge Chen:</p><p class="hyperion-css-13nmbzs">– Finansieringsbevisene du får nå er helt annerledes og lavere enn folk fikk i fjor, eller bare for et halvt år tilbake. Det betyr at færre har mulighet til å strekke seg høyt i budrundene.</p><p class="hyperion-css-13nmbzs"><strong>– I tillegg er psykologien viktig. I trange og usikre tider er det mer vanlig at folk selger boligen før de kjøper, og at de er mer forsiktige. Det er ofte en indikator på at bunnen ikke er nådd, sier han.</strong></p></article><div class="timestamp full hyperion-css-oz1212" x-ms-format-detection="none" data-test-tag="timestamp"><span class="hyperion-css-ea91rp">Publisert:</span><div><time class="hyperion-css-1vg6q84" itemProp="datePublished" dateTime="2022-11-03T22:25:53Z" aria-label="Publisert: 03.11.22 kl. 23:25" pubdate="pubdate">Publisert: 03.11.22 kl. 23:25</time></div></div><section class="hyperion-css-nerr7e" data-test-tag="share"></section><div class="hyperion-css-j499fm"><h2 class="hyperion-css-11re7f5" data-test-tag="widget:title">Mer om</h2><div class="bundle hyperion-css-6nuwex"><ol class="hyperion-css-19mvxvm"><li class="hyperion-css-1og0r8"><a data-test-tag="internal-link" href="/tag/boliglaan" class="hyperion-css-1c5g4wr" rel="" target="" aria-label="Boliglån"><span class="hyperion-css-0">Boliglån</span></a></li><li class="hyperion-css-1og0r8"><a data-test-tag="internal-link" href="/tag/norges-bank" class="hyperion-css-1c5g4wr" rel="" target="" aria-label="Norges Bank"><span class="hyperion-css-0">Norges Bank</span></a></li><li class="hyperion-css-1og0r8"><a data-test-tag="internal-link" href="/tag/konsumprisindeksen" class="hyperion-css-1c5g4wr" rel="" target="" aria-label="Konsumprisindeksen"><span class="hyperion-css-0">Konsumprisindeksen</span></a></li><li class="hyperion-css-1og0r8"><a data-test-tag="internal-link" href="/tag/inflasjon" class="hyperion-css-1c5g4wr" rel="" target="" aria-label="Inflasjon"><span class="hyperion-css-0">Inflasjon</span></a></li><li class="hyperion-css-1og0r8"><a data-test-tag="internal-link" href="/tag/boliglaansrente" class="hyperion-css-1c5g4wr" rel="" target="" aria-label="Boliglånsrente"><span class="hyperion-css-0">Boliglånsrente</span></a></li></ol></div></div><div class="hyperion-css-j499fm"><h2 class="hyperion-css-11re7f5" data-test-tag="widget:title">Flere artikler</h2><div class="bundle hyperion-css-6nuwex"><ol class="hyperion-css-1700tdj"><li class="hyperion-css-u68rjb"><a data-test-tag="teaser-large:link-internal" href="/nyheter/innenriks/i/zE7p04/inflasjons-og-rentehopp-kan-gi-toeff-jul-for-mange?utm_source=recirculation-matrix&amp;utm_content=JQbqbJ" class="imagePosition-top large hyperion-css-1fbt93z" rel="" target="" aria-label="Inflasjons- og rentehopp kan gi tøff jul for mange "><div class="hyperion-css-bjn8wh"><div class="hyperion-css-vmcn8h"><img class="image-asset hyperion-css-n6kkq1" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/47fa79ff-4dca-4493-84b7-a79997f5203e?fit=crop&amp;format=auto&amp;h=1069&amp;w=1900&amp;s=95685b4dc6d97fe8b18ccf73d298174baba20787" srcSet="https://akamai.vgc.no/v2/images/47fa79ff-4dca-4493-84b7-a79997f5203e?fit=crop&amp;format=auto&amp;h=1069&amp;w=1900&amp;s=95685b4dc6d97fe8b18ccf73d298174baba20787 1900w,https://akamai.vgc.no/v2/images/47fa79ff-4dca-4493-84b7-a79997f5203e?fit=crop&amp;format=auto&amp;h=1013&amp;w=1800&amp;s=52473c5038454cfc31f82fa19fb388047de2f0d1 1800w,https://akamai.vgc.no/v2/images/47fa79ff-4dca-4493-84b7-a79997f5203e?fit=crop&amp;format=auto&amp;h=956&amp;w=1700&amp;s=fd7c5aa4fbf238bed738092c795e1630dd1f9b57 1700w,https://akamai.vgc.no/v2/images/47fa79ff-4dca-4493-84b7-a79997f5203e?fit=crop&amp;format=auto&amp;h=900&amp;w=1600&amp;s=50f9e1c83a6d1f7ea2dc021c4b92595630cb273c 1600w,https://akamai.vgc.no/v2/images/47fa79ff-4dca-4493-84b7-a79997f5203e?fit=crop&amp;format=auto&amp;h=844&amp;w=1500&amp;s=b61b582cdb2b7c764b88494c92af18980fe1dac4 1500w,https://akamai.vgc.no/v2/images/47fa79ff-4dca-4493-84b7-a79997f5203e?fit=crop&amp;format=auto&amp;h=788&amp;w=1400&amp;s=cb287274fa7729937f055d262e246ae40f8d0d9b 1400w,https://akamai.vgc.no/v2/images/47fa79ff-4dca-4493-84b7-a79997f5203e?fit=crop&amp;format=auto&amp;h=731&amp;w=1300&amp;s=c521ac4a794d7fa65a26325e8a7609d50e3e5ddc 1300w,https://akamai.vgc.no/v2/images/47fa79ff-4dca-4493-84b7-a79997f5203e?fit=crop&amp;format=auto&amp;h=675&amp;w=1200&amp;s=c20b19375b22d74e0e800ccf80b75d776c102c62 1200w,https://akamai.vgc.no/v2/images/47fa79ff-4dca-4493-84b7-a79997f5203e?fit=crop&amp;format=auto&amp;h=619&amp;w=1100&amp;s=53f4d6c91511d3b979ab15ee67e639c880f2797f 1100w,https://akamai.vgc.no/v2/images/47fa79ff-4dca-4493-84b7-a79997f5203e?fit=crop&amp;format=auto&amp;h=563&amp;w=1000&amp;s=261ffb05a7a895860817e08cdf2e1bea53c5fce8 1000w,https://akamai.vgc.no/v2/images/47fa79ff-4dca-4493-84b7-a79997f5203e?fit=crop&amp;format=auto&amp;h=506&amp;w=900&amp;s=c1c69bd3a10ef4ad81d7375b8787de81d77667c0 900w,https://akamai.vgc.no/v2/images/47fa79ff-4dca-4493-84b7-a79997f5203e?fit=crop&amp;format=auto&amp;h=450&amp;w=800&amp;s=7631dd59834a529114ba48c55107d77715f6da64 800w,https://akamai.vgc.no/v2/images/47fa79ff-4dca-4493-84b7-a79997f5203e?fit=crop&amp;format=auto&amp;h=394&amp;w=700&amp;s=39f1303108391a2292d929eb5b0351feb299f84e 700w,https://akamai.vgc.no/v2/images/47fa79ff-4dca-4493-84b7-a79997f5203e?fit=crop&amp;format=auto&amp;h=338&amp;w=600&amp;s=2b22a8dcd6a31db22e6250b863ca0b4ae402fd32 600w,https://akamai.vgc.no/v2/images/47fa79ff-4dca-4493-84b7-a79997f5203e?fit=crop&amp;format=auto&amp;h=281&amp;w=500&amp;s=fd61374d1036d7f997aa12b98aafd774258ab1bc 500w,https://akamai.vgc.no/v2/images/47fa79ff-4dca-4493-84b7-a79997f5203e?fit=crop&amp;format=auto&amp;h=225&amp;w=400&amp;s=6f918284401ac1c987a8729bcd50d602ba3d4528 400w,https://akamai.vgc.no/v2/images/47fa79ff-4dca-4493-84b7-a79997f5203e?fit=crop&amp;format=auto&amp;h=169&amp;w=300&amp;s=8df485b0969462c65d4c8248ad0de830d0309daf 300w,https://akamai.vgc.no/v2/images/47fa79ff-4dca-4493-84b7-a79997f5203e?fit=crop&amp;format=auto&amp;h=113&amp;w=200&amp;s=2a400da1997588aac4773d89394ea425e666bb55 200w,https://akamai.vgc.no/v2/images/47fa79ff-4dca-4493-84b7-a79997f5203e?fit=crop&amp;format=auto&amp;h=56&amp;w=100&amp;s=899b2bedd4a33dc6b02594934d08c60eb555290d 100w" alt="" sizes="(min-width: 740px) 370px, 100vw" loading="lazy" fetchpriority="auto" style="aspect-ratio:1900 / 1069"/></div></div><div class="hyperion-css-1hlrz9z"><div class="default hyperion-css-13pwd98"><h2 class="hyperion-css-w4t0c0">Inflasjons- og rentehopp kan gi tøff jul for mange </h2></div></div></a></li><li class="hyperion-css-u68rjb"><a data-test-tag="teaser-large:link-internal" href="/nyheter/innenriks/i/5BEML1/derfor-bykser-renten-oppover?utm_source=recirculation-matrix&amp;utm_content=JQbqbJ" class="imagePosition-top large hyperion-css-1fbt93z" rel="" target="" aria-label="Derfor bykser renten oppover"><div class="hyperion-css-bjn8wh"><div class="hyperion-css-vmcn8h"><img class="image-asset hyperion-css-n6kkq1" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/56e8295a-a5f9-4183-b0f1-860c7be45675?fit=crop&amp;format=auto&amp;h=1069&amp;w=1900&amp;s=6ed8eae48952b3ab0e19991044e05cb2e9337110" srcSet="https://akamai.vgc.no/v2/images/56e8295a-a5f9-4183-b0f1-860c7be45675?fit=crop&amp;format=auto&amp;h=1069&amp;w=1900&amp;s=6ed8eae48952b3ab0e19991044e05cb2e9337110 1900w,https://akamai.vgc.no/v2/images/56e8295a-a5f9-4183-b0f1-860c7be45675?fit=crop&amp;format=auto&amp;h=1013&amp;w=1800&amp;s=27f19c9344653ca5d7b2b1318fd2952911360c1e 1800w,https://akamai.vgc.no/v2/images/56e8295a-a5f9-4183-b0f1-860c7be45675?fit=crop&amp;format=auto&amp;h=956&amp;w=1700&amp;s=dedc869f6996f4e354ea17f55fcdd8b3aab25af3 1700w,https://akamai.vgc.no/v2/images/56e8295a-a5f9-4183-b0f1-860c7be45675?fit=crop&amp;format=auto&amp;h=900&amp;w=1600&amp;s=7715f225ce91d9ac3e79a61849b2ddfc5b64ac5b 1600w,https://akamai.vgc.no/v2/images/56e8295a-a5f9-4183-b0f1-860c7be45675?fit=crop&amp;format=auto&amp;h=844&amp;w=1500&amp;s=a73319d8c6b6a1baaf580dd3c76695ba51a6ca68 1500w,https://akamai.vgc.no/v2/images/56e8295a-a5f9-4183-b0f1-860c7be45675?fit=crop&amp;format=auto&amp;h=788&amp;w=1400&amp;s=621c2a319d2cfec9125209480068d825e9fa271b 1400w,https://akamai.vgc.no/v2/images/56e8295a-a5f9-4183-b0f1-860c7be45675?fit=crop&amp;format=auto&amp;h=731&amp;w=1300&amp;s=d301fa918fdcfe9c2d55d9a5c95ccba913c8ba90 1300w,https://akamai.vgc.no/v2/images/56e8295a-a5f9-4183-b0f1-860c7be45675?fit=crop&amp;format=auto&amp;h=675&amp;w=1200&amp;s=4d56e713c60221adf782791d525dc87a8f284e24 1200w,https://akamai.vgc.no/v2/images/56e8295a-a5f9-4183-b0f1-860c7be45675?fit=crop&amp;format=auto&amp;h=619&amp;w=1100&amp;s=0054d3b4fc4519e581999798544a463c176dc4b7 1100w,https://akamai.vgc.no/v2/images/56e8295a-a5f9-4183-b0f1-860c7be45675?fit=crop&amp;format=auto&amp;h=563&amp;w=1000&amp;s=81437e080e1eaae6b5a27442513e57d56dae0b92 1000w,https://akamai.vgc.no/v2/images/56e8295a-a5f9-4183-b0f1-860c7be45675?fit=crop&amp;format=auto&amp;h=506&amp;w=900&amp;s=6d05196389e5f8d743c0e976d5bab314b61cc547 900w,https://akamai.vgc.no/v2/images/56e8295a-a5f9-4183-b0f1-860c7be45675?fit=crop&amp;format=auto&amp;h=450&amp;w=800&amp;s=6e546f5408ec4ebf25134e048b8dda56fa936832 800w,https://akamai.vgc.no/v2/images/56e8295a-a5f9-4183-b0f1-860c7be45675?fit=crop&amp;format=auto&amp;h=394&amp;w=700&amp;s=66a05ca39ec231eef90074e4c942a93e0ce93201 700w,https://akamai.vgc.no/v2/images/56e8295a-a5f9-4183-b0f1-860c7be45675?fit=crop&amp;format=auto&amp;h=338&amp;w=600&amp;s=3bf1c3c22a6e36f0cfd537b8097a870e961c9a02 600w,https://akamai.vgc.no/v2/images/56e8295a-a5f9-4183-b0f1-860c7be45675?fit=crop&amp;format=auto&amp;h=281&amp;w=500&amp;s=cbc5f193abfa738caeb992c81adb4948ac2e38c5 500w,https://akamai.vgc.no/v2/images/56e8295a-a5f9-4183-b0f1-860c7be45675?fit=crop&amp;format=auto&amp;h=225&amp;w=400&amp;s=3ea1064e0afc0df402cbb8d2af717a0d3657d4f7 400w,https://akamai.vgc.no/v2/images/56e8295a-a5f9-4183-b0f1-860c7be45675?fit=crop&amp;format=auto&amp;h=169&amp;w=300&amp;s=6ba7de95fc4f7c869d3202b2fe33640f2c890d59 300w,https://akamai.vgc.no/v2/images/56e8295a-a5f9-4183-b0f1-860c7be45675?fit=crop&amp;format=auto&amp;h=113&amp;w=200&amp;s=804478abc715dadc65f797cfd6cff4bc46edec71 200w,https://akamai.vgc.no/v2/images/56e8295a-a5f9-4183-b0f1-860c7be45675?fit=crop&amp;format=auto&amp;h=56&amp;w=100&amp;s=b7844ad380b2f3e9b7cece0b7ac1eb6a7441dde5 100w" alt="" sizes="(min-width: 740px) 370px, 100vw" loading="lazy" fetchpriority="auto" style="aspect-ratio:1900 / 1069"/></div></div><div class="hyperion-css-1hlrz9z"><div class="default hyperion-css-13pwd98"><h2 class="hyperion-css-w4t0c0">Derfor bykser renten oppover</h2></div></div></a></li><li class="hyperion-css-u68rjb"><div class=" hyperion-css-196h8eq"><div class="disable-cogwheel hyperion-css-1ouiivp" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;allowedFormats&quot;:[&quot;native&quot;],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_recirc&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;allowedFormats&quot;:[&quot;native&quot;],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_recirc&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;allowedFormats&quot;:[&quot;native&quot;],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_board_recirc&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="in-feed" data-device-type="desktop" data-is-last="false" data-theme="default"></div></div></li><li class="hyperion-css-u68rjb"><a data-test-tag="teaser-large:link-internal" href="/nyheter/innenriks/i/LlM6GP/advarer-om-toeff-vinter-her-er-stoeres-plan?utm_source=recirculation-matrix&amp;utm_content=JQbqbJ" class="imagePosition-top large hyperion-css-1fbt93z" rel="" target="" aria-label="Advarer om tøff vinter: Her er Støres plan"><div class="hyperion-css-bjn8wh"><div class="hyperion-css-vmcn8h"><img class="image-asset hyperion-css-n6kkq1" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/1185d2f1-834c-4295-858d-9ef68a0e8d2d?fit=crop&amp;format=auto&amp;h=1069&amp;w=1900&amp;s=53055cda26472d1d5fc4f8234791da8381893cc4" srcSet="https://akamai.vgc.no/v2/images/1185d2f1-834c-4295-858d-9ef68a0e8d2d?fit=crop&amp;format=auto&amp;h=1069&amp;w=1900&amp;s=53055cda26472d1d5fc4f8234791da8381893cc4 1900w,https://akamai.vgc.no/v2/images/1185d2f1-834c-4295-858d-9ef68a0e8d2d?fit=crop&amp;format=auto&amp;h=1013&amp;w=1800&amp;s=cc4a96ddad3e8de1d4302aa5fb549710e26c9c7c 1800w,https://akamai.vgc.no/v2/images/1185d2f1-834c-4295-858d-9ef68a0e8d2d?fit=crop&amp;format=auto&amp;h=956&amp;w=1700&amp;s=351d9b89cc74a7947425fb2de807e917160f26aa 1700w,https://akamai.vgc.no/v2/images/1185d2f1-834c-4295-858d-9ef68a0e8d2d?fit=crop&amp;format=auto&amp;h=900&amp;w=1600&amp;s=d49da3785ee091933321c151d80b2c2e6de5e4df 1600w,https://akamai.vgc.no/v2/images/1185d2f1-834c-4295-858d-9ef68a0e8d2d?fit=crop&amp;format=auto&amp;h=844&amp;w=1500&amp;s=d7c9c268a949aa1f4f8b5e8421d8a60e8da6371f 1500w,https://akamai.vgc.no/v2/images/1185d2f1-834c-4295-858d-9ef68a0e8d2d?fit=crop&amp;format=auto&amp;h=788&amp;w=1400&amp;s=ea8c2bc6227b42f656aaaec479e93eaf993e9db0 1400w,https://akamai.vgc.no/v2/images/1185d2f1-834c-4295-858d-9ef68a0e8d2d?fit=crop&amp;format=auto&amp;h=731&amp;w=1300&amp;s=fa2d40d142e08264338395c382999992a80e565c 1300w,https://akamai.vgc.no/v2/images/1185d2f1-834c-4295-858d-9ef68a0e8d2d?fit=crop&amp;format=auto&amp;h=675&amp;w=1200&amp;s=0a1e8a9e7becf59cb895bb99278a5f85ef9d679c 1200w,https://akamai.vgc.no/v2/images/1185d2f1-834c-4295-858d-9ef68a0e8d2d?fit=crop&amp;format=auto&amp;h=619&amp;w=1100&amp;s=ede243fe0ff7876d902ea3e3050c99d2de13daa3 1100w,https://akamai.vgc.no/v2/images/1185d2f1-834c-4295-858d-9ef68a0e8d2d?fit=crop&amp;format=auto&amp;h=563&amp;w=1000&amp;s=8ff9a91f8a0a4ad6bcc54c01dda148d4ac05bb41 1000w,https://akamai.vgc.no/v2/images/1185d2f1-834c-4295-858d-9ef68a0e8d2d?fit=crop&amp;format=auto&amp;h=506&amp;w=900&amp;s=c7bd64211ca9582d7a29f9e02cb57cf2333adbfa 900w,https://akamai.vgc.no/v2/images/1185d2f1-834c-4295-858d-9ef68a0e8d2d?fit=crop&amp;format=auto&amp;h=450&amp;w=800&amp;s=1479defb6f0dc7d3485be9b93cf151d1e3aa7778 800w,https://akamai.vgc.no/v2/images/1185d2f1-834c-4295-858d-9ef68a0e8d2d?fit=crop&amp;format=auto&amp;h=394&amp;w=700&amp;s=85ac7e53ed76cab7b98e56fe72ce444bc04f0ce2 700w,https://akamai.vgc.no/v2/images/1185d2f1-834c-4295-858d-9ef68a0e8d2d?fit=crop&amp;format=auto&amp;h=338&amp;w=600&amp;s=52f6d4d6b4a0954c8f7007ec0ea9f314bc5ba426 600w,https://akamai.vgc.no/v2/images/1185d2f1-834c-4295-858d-9ef68a0e8d2d?fit=crop&amp;format=auto&amp;h=281&amp;w=500&amp;s=8f4b2971568bf038fa686545e7bb163f1e21c4dd 500w,https://akamai.vgc.no/v2/images/1185d2f1-834c-4295-858d-9ef68a0e8d2d?fit=crop&amp;format=auto&amp;h=225&amp;w=400&amp;s=2c3b30ad82dcd51dbd47774834b276fc7134020b 400w,https://akamai.vgc.no/v2/images/1185d2f1-834c-4295-858d-9ef68a0e8d2d?fit=crop&amp;format=auto&amp;h=169&amp;w=300&amp;s=20936266b99a6874500c5f92443bfcc2cc3e6d48 300w,https://akamai.vgc.no/v2/images/1185d2f1-834c-4295-858d-9ef68a0e8d2d?fit=crop&amp;format=auto&amp;h=113&amp;w=200&amp;s=b4874264d614b3df584f5dd58b41decf6811956b 200w,https://akamai.vgc.no/v2/images/1185d2f1-834c-4295-858d-9ef68a0e8d2d?fit=crop&amp;format=auto&amp;h=56&amp;w=100&amp;s=79b27cbd84314d767f2b6180b9eb5a9ebf2ef368 100w" alt="" sizes="(min-width: 740px) 370px, 100vw" loading="lazy" fetchpriority="auto" style="aspect-ratio:1900 / 1069"/></div></div><div class="hyperion-css-1hlrz9z"><div class="default hyperion-css-13pwd98"><h2 class="hyperion-css-w4t0c0">Advarer om tøff vinter: Her er Støres plan</h2></div></div></a></li><li class="hyperion-css-u68rjb"><a data-test-tag="teaser-large:link-internal" href="/nyheter/meninger/i/jlQXao/skumlere-enn-stroemmen?utm_source=recirculation-matrix&amp;utm_content=JQbqbJ" class="imagePosition-top large hyperion-css-1fbt93z" rel="" target="" aria-label="Skumlere enn strømmen"><div class="hyperion-css-bjn8wh"><div class="hyperion-css-vmcn8h"><img class="image-asset hyperion-css-n6kkq1" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/e413149e-2d52-4cb9-b961-ff989ceef350?fit=crop&amp;format=auto&amp;h=1069&amp;w=1900&amp;s=64f0b501df1d49baf8b767424c3d843326b19594" srcSet="https://akamai.vgc.no/v2/images/e413149e-2d52-4cb9-b961-ff989ceef350?fit=crop&amp;format=auto&amp;h=1069&amp;w=1900&amp;s=64f0b501df1d49baf8b767424c3d843326b19594 1900w,https://akamai.vgc.no/v2/images/e413149e-2d52-4cb9-b961-ff989ceef350?fit=crop&amp;format=auto&amp;h=1013&amp;w=1800&amp;s=134a0923eb42d3db9f8aeb1f5c16af5d94ad0edb 1800w,https://akamai.vgc.no/v2/images/e413149e-2d52-4cb9-b961-ff989ceef350?fit=crop&amp;format=auto&amp;h=956&amp;w=1700&amp;s=ca59bca627c14b96dc25d9a33ce0624490c3bec4 1700w,https://akamai.vgc.no/v2/images/e413149e-2d52-4cb9-b961-ff989ceef350?fit=crop&amp;format=auto&amp;h=900&amp;w=1600&amp;s=0cd1ed5763c1eb4d839474c4c841cb0f1c2e56e9 1600w,https://akamai.vgc.no/v2/images/e413149e-2d52-4cb9-b961-ff989ceef350?fit=crop&amp;format=auto&amp;h=844&amp;w=1500&amp;s=6c67ad2846f059f1505ad34e0a005edb575010e7 1500w,https://akamai.vgc.no/v2/images/e413149e-2d52-4cb9-b961-ff989ceef350?fit=crop&amp;format=auto&amp;h=788&amp;w=1400&amp;s=26555725cf876ec0599779597ff0610246cb616e 1400w,https://akamai.vgc.no/v2/images/e413149e-2d52-4cb9-b961-ff989ceef350?fit=crop&amp;format=auto&amp;h=731&amp;w=1300&amp;s=73c40569e5c3b4b4e1a6004e389931a90c28a5e6 1300w,https://akamai.vgc.no/v2/images/e413149e-2d52-4cb9-b961-ff989ceef350?fit=crop&amp;format=auto&amp;h=675&amp;w=1200&amp;s=c2f54a6c41d4e2692fa1656f45883a8319ddcb02 1200w,https://akamai.vgc.no/v2/images/e413149e-2d52-4cb9-b961-ff989ceef350?fit=crop&amp;format=auto&amp;h=619&amp;w=1100&amp;s=fca1e08667c53e1b16beec5b8aeb89a9fd545709 1100w,https://akamai.vgc.no/v2/images/e413149e-2d52-4cb9-b961-ff989ceef350?fit=crop&amp;format=auto&amp;h=563&amp;w=1000&amp;s=fffbed2bac2f39a9e6ce33d37b42a87f91424421 1000w,https://akamai.vgc.no/v2/images/e413149e-2d52-4cb9-b961-ff989ceef350?fit=crop&amp;format=auto&amp;h=506&amp;w=900&amp;s=54b3cdb7900c42810d7592f4602ca5020674a720 900w,https://akamai.vgc.no/v2/images/e413149e-2d52-4cb9-b961-ff989ceef350?fit=crop&amp;format=auto&amp;h=450&amp;w=800&amp;s=f2bda48320010dd6797a5bc63d0f3af3e5317c44 800w,https://akamai.vgc.no/v2/images/e413149e-2d52-4cb9-b961-ff989ceef350?fit=crop&amp;format=auto&amp;h=394&amp;w=700&amp;s=0b10eafe62cd2c40593977e0e3b7dbb1d09363a8 700w,https://akamai.vgc.no/v2/images/e413149e-2d52-4cb9-b961-ff989ceef350?fit=crop&amp;format=auto&amp;h=338&amp;w=600&amp;s=c0ee3b1d883940ae17086ad7327ebef35083915f 600w,https://akamai.vgc.no/v2/images/e413149e-2d52-4cb9-b961-ff989ceef350?fit=crop&amp;format=auto&amp;h=281&amp;w=500&amp;s=5678a55027ad981dc06b0f175702cb893493de5f 500w,https://akamai.vgc.no/v2/images/e413149e-2d52-4cb9-b961-ff989ceef350?fit=crop&amp;format=auto&amp;h=225&amp;w=400&amp;s=be5d7e73d05b130490a3f451c229189128d9536b 400w,https://akamai.vgc.no/v2/images/e413149e-2d52-4cb9-b961-ff989ceef350?fit=crop&amp;format=auto&amp;h=169&amp;w=300&amp;s=06f95b065bd4f6550a8af8a74f035ba087c2bae6 300w,https://akamai.vgc.no/v2/images/e413149e-2d52-4cb9-b961-ff989ceef350?fit=crop&amp;format=auto&amp;h=113&amp;w=200&amp;s=9a2551ca21ad2873b49a892eafa31bc7bc660e7f 200w,https://akamai.vgc.no/v2/images/e413149e-2d52-4cb9-b961-ff989ceef350?fit=crop&amp;format=auto&amp;h=56&amp;w=100&amp;s=6c55db6898bc86e4c183d51674bd44d74e45980d 100w" alt="" sizes="(min-width: 740px) 370px, 100vw" loading="lazy" fetchpriority="auto" style="aspect-ratio:1900 / 1069"/></div></div><div class="hyperion-css-1hlrz9z"><div class="default hyperion-css-13pwd98"><h2 class="hyperion-css-w4t0c0">Skumlere enn strømmen</h2></div></div></a></li><li class="hyperion-css-u68rjb"><a data-test-tag="teaser-large:link-internal" href="/nyheter/meninger/i/q1RVLg/vi-naermer-oss-rentetoppen?utm_source=recirculation-matrix&amp;utm_content=JQbqbJ" class="imagePosition-top large hyperion-css-1fbt93z" rel="" target="" aria-label="Vi nærmer oss rentetoppen"><div class="hyperion-css-bjn8wh"><div class="hyperion-css-vmcn8h"><img class="image-asset hyperion-css-n6kkq1" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/5e4ae9bf-6751-4ede-96bf-fab911638a6a?fit=crop&amp;format=auto&amp;h=1069&amp;w=1900&amp;s=dd0a08234798834f7bc9578ec23381e9a6eac3f5" srcSet="https://akamai.vgc.no/v2/images/5e4ae9bf-6751-4ede-96bf-fab911638a6a?fit=crop&amp;format=auto&amp;h=1069&amp;w=1900&amp;s=dd0a08234798834f7bc9578ec23381e9a6eac3f5 1900w,https://akamai.vgc.no/v2/images/5e4ae9bf-6751-4ede-96bf-fab911638a6a?fit=crop&amp;format=auto&amp;h=1013&amp;w=1800&amp;s=9c72ff132de421ffe1e831512f32062860ffc9e5 1800w,https://akamai.vgc.no/v2/images/5e4ae9bf-6751-4ede-96bf-fab911638a6a?fit=crop&amp;format=auto&amp;h=956&amp;w=1700&amp;s=0860b629326bb813857a7d43b595194b027269a3 1700w,https://akamai.vgc.no/v2/images/5e4ae9bf-6751-4ede-96bf-fab911638a6a?fit=crop&amp;format=auto&amp;h=900&amp;w=1600&amp;s=a629e3b3e7ffd09f22d102b9fd4fff18b8c4de31 1600w,https://akamai.vgc.no/v2/images/5e4ae9bf-6751-4ede-96bf-fab911638a6a?fit=crop&amp;format=auto&amp;h=844&amp;w=1500&amp;s=63820ac4bf6ca534a9b640b8fa37e2e88a0da163 1500w,https://akamai.vgc.no/v2/images/5e4ae9bf-6751-4ede-96bf-fab911638a6a?fit=crop&amp;format=auto&amp;h=788&amp;w=1400&amp;s=15282a3738a53f8f648c096229a700a76aca7038 1400w,https://akamai.vgc.no/v2/images/5e4ae9bf-6751-4ede-96bf-fab911638a6a?fit=crop&amp;format=auto&amp;h=731&amp;w=1300&amp;s=964d7092462a1832e64a35760a33c63dc734d12c 1300w,https://akamai.vgc.no/v2/images/5e4ae9bf-6751-4ede-96bf-fab911638a6a?fit=crop&amp;format=auto&amp;h=675&amp;w=1200&amp;s=ef67af3357ba8aaa7dff3cc1d639f954b137ace6 1200w,https://akamai.vgc.no/v2/images/5e4ae9bf-6751-4ede-96bf-fab911638a6a?fit=crop&amp;format=auto&amp;h=619&amp;w=1100&amp;s=58a62f8ba65ca94ebd14a0a621e486f2d2a14af2 1100w,https://akamai.vgc.no/v2/images/5e4ae9bf-6751-4ede-96bf-fab911638a6a?fit=crop&amp;format=auto&amp;h=563&amp;w=1000&amp;s=de393e5cec059a274279cbda68646a78d48a0e7c 1000w,https://akamai.vgc.no/v2/images/5e4ae9bf-6751-4ede-96bf-fab911638a6a?fit=crop&amp;format=auto&amp;h=506&amp;w=900&amp;s=59f0484179806c7b853431eace9b621ac2b4e049 900w,https://akamai.vgc.no/v2/images/5e4ae9bf-6751-4ede-96bf-fab911638a6a?fit=crop&amp;format=auto&amp;h=450&amp;w=800&amp;s=3146fcbdc86b001e6e7d7287ab4318e0cabd7df7 800w,https://akamai.vgc.no/v2/images/5e4ae9bf-6751-4ede-96bf-fab911638a6a?fit=crop&amp;format=auto&amp;h=394&amp;w=700&amp;s=cf6958317f203358025dfd404169f4c490ba9e10 700w,https://akamai.vgc.no/v2/images/5e4ae9bf-6751-4ede-96bf-fab911638a6a?fit=crop&amp;format=auto&amp;h=338&amp;w=600&amp;s=2bdf520326c2f04b421a7ac6917727c9daa4796a 600w,https://akamai.vgc.no/v2/images/5e4ae9bf-6751-4ede-96bf-fab911638a6a?fit=crop&amp;format=auto&amp;h=281&amp;w=500&amp;s=56bf8258edde26ae5d0c8688e6e0442718d184bb 500w,https://akamai.vgc.no/v2/images/5e4ae9bf-6751-4ede-96bf-fab911638a6a?fit=crop&amp;format=auto&amp;h=225&amp;w=400&amp;s=a586ab86a2e8ab3fa6802aefe5bee086c8222e19 400w,https://akamai.vgc.no/v2/images/5e4ae9bf-6751-4ede-96bf-fab911638a6a?fit=crop&amp;format=auto&amp;h=169&amp;w=300&amp;s=af5d07d7e5ca320819b2cc9e78b084f0c797c36a 300w,https://akamai.vgc.no/v2/images/5e4ae9bf-6751-4ede-96bf-fab911638a6a?fit=crop&amp;format=auto&amp;h=113&amp;w=200&amp;s=85d78c50adad61a52f114f044df79bd8b7e72502 200w,https://akamai.vgc.no/v2/images/5e4ae9bf-6751-4ede-96bf-fab911638a6a?fit=crop&amp;format=auto&amp;h=56&amp;w=100&amp;s=0788122b45e808e883048ca47b65b7507d6efcc1 100w" alt="" sizes="(min-width: 740px) 370px, 100vw" loading="lazy" fetchpriority="auto" style="aspect-ratio:1900 / 1069"/></div><div class="badge hyperion-css-1hkbk1l" data-test-tag="plus-content-indicator"><img class="image-asset hyperion-css-u06ts1" data-test-tag="image-asset" src="data:image/svg+xml;base64,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" srcSet="data:image/svg+xml;base64,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 25w" alt="Pluss content" sizes="(min-width: 740px) 370px, 100vw" fetchpriority="auto" style="aspect-ratio:25 / 25"/></div></div><div class="hyperion-css-1hlrz9z"><div class="default hyperion-css-13pwd98"><h2 class="hyperion-css-w4t0c0">Vi nærmer oss rentetoppen</h2></div></div></a></li></ol></div></div><div class=" hyperion-css-2s0mxl"><div class="disable-cogwheel hyperion-css-1uqlga3" data-variants="[{&quot;sizes&quot;:[[1,1],[580,400],[580,500]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_5&quot;,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[1,1],[580,400],[580,500]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_5&quot;,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[1,1],[320,250],[320,400],[300,250],[336,280]],&quot;allowedFormats&quot;:[&quot;banner&quot;,&quot;native&quot;,&quot;outstream&quot;],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_board_5&quot;,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="true" data-theme="default"></div></div><div class="hyperion-css-j499fm"><h2 class="hyperion-css-11re7f5" data-test-tag="widget:title">Fra andre aviser</h2><div class="bundle hyperion-css-6nuwex"><ol class="hyperion-css-1700tdj"><li class="hyperion-css-u68rjb"><a aria-label="Bergens Tidende: Økonomer: Derfor biter ikke rentehevingene" class="default nohover nolinkstyles hyperion-css-fslm04" href="https://www.bt.no/article/bt-766lMv.html" rel="noopener" data-test-tag="teaser-small:link-external"><div>
<!--googleoff: index-->
</div><div class="hyperion-css-199kfa8"><time class="hyperion-css-f2eexj">13.10.2022</time><div class="hyperion-css-1j48tq"><h2 class="hyperion-css-1n200od">Økonomer: Derfor biter ikke rentehevingene</h2></div><span class="hyperion-css-1hslodj">Bergens Tidende</span></div><div>
<!--googleon: index-->
</div></a></li><li class="hyperion-css-u68rjb"><a aria-label="Bergens Tidende: Norges Bank hever renten med 0,5 prosentpoeng" class="default nohover nolinkstyles hyperion-css-fslm04" href="https://www.bt.no/article/bt-0Q4WAJ.html" rel="noopener" data-test-tag="teaser-small:link-external"><div>
<!--googleoff: index-->
</div><div class="hyperion-css-199kfa8"><time class="hyperion-css-f2eexj">22.09.2022</time><div class="hyperion-css-1j48tq"><h2 class="hyperion-css-1n200od">Norges Bank hever renten med 0,5 prosentpoeng</h2></div><span class="hyperion-css-1hslodj">Bergens Tidende</span></div><div>
<!--googleon: index-->
</div></a></li><li class="hyperion-css-u68rjb"><a aria-label="Aftenposten: Inflasjonshopp øker risiko for ny «dobbel» renteheving" class="default nohover nolinkstyles hyperion-css-fslm04" href="https://www.aftenposten.no/article/ap-O8rKyw.html" rel="noopener" data-test-tag="teaser-small:link-external"><div>
<!--googleoff: index-->
</div><div class="hyperion-css-199kfa8"><time class="hyperion-css-f2eexj">10.10.2022</time><div class="hyperion-css-1j48tq"><h2 class="hyperion-css-1n200od">Inflasjonshopp øker risiko for ny «dobbel» renteheving</h2></div><span class="hyperion-css-1hslodj">Aftenposten</span></div><div>
<!--googleon: index-->
</div></a></li><li class="hyperion-css-u68rjb"><a aria-label="Bergens Tidende: Sjeføkonom om renteøkningene: – Det blir en ny hverdag for veldig mange" class="default nohover nolinkstyles hyperion-css-fslm04" href="https://www.bt.no/article/bt-P4y08R.html" rel="noopener" data-test-tag="teaser-small:link-external"><div>
<!--googleoff: index-->
</div><div class="hyperion-css-199kfa8"><time class="hyperion-css-f2eexj">22.09.2022</time><div class="hyperion-css-1j48tq"><h2 class="hyperion-css-1n200od">Sjeføkonom om renteøkningene: – Det blir en ny hverdag for veldig mange</h2></div><span class="hyperion-css-1hslodj">Bergens Tidende</span></div><div>
<!--googleon: index-->
</div></a></li><li class="hyperion-css-u68rjb"><a aria-label="Aftenposten: Tror prisveksten vil holde seg høy: – Venter at den har gått enda mer opp i september" class="default nohover nolinkstyles hyperion-css-fslm04" href="https://www.aftenposten.no/article/ap-8JQ8m2.html" rel="noopener" data-test-tag="teaser-small:link-external"><div>
<!--googleoff: index-->
</div><div class="hyperion-css-199kfa8"><time class="hyperion-css-f2eexj">09.10.2022</time><div class="hyperion-css-1j48tq"><h2 class="hyperion-css-1n200od">Tror prisveksten vil holde seg høy: – Venter at den har gått enda mer opp i september</h2></div><span class="hyperion-css-1hslodj">Aftenposten</span></div><div>
<!--googleon: index-->
</div></a></li><li class="hyperion-css-u68rjb"><a aria-label="Aftenposten: Norges Bank hever renten med 0,25 prosentpoeng: – Mange vil få en strammere økonomi" class="default nohover nolinkstyles hyperion-css-fslm04" href="https://www.aftenposten.no/article/ap-693Ko3.html" rel="noopener" data-test-tag="teaser-small:link-external"><div>
<!--googleoff: index-->
</div><div class="hyperion-css-199kfa8"><time class="hyperion-css-f2eexj">03.11.2022</time><div class="hyperion-css-1j48tq"><h2 class="hyperion-css-1n200od">Norges Bank hever renten med 0,25 prosentpoeng: – Mange vil få en strammere økonomi</h2></div><span class="hyperion-css-1hslodj">Aftenposten</span></div><div>
<!--googleon: index-->
</div></a></li></ol></div></div><section class="extendedContent hyperion-css-8wzgje"><h3 class="hyperion-css-1bhemdb">Rabattkoder</h3><h4 class="hyperion-css-qj39oe">Et kommersielt samarbeid med Kickback.no</h4><ul><li><a href="https://www.vg.no/rabattkode/blivakker?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" title="Blivakker rabattkode" class="nolinkstyles hyperion-css-zjik7"><article class="hyperion-css-epvftk"><aside class="hyperion-css-1ypiv6h"><img src="https://www.vg.no/rabattkode/sites/vgno/files/styles/partner_logo_json/public/partner_logo/BliVakker%20logo.png?itok=U7Xbh2x9" alt="Blivakker rabattkode" loading="lazy"/></aside><main class="hyperion-css-0"><header class="hyperion-css-9n3fcz">Blivakker rabattkode</header><p class="hyperion-css-19131b0">Få 10% rabatt på ditt kjøp over 699 kr med BliVakker rabattkode</p><footer class="hyperion-css-2u8i0s"><time dateTime="">Gyldig til 31. desember</time></footer></main></article></a></li><li><a href="https://www.vg.no/rabattkode/fotoknudsen?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" title="Fotoknudsen rabattkode" class="nolinkstyles hyperion-css-zjik7"><article class="hyperion-css-epvftk"><aside class="hyperion-css-1ypiv6h"><img src="https://www.vg.no/rabattkode/sites/vgno/files/styles/partner_logo_json/public/partner_logo/fotoknudsen-200x200_0.png?itok=GMbmXiMl" alt="fotoknudsen rabattkoder og tilbud" loading="lazy"/></aside><main class="hyperion-css-0"><header class="hyperion-css-9n3fcz">Fotoknudsen rabattkode</header><p class="hyperion-css-19131b0">Bedre enn Black Friday - Opptil 55% rabatt med Fotoknudsen rabattkode</p><footer class="hyperion-css-2u8i0s"><time dateTime="">Gyldig til 11. november</time></footer></main></article></a></li><li><a href="https://www.vg.no/rabattkode/bubbleroom?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" title="Bubbleroom rabattkode" class="nolinkstyles hyperion-css-zjik7"><article class="hyperion-css-epvftk"><aside class="hyperion-css-1ypiv6h"><img src="https://www.vg.no/rabattkode/sites/vgno/files/styles/partner_logo_json/public/partner_logo/bubbleroom-200x200.png?itok=nKoQKm_v" alt="Bubbleroom rabattkode" loading="lazy"/></aside><main class="hyperion-css-0"><header class="hyperion-css-9n3fcz">Bubbleroom rabattkode</header><p class="hyperion-css-19131b0">Få 15% rabatt på din første bestilling med Bubbleroom rabattkode</p><footer class="hyperion-css-2u8i0s"><time dateTime="">Gyldig til 30. november</time></footer></main></article></a></li><li><a href="https://www.vg.no/rabattkode/ellos?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" title="Ellos rabattkode" class="nolinkstyles hyperion-css-zjik7"><article class="hyperion-css-epvftk"><aside class="hyperion-css-1ypiv6h"><img src="https://www.vg.no/rabattkode/sites/vgno/files/styles/partner_logo_json/public/partner_logo/ellos-200x200.png?itok=R8VKZHbO" alt="Ellos rabattkode" loading="lazy"/></aside><main class="hyperion-css-0"><header class="hyperion-css-9n3fcz">Ellos rabattkode</header><p class="hyperion-css-19131b0">AUTUMN NEWS - 30% rabatt på den dyreste varen med Ellos rabattkode</p><footer class="hyperion-css-2u8i0s"><time dateTime="">Gyldig til 13. november</time></footer></main></article></a></li><li><a href="https://www.vg.no/rabattkode/wolt?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" title="Wolt rabattkode" class="nolinkstyles hyperion-css-zjik7"><article class="hyperion-css-epvftk"><aside class="hyperion-css-1ypiv6h"><img src="https://www.vg.no/rabattkode/sites/vgno/files/styles/partner_logo_json/public/partner_logo/wolt-2.jpg?itok=CMRanoC0" alt="Wolt logo rabattkode" loading="lazy"/></aside><main class="hyperion-css-0"><header class="hyperion-css-9n3fcz">Wolt rabattkode</header><p class="hyperion-css-19131b0">Få 60,- rabatt på to bestillinger</p><footer class="hyperion-css-2u8i0s"><time dateTime="">Gjelder nå!</time></footer></main></article></a></li></ul></section></div><div></div></div><div id="superright-side" class="hyperion-css-1927kqg"><div class=" hyperion-css-196h8eq"><div class="disable-cogwheel hyperion-css-1qkzgsh" data-variants="[{&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:700,&quot;sizes&quot;:[[160,600],[180,500],[180,700]],&quot;minDisplayWidth&quot;:1360,&quot;deviceType&quot;:&quot;desktop&quot;,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_skyscraperright_1&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperright_1" data-device-type="desktop" data-is-last="false" data-theme="default"></div></div></div></div><span class="hyperion-css-bxrgm2"><section></section><footer role="contentinfo" class="index_module_root__d328d928"><div class="index_module_flexcontainer__d328d928"><div><dl aria-label="Kontakt redaktørene"><dt aria-label="Ansvarlig redaktør og administrerende direktør">Ansv. redaktør og adm. direktør</dt><dd><a href="mailto:Gard.Steiro@vg.no">Gard Steiro</a></dd><dt>Nyhetsredaktør</dt><dd><a href="mailto:Tora.Bakke.Handlykken@vg.no">Tora Bakke Håndlykken</a></dd><dt>Utviklingsredaktør</dt><dd><a href="mailto:oyvindb@vg.no">Øyvind Brenne</a></dd><dt>Redaktør Feature/VG+</dt><dd><a href="mailto:Jane.Throndsen@vg.no">Jane Throndsen</a></dd><dt>Politisk redaktør</dt><dd><a href="mailto:Hanne.Skartveit@vg.no">Hanne Skartveit</a></dd></dl><p><a href="https://www.vg.no/informasjon">Åpenhet om VG</a></p><p><a href="https://www.vg.no/informasjon/rettelser">Logg over rettelser VG har gjort</a></p><p><a href="https://www.vg.no/informasjon/trafikkregler">VGs trafikkregler</a></p><p><a href="https://www.vg.no/informasjon/redaksjonelle-bindinger">Redaksjonelle bindinger</a></p></div><div><dl><dt><span>Tips oss på</span></dt><dd><a href="tel:22000000">22 00 00 00</a> eller SMS<!-- --> <a href="tel:2200">2200</a></dd><dt>E-post til tusentipset</dt><dd><a href="mailto:2200@vg.no">2200@vg.no</a></dd></dl><p>Les dagens <a href="https://vg.e-pages.pub/">e-avis her</a></p><p><a href="https://www.vg.no/om-vg/kontakt-oss">Kontakt VG</a></p><p><a href="https://support.pluss.vg.no/hc/no">VG+ Support</a></p><p><a href="https://schibstedforbusiness.com/no/">Annonseinfo</a></p></div><div><p>VG har ikke ansvar for innhold på eksterne nettsider som det lenkes til. Kopiering av materiale fra VG for bruk annet sted er ikke tillatt uten avtale.</p><p class="index_module_editorRules__d328d928"><a href="https://www.nored.no/Redaktoerplakaten/Redaktoerplakaten"><img src="https://vgc.no/gfx/nored-segl.svg" alt="Redaktøransvar" loading="lazy"/></a></p></div></div><p class="index_module_legal__d328d928"><a href="https://www.vg.no/informasjon/brukervilkar#rettigheter">© <!-- -->2022<!-- --> VG</a> <span aria-hidden="true">|</span> <a href="https://www.vg.no/informasjon/brukervilkar">Brukervilkår</a> <span aria-hidden="true">|</span> <a href="https://www.vg.no/informasjon/privacy/">Personvernerklæring og informasjonskapsler</a></p></footer></span></div>
      <script>window.__HYPERION_ENV__ = {"BASE_URL":"https:\u002F\u002Fwww.vg.no","IRIS_ENDPOINT":"https:\u002F\u002Fwww.vg.no\u002Firisx\u002Fv1","FRONTPAGE_API_SERVER_URL":"https:\u002F\u002Fvg.frontpage-api.pro.sch.news","SPID_CLIENT_ID":"4ef1cfb0e962dd2e0d8d0000","TRACKERS_PULSE_ENABLED":"true","PULSE_CLIENT_ID":"vg","TRACKERS_HOTJAR_ENABLED":"true","TRACKERS_FBPIXEL_ENABLED":"false","TRACKERS_MBL_LINKPULSE_ENABLED":"true","SENTRY_DSN":"https:\u002F\u002F41aef1bc64c847a9a3c1856612e9a727@sentry.k8s.vgnett.no\u002F14","NODE_ENV":"production","SPID_REDIRECT_URI":"https:\u002F\u002Fwww.vg.no\u002Fauth\u002Fcallback","SPID_ENV":"PRO_NO","SPID_ACCESS_SERVICE_URL":"https:\u002F\u002Faccess.vg.no\u002Fv1\u002Faccess","SPID_ACCESS_SERVICE_USE_ID_JWT":"true","SPID_SESSION_DOMAIN":"https:\u002F\u002Fid.vg.no","COMMENTS_EMBED_SCRIPT":"\u002F\u002Fcomments.vg.no\u002Fassets\u002Fembedd.js"}</script>
      <script>window.__HYPERION_ENV_MANAGER__ = {}</script>
      <script>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</script>
      <script>
      var pageTheme = window.localStorage.getItem('userSelectedTheme');
      if (pageTheme !== null) {
        if (pageTheme === 'default') {
          document.body.classList.add('default');
        } else {
          document.body.classList.add('alternative');
        }
      }
  </script>
      <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[4119,2024,3377,2110,5405,6682,7762,7709,8455,54,8381,1073,9009,5928,7967,2728,3914,4569,3,4068,8347,6568,940,8895]</script><script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json" type="module">{"namedChunks":["hyperion-feature-ads-components-Ad","src-sites-vg-components-Touchpoints","components-Wrapper","src-trackers-linkpulse-src-Conditional","src-sites-vg-components-Image","src-sites-vg-components-Headline-Headline","hyperion-components-LeadText","src-features-article-components-Byline-variants-Compact","src-components-Timestamp-variants-Dual","hyperion-components-Text","hyperion-components-Factbox-Factbox","hyperion-components-Factbox-children-FactboxList","hyperion-components-Factbox-children-FactboxText","hyperion-components-Button-variants-Text","hyperion-components-ParagraphHeader","src-components-IntegrationEnrichment","src-features-article-components-InlineVideo-variants-VGTV","hyperion-components-Share","hyperion-components-Widget","hyperion-components-Widget-WidgetTitle","hyperion-components-Bundle","hyperion-components-Teaser-variants-Tag","src-features-article-components-MemoWidget","src-sites-vg-components-RecirculationTeaser","src-sites-vg-components-PaidContentIndicator","src-features-ads-components-Ad","src-components-Teaser-variants-RelatedExternalArticlesTeaser","src-sites-vg-components-coupon-codes"]}</script>
<script defer data-chunk="main" src="/cnp-assets/runtime.4860f94e.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/vendors.c08ffbb9.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/main.dccb3b48.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-ads-components-Ad" src="/cnp-assets/src-features-ads-components-Ad.js.b5da9961.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-Touchpoints" src="/cnp-assets/src-sites-vg-components-Touchpoints.js.f4f4f7ea.m.js" type="module"></script>
<script defer data-chunk="components-Wrapper" src="/cnp-assets/components-Wrapper.js.4436c497.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-Image" src="/cnp-assets/src-sites-vg-components-Image.js.0c07e542.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-Headline-Headline" src="/cnp-assets/async-commons.js.f829698c.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-Headline-Headline" src="/cnp-assets/src-sites-vg-components-Headline-Headline.js.8ce20557.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-LeadText" src="/cnp-assets/hyperion-components-LeadText.js.2c3ef23e.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-Byline-variants-Compact" src="/cnp-assets/src-features-article-components-Byline-variants-Compact.js.a0e12602.m.js" type="module"></script>
<script defer data-chunk="src-components-Timestamp-variants-Dual" src="/cnp-assets/src-components-Timestamp-variants-Dual.js.809ead44.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Factbox-Factbox" src="/cnp-assets/hyperion-components-Factbox-Factbox.js.ac04273d.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Factbox-children-FactboxList" src="/cnp-assets/hyperion-components-Factbox-children-FactboxList.js.6ea58d92.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Factbox-children-FactboxText" src="/cnp-assets/hyperion-components-Factbox-children-FactboxText.js.0cf962e2.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-ParagraphHeader" src="/cnp-assets/hyperion-components-ParagraphHeader.js.d3c15727.m.js" type="module"></script>
<script defer data-chunk="src-components-IntegrationEnrichment" src="/cnp-assets/src-components-IntegrationEnrichment.js.322a78c9.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-InlineVideo-variants-VGTV" src="/cnp-assets/src-features-article-components-InlineVideo-variants-VGTV.js.0e990fe8.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Share" src="/cnp-assets/hyperion-components-Share.js.17b59b1d.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Widget" src="/cnp-assets/hyperion-components-Widget.js.41458305.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Widget-WidgetTitle" src="/cnp-assets/hyperion-components-Widget-WidgetTitle.js.e00c7bfa.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Teaser-variants-Tag" src="/cnp-assets/hyperion-components-Teaser-variants-Tag.js.849f0c73.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-MemoWidget" src="/cnp-assets/src-features-article-components-MemoWidget.js.cca64f11.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-RecirculationTeaser" src="/cnp-assets/src-sites-vg-components-RecirculationTeaser.js.5e167a3d.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-PaidContentIndicator" src="/cnp-assets/src-sites-vg-components-PaidContentIndicator.js.79432f48.m.js" type="module"></script>
<script defer data-chunk="src-components-Teaser-variants-RelatedExternalArticlesTeaser" src="/cnp-assets/src-components-Teaser-variants-RelatedExternalArticlesTeaser.js.97219e5f.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-coupon-codes" src="/cnp-assets/src-sites-vg-components-coupon-codes.js.0e0e54ac.m.js" type="module"></script><script src="/cnp-assets/runtime.fcc40cdb.js" defer nomodule></script>
<script src="/cnp-assets/vendors.0901dc18.js" defer nomodule></script>
<script src="/cnp-assets/main.2b018093.js" defer nomodule></script>
<script src="/cnp-assets/src-features-ads-components-Ad.js.ace1a768.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-Touchpoints.js.5c86cdf2.js" defer nomodule></script>
<script src="/cnp-assets/components-Wrapper.js.b57dcec8.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-Image.js.ca47838e.js" defer nomodule></script>
<script src="/cnp-assets/async-commons.js.1def88c7.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-Headline-Headline.js.86bdbb7a.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-LeadText.js.6cd7cd47.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-Byline-variants-Compact.js.44e4a766.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Timestamp-variants-Dual.js.f8acf42c.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Factbox-Factbox.js.e9cb00c9.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Factbox-children-FactboxList.js.fddd8c6e.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Factbox-children-FactboxText.js.9b80f398.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-ParagraphHeader.js.2b8974c6.js" defer nomodule></script>
<script src="/cnp-assets/src-components-IntegrationEnrichment.js.a60a1911.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-InlineVideo-variants-VGTV.js.311d5d05.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Share.js.0a02aef7.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Widget.js.7359393b.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Widget-WidgetTitle.js.586d11c8.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Teaser-variants-Tag.js.b21b8a4f.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-MemoWidget.js.b390d6f4.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-RecirculationTeaser.js.5e167a3d.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-PaidContentIndicator.js.f3bd3401.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Teaser-variants-RelatedExternalArticlesTeaser.js.1cce222f.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-coupon-codes.js.5160769c.js" defer nomodule></script><script id="vg-nav-script" data-src="https://www.vg.no/vgc/cdn/vg-nav/main.1.4.53.js" defer></script>
    </body>
  
    </html>