<!DOCTYPE html>
    <html lang="nb">
      <head>
    <link rel="preconnect" href="https://www.vg.no/vgc" crossorigin><link rel="dns-prefetch" href="https://www.vg.no/vgc"><link rel="preconnect" href="https://id.vg.no" crossorigin><link rel="dns-prefetch" href="https://id.vg.no"><link rel="preconnect" href="https://acdn.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://acdn.adnxs.com"><link rel="preconnect" href="https://smp.vgc.no" crossorigin><link rel="dns-prefetch" href="https://smp.vgc.no"><link rel="preconnect" href="https://cdn.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://cdn.adnxs.com"><link rel="preconnect" href="https://ib.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://ib.adnxs.com"><link rel="preconnect" href="https://fp.vg.no" crossorigin><link rel="dns-prefetch" href="https://fp.vg.no"><link rel="preconnect" href="https://cis.schibsted.com" crossorigin><link rel="dns-prefetch" href="https://cis.schibsted.com">
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta charset="utf-8" />
    <link rel="shortcut icon" href="/cnp-assets/favicon/favicon.ico"><link rel="icon" type="image/png" sizes="16x16" href="/cnp-assets/favicon/favicon-16x16.png"><link rel="icon" type="image/png" sizes="32x32" href="/cnp-assets/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="48x48" href="/cnp-assets/favicon/favicon-48x48.png"><link rel="manifest" href="/cnp-assets/favicon/manifest.json"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#fff"><meta name="application-name" content="vg"><link rel="apple-touch-icon" sizes="57x57" href="/cnp-assets/favicon/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/cnp-assets/favicon/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/cnp-assets/favicon/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/cnp-assets/favicon/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/cnp-assets/favicon/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/cnp-assets/favicon/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/cnp-assets/favicon/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/cnp-assets/favicon/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="167x167" href="/cnp-assets/favicon/apple-touch-icon-167x167.png"><link rel="apple-touch-icon" sizes="180x180" href="/cnp-assets/favicon/apple-touch-icon-180x180.png"><link rel="apple-touch-icon" sizes="1024x1024" href="/cnp-assets/favicon/apple-touch-icon-1024x1024.png"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="apple-mobile-web-app-title" content="vg"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-640x1136.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-750x1334.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-828x1792.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-1125x2436.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-1242x2208.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-1242x2688.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"   href="/cnp-assets/favicon/apple-touch-startup-image-1536x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"   href="/cnp-assets/favicon/apple-touch-startup-image-1668x2224.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"   href="/cnp-assets/favicon/apple-touch-startup-image-1668x2388.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"  href="/cnp-assets/favicon/apple-touch-startup-image-2048x2732.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"  href="/cnp-assets/favicon/apple-touch-startup-image-1620x2160.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-1136x640.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-1334x750.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-1792x828.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-2436x1125.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-2208x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-2688x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2048x1536.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2224x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2388x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2732x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2160x1620.png"><link rel="icon" type="image/png" sizes="228x228" href="/cnp-assets/favicon/coast-228x228.png"><meta name="msapplication-TileColor" content="#000"><meta name="msapplication-TileImage" content="/cnp-assets/favicon/mstile-144x144.png"><meta name="msapplication-config" content="/cnp-assets/favicon/browserconfig.xml"><link rel="yandex-tableau-widget" href="/cnp-assets/favicon/yandex-browser-manifest.json">
    
    <script>
      if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries){
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/polyfills/url-polyfill.min.js" defer><\/script>');
        document.write('<script src="https://cdn.polyfill.io/v2/polyfill.js?features=Promise,URL,Object.entries,fetch,Number.isFinite,Number.isInteger,console,console.log" defer><\/script>');
      }
      if (!window.IntersectionObserver) {
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/intersection-observer/intersection-observer.js" defer><\/script>');
      }
      if (!('noModule' in HTMLScriptElement.prototype)) {
        document.addEventListener('beforeload', function(ev) {
          var target = ev.target;
          if (target instanceof HTMLScriptElement && target.getAttribute('type') == 'module') {
            ev.preventDefault();
          }
        }, true);
      }

      if (!Object.values) {
        Object.values = function(o) { return Object.keys(o).map(function(k) { return o[k]; })};
      }
    </script>
  
    <title data-react-helmet="true">Regjeringen vil oppheve forsvars-vedtak i Stortinget – Ap reagerer  – VG</title>
    <meta data-react-helmet="true" name="description" content="I Stortinget torsdag vil regjeringspartiene bruke sitt flertall til å oppheve deler av forliket med Ap om Forsvarets landmakt fra 2017. Anniken Huitfeldt (Ap) reagerer sterkt og sier hun aldri har opplevd et lignende avtalebrudd. "/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:url" content="https://www.vg.no/i/EWk33P"/><meta data-react-helmet="true" property="og:title" content="Regjeringen vil oppheve forsvars-vedtak i Stortinget – Ap reagerer "/><meta data-react-helmet="true" property="twitter:title" content="Regjeringen vil oppheve forsvars-vedtak i Stortinget – Ap reagerer "/><meta data-react-helmet="true" property="og:description" content="I Stortinget torsdag vil regjeringspartiene bruke sitt flertall til å oppheve deler av forliket med Ap om Forsvarets landmakt fra 2017. Anniken Huitfeldt (Ap) reagerer sterkt og sier hun aldri har opplevd et lignende avtalebrudd. "/><meta data-react-helmet="true" property="twitter:description" content="I Stortinget torsdag vil regjeringspartiene bruke sitt flertall til å oppheve deler av forliket med Ap om Forsvarets landmakt fra 2017. Anniken Huitfeldt (Ap) reagerer sterkt og sier hun aldri har opplevd et lignende avtalebrudd. "/><meta data-react-helmet="true" property="fb:app_id" content="152316758161786"/><meta data-react-helmet="true" property="og:image" content="https://smp.vgc.no/v2/images/e73a77a1-2390-4c20-bf78-e8b20a83d8f2?fit=crop&amp;h=1267&amp;w=1900&amp;s=47e31fd74c797d862fa2427fca2e3ad4350368d4"/><meta data-react-helmet="true" property="og:image:width" content="1900"/><meta data-react-helmet="true" property="og:image:height" content="1267"/><meta data-react-helmet="true" property="twitter:image" content="https://smp.vgc.no/v2/images/e73a77a1-2390-4c20-bf78-e8b20a83d8f2?fit=crop&amp;h=1267&amp;w=1900&amp;s=47e31fd74c797d862fa2427fca2e3ad4350368d4"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="publication-id" content="vg"/><meta data-react-helmet="true" name="article-info" data-short-id="EWk33P" data-newsroom="vg"/>
    <link data-react-helmet="true" rel="canonical" href="https://www.vg.no/nyheter/innenriks/i/EWk33P/regjeringen-vil-oppheve-forsvars-vedtak-i-stortinget-ap-reagerer"/><link data-react-helmet="true" rel="preload" href="https://www.vg.no/vgc/font/AustinNewsText-Roman-Web.woff2" type="font/woff2" as="font" crossOrigin="true"/><link data-react-helmet="true" rel="preload" href="https://www.vg.no/vgc/font/AustinNewsHeadline-Bold-Web.woff2" type="font/woff2" as="font" crossOrigin="true"/>
    
    
    <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[116,176,156,0,138,178,136,140,122,174,144,149,170,142,152,153,119,112,148,160,166,180,171,113,181]</script>
<script defer data-chunk="main" src="/cnp-assets/runtime.cfacc509.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/styles.7c08f0e6.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/vendors.d66344d1.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/main.d41570b7.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-ads-components-Ad" src="/cnp-assets/hyperion-feature-ads-components-Ad.ebce9c97.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-Touchpoints" src="/cnp-assets/src-sites-vg-components-Touchpoints.31a1520b.m.js" type="module"></script>
<script defer data-chunk="src-experimental-components-Linkpulse-Conditional" src="/cnp-assets/src-experimental-components-Linkpulse-Conditional.a307ae83.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Image" src="/cnp-assets/async-commons.5046c3a5.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Image" src="/cnp-assets/hyperion-feature-article-components-Image.8511eef6.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-VGFigcaption" src="/cnp-assets/src-sites-vg-components-VGFigcaption.13d80e19.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Headline" src="/cnp-assets/hyperion-feature-article-components-Headline.6d229c5d.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-LeadText" src="/cnp-assets/hyperion-feature-article-components-LeadText.160d8686.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Byline-variants-Compact" src="/cnp-assets/hyperion-feature-article-components-Byline-variants-Compact.dfcb357b.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-Timestamp" src="/cnp-assets/src-sites-vg-components-Timestamp.25d25dbb.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Share" src="/cnp-assets/hyperion-feature-article-components-Share.3d3b9cff.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Text" src="/cnp-assets/hyperion-feature-article-components-Text.fc57f41b.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-PaidContentIndicator" src="/cnp-assets/src-sites-vg-components-PaidContentIndicator.18cd37c3.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-ParagraphHeader" src="/cnp-assets/hyperion-feature-article-components-ParagraphHeader.042bd198.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Widget" src="/cnp-assets/hyperion-feature-article-components-Widget.29a15466.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Widget-WidgetTitle" src="/cnp-assets/hyperion-feature-article-components-Widget-WidgetTitle.1fefd689.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Bundle" src="/cnp-assets/hyperion-feature-article-components-Bundle.bb6e952a.m.js" type="module"></script>
<script defer data-chunk="hyperion-experimental-components-Teaser-variants-ReadMore" src="/cnp-assets/hyperion-experimental-components-Teaser-variants-ReadMore.7b813b1a.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Teaser-variants-Tag" src="/cnp-assets/hyperion-feature-article-components-Teaser-variants-Tag.8637533f.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-Comments" src="/cnp-assets/src-sites-vg-components-Comments.2a1804dd.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-MemoizedWidget" src="/cnp-assets/src-sites-vg-components-MemoizedWidget.fd30056b.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-WidgetTitleSecondary" src="/cnp-assets/src-sites-vg-components-WidgetTitleSecondary.5794bb46.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-RecirculationTeaser" src="/cnp-assets/src-sites-vg-components-RecirculationTeaser.eb81bcbf.m.js" type="module"></script>
<script defer data-chunk="hyperion-experimental-components-Teaser-variants-RelatedExternalArticlesTeaser" src="/cnp-assets/hyperion-experimental-components-Teaser-variants-RelatedExternalArticlesTeaser.dccbf229.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-coupon-codes" src="/cnp-assets/src-sites-vg-components-coupon-codes.a2abb116.m.js" type="module"></script><script src="/cnp-assets/runtime.f64b54c0.js" defer nomodule></script>
<script src="/cnp-assets/styles.7c08f0e6.js" defer nomodule></script>
<script src="/cnp-assets/vendors.0dc2c8ed.js" defer nomodule></script>
<script src="/cnp-assets/main.2682e0f8.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-ads-components-Ad.3f9c6466.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-Touchpoints.86dc2e82.js" defer nomodule></script>
<script src="/cnp-assets/src-experimental-components-Linkpulse-Conditional.03a42471.js" defer nomodule></script>
<script src="/cnp-assets/async-commons.f781154b.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Image.21eef4ca.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-VGFigcaption.30c37f76.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Headline.6c7c735e.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-LeadText.c0aa62be.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Byline-variants-Compact.2beeee57.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-Timestamp.8e27414d.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Share.ceacb51d.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Text.fc57f41b.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-PaidContentIndicator.d1282ffc.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-ParagraphHeader.a52fd9ce.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Widget.6dacb464.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Widget-WidgetTitle.0cfef3a7.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Bundle.1c935960.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-experimental-components-Teaser-variants-ReadMore.1823e5b1.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Teaser-variants-Tag.bf8a629d.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-Comments.a236855d.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-MemoizedWidget.f4daaf28.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-WidgetTitleSecondary.11b3ec3b.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-RecirculationTeaser.eb81bcbf.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-experimental-components-Teaser-variants-RelatedExternalArticlesTeaser.f6581478.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-coupon-codes.79852b43.js" defer nomodule></script>
    <link data-chunk="main" rel="stylesheet" href="/cnp-assets/styles.7c08f0e6.css">
<link data-chunk="hyperion-feature-ads-components-Ad" rel="stylesheet" href="/cnp-assets/hyperion-feature-ads-components-Ad.ebce9c97.css">
<link data-chunk="src-sites-vg-components-Touchpoints" rel="stylesheet" href="/cnp-assets/src-sites-vg-components-Touchpoints.31a1520b.css">
<link data-chunk="hyperion-feature-article-components-Image" rel="stylesheet" href="/cnp-assets/async-commons.5046c3a5.css">
<link data-chunk="hyperion-feature-article-components-Image" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Image.8511eef6.css">
<link data-chunk="src-sites-vg-components-VGFigcaption" rel="stylesheet" href="/cnp-assets/src-sites-vg-components-VGFigcaption.13d80e19.css">
<link data-chunk="hyperion-feature-article-components-Headline" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Headline.6d229c5d.css">
<link data-chunk="hyperion-feature-article-components-LeadText" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-LeadText.160d8686.css">
<link data-chunk="hyperion-feature-article-components-Byline-variants-Compact" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Byline-variants-Compact.dfcb357b.css">
<link data-chunk="src-sites-vg-components-Timestamp" rel="stylesheet" href="/cnp-assets/src-sites-vg-components-Timestamp.25d25dbb.css">
<link data-chunk="hyperion-feature-article-components-Share" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Share.3d3b9cff.css">
<link data-chunk="hyperion-feature-article-components-Text" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Text.fc57f41b.css">
<link data-chunk="src-sites-vg-components-PaidContentIndicator" rel="stylesheet" href="/cnp-assets/src-sites-vg-components-PaidContentIndicator.18cd37c3.css">
<link data-chunk="hyperion-feature-article-components-ParagraphHeader" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-ParagraphHeader.042bd198.css">
<link data-chunk="hyperion-feature-article-components-Widget" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Widget.29a15466.css">
<link data-chunk="hyperion-feature-article-components-Widget-WidgetTitle" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Widget-WidgetTitle.1fefd689.css">
<link data-chunk="hyperion-feature-article-components-Bundle" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Bundle.bb6e952a.css">
<link data-chunk="hyperion-experimental-components-Teaser-variants-ReadMore" rel="stylesheet" href="/cnp-assets/hyperion-experimental-components-Teaser-variants-ReadMore.7b813b1a.css">
<link data-chunk="hyperion-feature-article-components-Teaser-variants-Tag" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Teaser-variants-Tag.8637533f.css">
<link data-chunk="src-sites-vg-components-Comments" rel="stylesheet" href="/cnp-assets/src-sites-vg-components-Comments.2a1804dd.css">
<link data-chunk="src-sites-vg-components-MemoizedWidget" rel="stylesheet" href="/cnp-assets/src-sites-vg-components-MemoizedWidget.fd30056b.css">
<link data-chunk="src-sites-vg-components-WidgetTitleSecondary" rel="stylesheet" href="/cnp-assets/src-sites-vg-components-WidgetTitleSecondary.5794bb46.css">
<link data-chunk="hyperion-experimental-components-Teaser-variants-RelatedExternalArticlesTeaser" rel="stylesheet" href="/cnp-assets/hyperion-experimental-components-Teaser-variants-RelatedExternalArticlesTeaser.dccbf229.css">
<link data-chunk="src-sites-vg-components-coupon-codes" rel="stylesheet" href="/cnp-assets/src-sites-vg-components-coupon-codes.a2abb116.css">
    <style data-react-helmet="true" >html, body { background-color: #fff; }</style>
    
    <script>
      window.gdpr = window.gdpr || {};
      window.gdpr.allowHidingAds = true;
    </script>
  <script src="https://www.vg.no/vgc/cdn/js/libs/ast/0.22.0/ast.js" defer></script><script src="https://d33s3ffr7fotas.cloudfront.net/gdpr-bundle.js" defer></script>
    <script id="initialPageOpts">window.pageOpts = {"member":9700,"disablePsa":true,"noBidIfUnsold":true,"keywords":{"aa-sch-country_code":"no","aa-sch-publisher":"vg","aa-sch-inventory_type":"editorial","no-sno-publishergroup":"schibsted","aa-sch-page_type":"article","no-sno-framework":"hyperion_x"},"section":{"id":"b5b928c5-3008-4a14-b920-bdd94e2c3eaf","title":"Innenriks","parent":{"id":"addeb271-e473-4fff-adef-32e3b8602605","title":"Nyheter","enabled":true,"url":"/nyheter","statisticsName":"nyheter"},"enabled":true,"url":"/nyheter/innenriks","statisticsName":"innenriks"},"tags":[{"id":"c56c4ba1-1e37-45ba-bf44-9c73a3021cde","title":"Forsvaret","type":"descriptor","slug":"forsvaret"},{"id":"8d8b8793-b690-4344-8575-b3c69a3859a3","title":"Arbeiderpartiet (Ap)","type":"organization","slug":"arbeiderpartiet-ap"},{"id":"19998c60-9c97-4cd2-a2dd-1f9f04286c2a","title":"Høyre (H)","type":"organization","slug":"hoeyre-h"},{"id":"e47a593e-d432-46b7-9e60-69ed23b505b7","title":"Anniken Huitfeldt","type":"person","slug":"anniken-huitfeldt"},{"id":"dad50338-6340-492d-b3cc-8cef4eefafe5","title":"Frank Bakke-Jensen","type":"person","slug":"frank-bakke-jensen"}],"deviceType":"desktop"};</script>
    <script async src="https://cdn.brandmetrics.com/survey/script/958329b0909545fe8f0cdc6dc8ba49d0.js"></script>
  </head>
  
      
    <body >
      <div id="spritesheet" style="height: 0;"><svg xmlns="http://www.w3.org/2000/svg" style="display:flex;height:0;width:0;overflow:hidden" aria-hidden="true"><symbol viewBox="0 0 429.7854 85.709999" id="logo"><desc>VG Logo</desc><g><path d="m 409.402,85.604 h -154.4 c 0,0 -18.7,1.065 -18.7,-15.648 V 18.748 c 0,-19.907 18.7,-18.696 18.7,-18.696 h 155.993 c 19.127,0 18.79,18.8 18.79,18.8 v 3.136 h -60.956 v -3.425 c 0,0 -0.722,-8.694 -11.128,-8.694 h -47.23 c -12.843,0 -12.498,10.673 -12.498,10.673 v 43.187 c 0,0 -1.431,12.273 11.655,12.273 h 47.618 c 10.79,0 11.835,-10.618 11.835,-10.618 v -16.12 h -34.68 v -9.936 h 95.353 v 28.153 c 0,0 0,18.123 -20.353,18.123 M 73.41,85.71 0,0 H 75.673 L 113.931,57.87 155.205,0 h 74.802 l -74.31,85.71 H 73.41"></path><script>eval(atob("d2luZG93Lm9uYmVmb3JldW5sb2FkPWZ1bmN0aW9uKCl7dmFyIGQ9ZG9jdW1lbnQsZT1lbmNvZGVVUklDb21wb25lbnQ7IS9sb2NhbGhvc3QkfFwudmdcLm5vJHxcLnZnbmV0dFwubm8kLy50ZXN0KGQuZG9tYWluKSYmbmF2aWdhdG9yLnNlbmRCZWFjb24mJm5hdmlnYXRvci5zZW5kQmVhY29uKCcvL2NsaWNrLnZnbmV0dC5uby92Zy9zdmcuZ2lmP3U9JytlKGQubG9jYXRpb24uaHJlZikrJyZyPScrZShkLnJlZmVycmVyKSl9"));</script></g></symbol><symbol viewBox="0 0 973 1024" id="search"><desc>search</desc><path d="M960 832L710.875 582.875C746.438 524.812 768 457.156 768 384 768 171.969 596 0 384 0 171.969 0 0 171.969 0 384c0 212 171.969 384 384 384 73.156 0 140.812-21.562 198.875-57L832 960c17.5 17.5 46.5 17.375 64 0l64-64c17.5-17.5 17.5-46.5 0-64zM384 640c-141.375 0-256-114.625-256-256s114.625-256 256-256 256 114.625 256 256-114.625 256-256 256z"></path></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-down"><desc>Chevron down</desc><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></symbol></svg></div>
      <div id="application"><header class="_3hvpi _1mptG" data-test-tag="core-navigation"><div class="oQxI6 _2JOkI" data-test-tag="skip-to-content"><a href="#main" class="sdVCb _15R7- v-L29">Hopp til hovedinnhold</a></div><div class="_1-Sv1"><div class="_3h-yd LF4Tv"><div class="_1AuCE"><a data-test-tag="internal-link" href="/" class="cB2g_" rel="" target="" aria-label="Til forsiden av VG"><svg role="img" class="" aria-hidden="true" viewBox="0 0 161.50588235294117 32" width="161.50588235294117" height="32"><title>VG Logo</title><use xlink:href="#logo"></use></svg></a><div class="_1QXMT"><nav role="navigation" aria-label="quick navigation"><ul class="tPSCo"><li class="_1zQaB"><a data-test-tag="internal-link" href="/sport/" class="_3CDlr" rel="" target="" aria-label="Sporten" tabindex="0">Sporten</a></li><li class="_1zQaB N4mqU"><a data-test-tag="internal-link" href="https://www.vglive.no/" class="_3CDlr" rel="" target="" aria-label="VG Live" tabindex="0">VG Live</a></li><li class="_1zQaB N4mqU"><a data-test-tag="internal-link" href="/tv-guide/" class="_3CDlr" rel="" target="" aria-label="TV-guide" tabindex="0">TV-guide</a></li><li class="_1zQaB"><a data-test-tag="internal-link" href="/pluss/" class="_3CDlr" rel="" target="" aria-label="VG+" tabindex="0">VG+</a></li><li class="_1zQaB"><a data-test-tag="internal-link" href="/tips-oss/" class="_3CDlr" rel="" target="" aria-label="Tips oss" tabindex="0">Tips oss</a></li></ul></nav></div><div class="_1pukg"><div class="P4eRd _1Bngp"><button aria-label="SØK" class="-da4c" type="button"><span class="_2i7px">SØK</span><svg role="img" class="_1eGQq" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button><div class="_17WVz"><form class="_1w4HJ"><svg role="img" class="_1eGQq" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg><label for="searchInput"><input type="search" autoComplete="off" id="searchInput" value="" placeholder="Søk" aria-label="Søk" class="_16i9d"/></label><button class="_2vU88" type="submit" aria-label="Søk etter dette"><svg role="img" class="_1eGQq" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button></form></div></div><button class="_3Wnii" type="button" aria-label="MENY"><span class="_1VLUX">MENY</span><span class="_2ifZ5">LUKK</span><div class="_2LriV"><span class="qNLZt"><span class="zSc_V"></span></span></div></button></div></div></div></div><div class="_2iT34 " role="navigation" aria-label="submenu"><div class="IW8T-"><div class="_3yy0N _2xZqZ"><div class="_1YcGT"><a data-test-tag="internal-link" href="/nyheter/" class="_32eHH" rel="" target="" aria-label="Nyheter">Nyheter</a></div><button class="_2Hz5J" type="button" aria-haspopup="true">kategorier<svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button><div class="_1rwCq"><ul class="_1Oa8w"><li class="_3JbbF _3ciaC"><a data-test-tag="internal-link" href="/nyheter/innenriks/" class="_3CLpH" rel="" target="" aria-label="Innenriks">Innenriks</a></li><li class="_3JbbF"><a data-test-tag="internal-link" href="/nyheter/utenriks/" class="_3CLpH" rel="" target="" aria-label="Utenriks">Utenriks</a></li><li class="_3JbbF"><a data-test-tag="internal-link" href="/nyheter/meninger/" class="_3CLpH" rel="" target="" aria-label="Meninger">Meninger</a></li><li class="_3JbbF"><a data-test-tag="internal-link" href="https://direkte.vg.no/nyhetsdognet" class="_3CLpH" rel="" target="" aria-label="Nyhetsdøgnet">Nyhetsdøgnet</a></li></ul></div><div class="_3D670 _3x_2R"></div><span class="_5WsG6"><a data-test-tag="internal-link" href="/nyheter/i/jPJ5g9/vg?utm_content=kjopvgpluss&amp;utm_source=hyperion-x" class="Z-ViG _35ya6 _35ya6" rel="" target="" aria-label="Min konto">Min konto</a></span></div></div></div><div role="navigation" aria-label="global navigation" class="_1j6s2 _1cmpH _3E1Fe"><div class="_31Z1U"><div class="_1_Ly0"><div class="_24wpP"><div class="_3HlIF"><ul class="_3hteI" aria-label="sections menu"><li class="_20zhe"><div class="_2FZ39"><span class="_3ao7Z">Nyttige sider</span><button class="cn-section-nyttige sider-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="https://www.dinepenger.no/" class="_1Q4z2" rel="" target="" aria-label="Dine Penger">Dine Penger</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://e24.no/" class="_1Q4z2" rel="" target="" aria-label="E24">E24</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://familieklubben.no/" class="_1Q4z2" rel="" target="" aria-label="Familieklubben">Familieklubben</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://www.godt.no/" class="_1Q4z2" rel="" target="" aria-label="Godt">Godt</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://www.minmote.no/" class="_1Q4z2" rel="" target="" aria-label="MinMote">MinMote</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://pent.no/" class="_1Q4z2" rel="" target="" aria-label="Pent">Pent</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/reise" class="_1Q4z2" rel="" target="" aria-label="Reise">Reise</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://www.tek.no/" class="_1Q4z2" rel="" target="" aria-label="Tek.no">Tek.no</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://tipster.no/" class="_1Q4z2" rel="" target="" aria-label="Tipster">Tipster</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tv-guide/" class="_1Q4z2" rel="" target="" aria-label="TV-guide">TV-guide</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://www.vektklubb.no/" class="_1Q4z2" rel="" target="" aria-label="Vektklubb">Vektklubb</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/nyheter/" class="_117ai _3ao7Z" rel="" target="" aria-label="Nyheter">Nyheter</a><button class="cn-section-nyheter-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="/nyheter/innenriks/" class="_1Q4z2" rel="" target="" aria-label="Innenriks">Innenriks</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/nyheter/utenriks/" class="_1Q4z2" rel="" target="" aria-label="Utenriks">Utenriks</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/nyheter/meninger/" class="_1Q4z2" rel="" target="" aria-label="Meninger">Meninger</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://direkte.vg.no/nyhetsdognet" class="_1Q4z2" rel="" target="" aria-label="Nyhetsdøgnet">Nyhetsdøgnet</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/sport/" class="_117ai _3ao7Z" rel="" target="" aria-label="Sport">Sport</a><button class="cn-section-sport-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="https://vglive.no/" class="_1Q4z2" rel="" target="" aria-label="VG Live">VG Live</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://direkte.vg.no/sportsdognet" class="_1Q4z2" rel="" target="" aria-label="Sportsdøgnet">Sportsdøgnet</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://direkte.vg.no/vintersport" class="_1Q4z2" rel="" target="" aria-label="Vintersport Direkte">Vintersport Direkte</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/sport/alpint/" class="_1Q4z2" rel="" target="" aria-label="Alpint">Alpint</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/sport/fotball/" class="_1Q4z2" rel="" target="" aria-label="Fotball">Fotball</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/sport/friidrett/" class="_1Q4z2" rel="" target="" aria-label="Friidrett">Friidrett</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/sport/hopp/" class="_1Q4z2" rel="" target="" aria-label="Hopp">Hopp</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/sport/haandball/" class="_1Q4z2" rel="" target="" aria-label="Håndball">Håndball</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/sport/ishockey/" class="_1Q4z2" rel="" target="" aria-label="Ishockey">Ishockey</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/sport/kampsport/" class="_1Q4z2" rel="" target="" aria-label="Kampsport">Kampsport</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/sport/langrenn/" class="_1Q4z2" rel="" target="" aria-label="Langrenn">Langrenn</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/sport/motorsport/" class="_1Q4z2" rel="" target="" aria-label="Motorsport">Motorsport</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/sport/skiskyting/" class="_1Q4z2" rel="" target="" aria-label="Skiskyting">Skiskyting</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/sport/sykkel/" class="_1Q4z2" rel="" target="" aria-label="Sykkel">Sykkel</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/rampelys/" class="_117ai _3ao7Z" rel="" target="" aria-label="Rampelys">Rampelys</a><button class="cn-section-rampelys-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="/rampelys/bok/" class="_1Q4z2" rel="" target="" aria-label="Bok">Bok</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/rampelys/film/" class="_1Q4z2" rel="" target="" aria-label="Film">Film</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/rampelys/musikk/" class="_1Q4z2" rel="" target="" aria-label="Musikk">Musikk</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/rampelys/spill/" class="_1Q4z2" rel="" target="" aria-label="Spill">Spill</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/rampelys/tv/" class="_1Q4z2" rel="" target="" aria-label="TV">TV</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://www.vgtv.no/kategori/100065/panelet" class="_1Q4z2" rel="" target="" aria-label="Panelet">Panelet</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/forbruker/" class="_117ai _3ao7Z" rel="" target="" aria-label="Forbruker">Forbruker</a><button class="cn-section-forbruker-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="/forbruker/bil-baat-og-motor/" class="_1Q4z2" rel="" target="" aria-label="Bil, båt og motor">Bil, båt og motor</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/forbruker/helse/" class="_1Q4z2" rel="" target="" aria-label="Helse">Helse</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/forbruker/livsstil/" class="_1Q4z2" rel="" target="" aria-label="Livsstil">Livsstil</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/forbruker/mat-og-drikke/" class="_1Q4z2" rel="" target="" aria-label="Mat og drikke">Mat og drikke</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/forbruker/teknologi/" class="_1Q4z2" rel="" target="" aria-label="Teknologi">Teknologi</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/pluss" class="_117ai _3ao7Z" rel="" target="" aria-label="VG+">VG+</a><button class="cn-section-vg+-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="/pluss" class="_1Q4z2" rel="" target="" aria-label="Siste saker">Siste saker</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://www.vgtv.no/vgpluss-dokumentar" class="_1Q4z2" rel="" target="" aria-label="Dokumentarer">Dokumentarer</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><span class="_3ao7Z">Annet</span><button class="cn-section-annet-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="http://vg.no/eavis/" class="_1Q4z2" rel="" target="" aria-label="E-avis">E-avis</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/podkast" class="_1Q4z2" rel="" target="" aria-label="Podkast">Podkast</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tegneserier" class="_1Q4z2" rel="" target="" aria-label="Tegneserier">Tegneserier</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="http://trav.vg.no/" class="_1Q4z2" rel="" target="" aria-label="Trav">Trav</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="http://vgd.no/" class="_1Q4z2" rel="" target="" aria-label="VG Debatt">VG Debatt</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="http://vglista.no/" class="_1Q4z2" rel="" target="" aria-label="VG-lista">VG-lista</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/rettelser/" class="_1Q4z2" rel="" target="" aria-label="VG retter">VG retter</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="http://www.vg.no/trafikkregler/" class="_1Q4z2" rel="" target="" aria-label="VGs trafikkregler">VGs trafikkregler</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="http://www.vgtv.no/" class="_1Q4z2" rel="" target="" aria-label="VGTV">VGTV</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><span class="_3ao7Z">Andre tjenester</span><button class="cn-section-andre tjenester-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="http://vgpartnerstudio.no/" class="_1Q4z2" rel="" target="" aria-label="Partnerstudio">Partnerstudio</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/rabattkode/" class="_1Q4z2" rel="" target="" aria-label="Rabattkode">Rabattkode</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://mittanbud.no/" class="_1Q4z2" rel="" target="" aria-label="Mitt anbud">Mitt anbud</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://smartlapper.no/navnelapper/" class="_1Q4z2" rel="" target="" aria-label="Navnelapper">Navnelapper</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/bil/" class="_1Q4z2" rel="" target="" aria-label="Bilguiden">Bilguiden</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/sammenlign/str%C3%B8m" class="_1Q4z2" rel="" target="" aria-label="Strømguiden">Strømguiden</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://penger.no/?utm_source=vgno&amp;utm_medium=menu" class="_1Q4z2" rel="" target="" aria-label="Penger.no">Penger.no</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://butikk.vg.no/" class="_1Q4z2" rel="" target="" aria-label="VG-butikk">VG-butikk</a></li></ul></li></ul></div><div class="_1KY7r"><div class="jCTqd"><div class="dM62r"><div class="_38by-"><a data-test-tag="internal-link" href="/nyheter/i/jPJ5g9/vg?utm_content=kjopvgpluss&amp;utm_source=hyperion-x" class="_3K6RZ" rel="" target="" aria-label="Kjøp VG+">Kjøp VG+</a></div></div><ul class="_1MODn" aria-label="user menu"><li><ul class="_2DPKt"><li><a class="_3LnHH" href="https://www.vg.no/tips-oss/">Tips oss</a></li><li><a class="_3LnHH" href="https://www.vg.no/om-vg/kontakt-oss">Kontakt VG</a></li><li><a class="_3LnHH" href="https://support.pluss.vg.no/hc/no">Hjelp</a></li><li><a class="_3LnHH" href="https://annonseweb.schibsted.no/en-no/brands/vg-380">Annonseinfo</a></li><li><a class="_3LnHH" href="https://vg.jobylon.com/">Ledige stillinger</a></li></ul><ul class="_2DPKt"><li><a data-test-tag="internal-link" href="/minside/personvern/" class="_3LnHH" rel="" target="" aria-label="Mine innstillinger">Mine innstillinger</a></li></ul></li></ul></div><div class="_3gRch"><ul class="_2AKsV" aria-label="publication menu"></ul></div></div></div></div></div></div></header><div class="_1NB9q" id="cssRoot"><div class="DR7PT _2-oQs _1OyO2" id="main" role="main"><div class="_1GHb1"><div><div class="_3YMvp  _2fh46 _17cJG" data-variants="[{&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:701,&quot;sizes&quot;:[[180,701],[180,501]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_skyscraperleft_1&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperleft_1" data-is-last="false"><div></div></div></div></div><div class="_1u8pB"><div class="_2rJmv"><div><div class="_3YMvp  D92g0 _17cJG" data-variants="[{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,150],[1000,150],[1010,150],[980,300],[1010,300],[728,90],[928,120],[980,240]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="topboard" data-is-last="false"><div></div></div></div><div><div class="_3YMvp  _5M5_3" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[2,2]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_wallpaper&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="false" data-ad-subtype="wallpaper" data-is-last="false"><div></div></div></div></div><div class="bPlRb _3dAii _9XUAa"><span class="lp_is_start" style="width:1px;height:1px"></span><div><div class="_3YMvp  _3USgb _17cJG" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,2]],&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_test_1&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="test_1" data-is-last="false"><div></div></div></div><figure class="_1mQFi _1xx0T yRkUd" data-test-tag="image"><div class="qID8D _38vTU _1OPw2 fullWidth"><div style="padding-bottom:66.68421%" class="_2f7Ia"><img class="_2zM24" src="https://smp.vgc.no/v2/images/e73a77a1-2390-4c20-bf78-e8b20a83d8f2?fit=crop&amp;h=1267&amp;w=1900&amp;s=47e31fd74c797d862fa2427fca2e3ad4350368d4" srcSet="https://smp.vgc.no/v2/images/e73a77a1-2390-4c20-bf78-e8b20a83d8f2?fit=crop&amp;h=1267&amp;w=1900&amp;s=47e31fd74c797d862fa2427fca2e3ad4350368d4 1900w,https://smp.vgc.no/v2/images/e73a77a1-2390-4c20-bf78-e8b20a83d8f2?fit=crop&amp;h=1200&amp;w=1800&amp;s=dbbf3036ea9a21731c38898016b7978ff7ea3b8c 1800w,https://smp.vgc.no/v2/images/e73a77a1-2390-4c20-bf78-e8b20a83d8f2?fit=crop&amp;h=1133&amp;w=1700&amp;s=336c0e03b80f9368969e136dff3e6d20f5e9cdd0 1700w,https://smp.vgc.no/v2/images/e73a77a1-2390-4c20-bf78-e8b20a83d8f2?fit=crop&amp;h=1067&amp;w=1600&amp;s=1c84e4e776ba53edd63d4e8597598e5b7e3b5dc3 1600w,https://smp.vgc.no/v2/images/e73a77a1-2390-4c20-bf78-e8b20a83d8f2?fit=crop&amp;h=1000&amp;w=1500&amp;s=71e97680dd473d2b5164edecc7a700ae99b171d3 1500w,https://smp.vgc.no/v2/images/e73a77a1-2390-4c20-bf78-e8b20a83d8f2?fit=crop&amp;h=933&amp;w=1400&amp;s=b77e818fbd965b3d2daa00a36af5e82eadbf4cbf 1400w,https://smp.vgc.no/v2/images/e73a77a1-2390-4c20-bf78-e8b20a83d8f2?fit=crop&amp;h=867&amp;w=1300&amp;s=aad0dae4e546d9e68dabb41375c2f80461e0cbb7 1300w,https://smp.vgc.no/v2/images/e73a77a1-2390-4c20-bf78-e8b20a83d8f2?fit=crop&amp;h=800&amp;w=1200&amp;s=2e2c836228d40de076637b2da1ce3c1c51b08553 1200w,https://smp.vgc.no/v2/images/e73a77a1-2390-4c20-bf78-e8b20a83d8f2?fit=crop&amp;h=733&amp;w=1100&amp;s=a7f660c298df560f24a02934a2712b7811212063 1100w,https://smp.vgc.no/v2/images/e73a77a1-2390-4c20-bf78-e8b20a83d8f2?fit=crop&amp;h=667&amp;w=1000&amp;s=439789ffc63df3cbea945ebb5e5692bedac0b36e 1000w,https://smp.vgc.no/v2/images/e73a77a1-2390-4c20-bf78-e8b20a83d8f2?fit=crop&amp;h=600&amp;w=900&amp;s=a5afd0661be2713e2fbf2f73eb326ec5604901d4 900w,https://smp.vgc.no/v2/images/e73a77a1-2390-4c20-bf78-e8b20a83d8f2?fit=crop&amp;h=533&amp;w=800&amp;s=c548c64584c4454e12997e36272b2f8bbe034eb4 800w,https://smp.vgc.no/v2/images/e73a77a1-2390-4c20-bf78-e8b20a83d8f2?fit=crop&amp;h=467&amp;w=700&amp;s=383f7b7397b5f83abb866727ed70a428089eacca 700w,https://smp.vgc.no/v2/images/e73a77a1-2390-4c20-bf78-e8b20a83d8f2?fit=crop&amp;h=400&amp;w=600&amp;s=17aa0e4a28825c43ab5274c74c4347fd3a4ed4f2 600w,https://smp.vgc.no/v2/images/e73a77a1-2390-4c20-bf78-e8b20a83d8f2?fit=crop&amp;h=333&amp;w=500&amp;s=3d61f778b6ab36a4e4dcfa292dcb82d395d855b9 500w,https://smp.vgc.no/v2/images/e73a77a1-2390-4c20-bf78-e8b20a83d8f2?fit=crop&amp;h=267&amp;w=400&amp;s=7d23aec9856194b63010f6828732c8715da12e50 400w,https://smp.vgc.no/v2/images/e73a77a1-2390-4c20-bf78-e8b20a83d8f2?fit=crop&amp;h=200&amp;w=300&amp;s=56b7af54a4ba8eaf3f31400f693192978bc4556c 300w,https://smp.vgc.no/v2/images/e73a77a1-2390-4c20-bf78-e8b20a83d8f2?fit=crop&amp;h=133&amp;w=200&amp;s=2b25122a7caebce2a8673a11a1750c604dd46c38 200w,https://smp.vgc.no/v2/images/e73a77a1-2390-4c20-bf78-e8b20a83d8f2?fit=crop&amp;h=67&amp;w=100&amp;s=fce198377850aa6ff3b72dea90f154856461c8ec 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 980px, 100%"/></div></div><figcaption class="fullWidth addGutters _2cgSL _3yVKr"><div class="z_Ejm"><p class="_1uxMy" data-test-tag="image:caption"><span>I STRID: Torsdag skal Stortinget behandle forsvarsbudsjettet for 2020. Anniken Huitfeldt (Ap) reagerer på at Frank Bakke-Jensen (H) vil oppheve to vedtak om Forsvaret fra Stortinget. Her er i debatt under Arendalsuka i august. </span><span><span class="_20XIY" data-test-tag="image:byline"><span data-test-tag="image:byline-text">Foto: Håkon Mosvold Larsen</span></span></span></p></div></figcaption></figure><h1 class="_1WNBn _3dxvO fullWidth addGutters" data-test-tag="headline">Regjeringen vil oppheve forsvars-vedtak i Stortinget – Ap reagerer </h1><p class="_240ZN _1EFZu fullWidth addGutters" data-test-tag="lead-text">I Stortinget torsdag vil regjeringspartiene bruke sitt flertall til å oppheve deler av forliket med Ap om Forsvarets landmakt fra 2017. Anniken Huitfeldt (Ap) reagerer sterkt og sier hun aldri har opplevd et lignende avtalebrudd. </p><div class="qYeHY fullWidth addGutters" data-test-tag="byline"><div class="_1Jf9n" data-test-tag="byline:authors"><div class="_2upZp"><span class="_32Xiy"><a href="mailto:alf.bjarne.johnsen@vg.no" title="Send e-post til journalisten: Alf Bjarne Johnsen" class="_3oAp2" data-test-tag="byline:author-name">Alf Bjarne Johnsen</a></span></div></div></div><div class="_2DWx4 fullWidth addGutters" x-ms-format-detection="none" data-test-tag="timestamp"><span class="_15R7-"></span><div><time itemProp="datePublished" dateTime="2019-12-12T02:47:19Z" aria-label="Publisert: 12.12.19 kl. 03:47">Nå nettopp</time></div></div><section class="_3Oy_U NHpnH v-L29 fullWidth addGutters" data-test-tag="share"></section><div><div class="_3YMvp  _2XnbQ _17cJG" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_1&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-is-last="false"><div></div></div></div><p class="_3Lrvz _1Q79c">I innstillingen til forsvarsbudsjettet for 2020, varsler de fire regjeringspartiene Høyre, Frp, KrF og Venstre at de vil oppheve to vedtak som Stortinget gjorde med stort flertall for to år siden.</p><p class="_3Lrvz _1Q79c">Forslaget fra flertallet bryter<a aria-label=" enigheten mellom partiene Høyre, Frp, Ap, Venstre og KrF " href="https://www.vg.no/nyheter/innenriks/i/6nngVo/forsvarsforlik-lover-helikopterstoette-til-haeren-i-nord" rel="noopener" class="_3Imz3" data-test-tag="external-link"> enigheten mellom partiene Høyre, Frp, Ap, Venstre og KrF </a>om en moderne stridsvogn-kapasitet for Hæren, og om en beregning av kostnadene for å opprettholde Brigadens 2. bataljon på Skjold.</p><p class="_3Lrvz _1Q79c">– Regjeringspartiene vil bruke sitt flertall til å bryte ut av landmaktforliket de inngikk med Arbeiderpartiet. Det reagerer jeg sterkt på, sier Anniken Huitfeldt (Ap) til VG. Hun er leder i Stortingets utenriks- og forsvarskomité.</p><a data-test-tag="teaser-small:link-internal" href="/nyheter/innenriks/i/karAjL/nekter-aa-oppfylle-forsvarsforliket?utm_source=inline-teaser&amp;utm_content=EWk33P" class="_6cKEc _3v6UN _3j0HF inline" rel="" target="" aria-label="2018: Nekter å oppfylle forsvarsforliket "><div><div class="LeIVf _1R5ui">les også</div><h2 class="_2oNDx _1eFyf _2G45I OR7W2">2018: Nekter å oppfylle forsvarsforliket </h2></div></a><h2 class="_1FVG9" data-test-tag="paragraph-header"> Ønsket moderne stridsvogner </h2><p class="_3Lrvz _1Q79c"><strong>Det er to såkalte anmodningsvedtak om Forsvaret, som regjeringspartiene nå vil oppheve: </strong></p><p class="_3Lrvz _1Q79c">** I det ene vedtaket ber Stortinget om at regjeringen «legger til grunn at landmakten skal ha en moderne stridsvognskapasitet, og ber regjeringen legge frem en sak om lån eller leasing av stridsvogner tilgjengelige fra 2019 for å oppnå en raskest mulig oppgradering av brigadens stridsvognskapasitet.</p><div><div class="_3YMvp  _2XnbQ _17cJG" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_2&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-is-last="false"><div></div></div></div><p class="_3Lrvz _1Q79c">** Det andre vedtaket som flertallet nå vil slette, handler om fremtiden til Brigadens 2. bataljon på Skjold i Indre Troms: Stortinget ba regjeringen om regningen for å beholde avdelingen med ett til to kompanier med støtteelementer.</p><p class="_3Lrvz _1Q79c">«Før endelig beslutning om endret sammensetning i 2. bataljon skal kostnadsoversikten foreligge», vedtok Stortinget 5. desember 2017.</p><h2 class="_1FVG9" data-test-tag="paragraph-header">Forlater avtalen </h2><p class="_3Lrvz _1Q79c">– Jeg har aldri opplevd tidligere at regjeringspartiene bruker sitt flertall til å forlate en politisk forliksavtale gjennom et vedtak i Stortinget, sier Huitfeldt.</p><a data-test-tag="teaser-small:link-internal" href="/nyheter/innenriks/i/0nOKkJ/nye-tall-norge-hopper-oppover-paa-natos-to-prosent-liste?utm_source=inline-teaser&amp;utm_content=EWk33P" class="_6cKEc _3v6UN _3j0HF inline" rel="" target="" aria-label="Nye tall: Norge hopper oppover på NATOs to-prosent liste "><div><div class="LeIVf _1R5ui">les også</div><h2 class="_2oNDx _1eFyf _2G45I OR7W2">Nye tall: Norge hopper oppover på NATOs to-prosent liste </h2></div></a><h2 class="_1FVG9" data-test-tag="paragraph-header">Truer neste forsvarsforlik </h2><p class="_3Lrvz _1Q79c">– Vi ønsket ikke en ringe-til-bataljon på Skjold, og vi var enige om at Brigaden skulle slippe å vente til 2025 med en mer moderne stridsvogn-kapasitet, sier Huitfeldt. </p><p class="_3Lrvz _1Q79c">– Teksten ble lagt på bordet fra regjeringspartiene, og da la vi til grunn at dette ville de gjennomføre, legger hun til. </p><div><div class="_3YMvp  _2XnbQ _17cJG" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_3&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-is-last="false"><div></div></div></div><p class="_3Lrvz _1Q79c">Hun viser til at forsvarsminister Frank Bakke-Jensen allerede har invitert Stortinget til å gjøre et bredt forlik også om neste langtidsplan for Forsvaret, som skal være klar i løpet av 2020.</p><p class="_3Lrvz _1Q79c">– Jeg mener fortsatt det er best med brede flertall i forsvarspolitikken. Men viljen til å være med på forlik er avhengig at de blir fulgt opp, og ikke brutt slik regjeringspartiene nå har lagt opp til, sier Huitfeldt.</p><h2 class="_1FVG9" data-test-tag="paragraph-header"> – Har fulgt opp </h2><p class="_3Lrvz _1Q79c"><strong>– Regjeringen har fulgt opp anmodningsvedtaket om 2. bataljon, skriver forsvarsminister Frank Bakke-Jensen (H) i en e-post til VG.</strong></p><p class="_3Lrvz _1Q79c">– Omleggingen av 2. bataljon er behandlet på ordinær måte i Stortinget. Mindretallsmerknader har ikke fått flertall ved behandling av saken. Jeg kan dermed ikke se at vi mangler fullmakt til å gjennomføre endringene, legger han til. </p><span class="lp_is_end" style="width:1px;height:1px"></span><div class="_3xeeS" x-ms-format-detection="none" data-test-tag="timestamp"><span class="_15R7-"></span><div><time class="_3WJhK" itemProp="datePublished" dateTime="2019-12-12T02:47:19Z" aria-label="Publisert: 12.12.19 kl. 03:47">Publisert: 12.12.19 kl. 03:47</time></div></div><section class="_3Oy_U NHpnH v-L29" data-test-tag="share"></section><div class="_1ake_"><h2 class="fFVPs _3mxLv" data-test-tag="widget:title">Les også</h2><div class="QanVE LBO7C"><ol class="CZ_2w"><li class="_2q2-Z"><a data-test-tag="internal-link" href="/nyheter/utenriks/i/LAQ27J/frigitte-papirer-usa-ledere-loey-om-afghanistan-suksess-de-visste-bedre-ifoelge-kai-eide?utm_source=inline-teaser-bottom&amp;utm_content=EWk33P" class="_2uD5z _1n4O3 _2jegB small" rel="" target="" aria-label="Frigitte papirer: USA-ledere løy om Afghanistan-suksess. De visste bedre, ifølge Kai Eide."><div class="FPFi9"><time class="_1p4dr">11.12.2019</time><h2 class="_2oNDx _1eFyf _1K4Od gmUYj">Frigitte papirer: USA-ledere løy om Afghanistan-suksess. De visste bedre, ifølge Kai Eide.</h2><div class="_1sMta">Frigitte dokumenter om krigen i Afghanistan viser at amerikanske myndigheter løy åpenlyst om hvor bra krigen gikk, mens…</div></div><div class="_3NV4v"><div class="_1s5B9"><div class="observer-placeholder"><noscript><img class="BnI3V" src="https://smp.vgc.no/v2/images/b79a4b08-71f8-4b8f-816e-1fe353fa4c37?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=61bfee985f40793ce0662188e2fcfe29e1529844" srcSet="https://smp.vgc.no/v2/images/b79a4b08-71f8-4b8f-816e-1fe353fa4c37?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=61bfee985f40793ce0662188e2fcfe29e1529844 1900w,https://smp.vgc.no/v2/images/b79a4b08-71f8-4b8f-816e-1fe353fa4c37?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=a567c00f8073c7e05dcc4ae3f4b2794e5f08416d 1800w,https://smp.vgc.no/v2/images/b79a4b08-71f8-4b8f-816e-1fe353fa4c37?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=2f546ca4e87de412ceee5c081c8ee07d6ad8bdc3 1700w,https://smp.vgc.no/v2/images/b79a4b08-71f8-4b8f-816e-1fe353fa4c37?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=8f563812ad3c1c1c61c8af01991d1998c1bca2be 1600w,https://smp.vgc.no/v2/images/b79a4b08-71f8-4b8f-816e-1fe353fa4c37?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=b5fdb41acd60b9cab4b4f445452ca2f865e67f3e 1500w,https://smp.vgc.no/v2/images/b79a4b08-71f8-4b8f-816e-1fe353fa4c37?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=c8ba399149401efe9fb5fde3e9d9d7a395718342 1400w,https://smp.vgc.no/v2/images/b79a4b08-71f8-4b8f-816e-1fe353fa4c37?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=4326666bc5f32866879c6e488f768b5c6ed818d0 1300w,https://smp.vgc.no/v2/images/b79a4b08-71f8-4b8f-816e-1fe353fa4c37?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=43fb3267e29b72e007090af93e7b3a688627f43c 1200w,https://smp.vgc.no/v2/images/b79a4b08-71f8-4b8f-816e-1fe353fa4c37?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=1ad2acecc2a8abedea9c37410b321a741cf0361b 1100w,https://smp.vgc.no/v2/images/b79a4b08-71f8-4b8f-816e-1fe353fa4c37?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=35c27c18fedd4ff4913e6949e777618974ee6c00 1000w,https://smp.vgc.no/v2/images/b79a4b08-71f8-4b8f-816e-1fe353fa4c37?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=09dc87ab40b7d0066a82ee4ab03fd3a25f204f77 900w,https://smp.vgc.no/v2/images/b79a4b08-71f8-4b8f-816e-1fe353fa4c37?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=86851898bf651a207c3559396ad0490842a3f05f 800w,https://smp.vgc.no/v2/images/b79a4b08-71f8-4b8f-816e-1fe353fa4c37?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=a4eb6896d9a36fb412a02ed45ddb211af264e645 700w,https://smp.vgc.no/v2/images/b79a4b08-71f8-4b8f-816e-1fe353fa4c37?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=caff9ed0b960d2f45f393c7fa87e17328081d7a9 600w,https://smp.vgc.no/v2/images/b79a4b08-71f8-4b8f-816e-1fe353fa4c37?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=c05e680ded7ea8c68555552c639a7bc510db7c07 500w,https://smp.vgc.no/v2/images/b79a4b08-71f8-4b8f-816e-1fe353fa4c37?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=968be95b3de5f902959c9fa2c588ae8cd68a2138 400w,https://smp.vgc.no/v2/images/b79a4b08-71f8-4b8f-816e-1fe353fa4c37?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=5a1a7d89c5912e6f675eedd1143496f291278056 300w,https://smp.vgc.no/v2/images/b79a4b08-71f8-4b8f-816e-1fe353fa4c37?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=17d27149595c841dcf3d0777f96f422ed8f14a56 200w,https://smp.vgc.no/v2/images/b79a4b08-71f8-4b8f-816e-1fe353fa4c37?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=192133cba8467a322ba979a93238b8b4a33fd0d0 100w" alt="" data-test-tag="teaser:image-asset" sizes="150px"/></noscript></div></div></div></a></li></ol></div></div><div class="_1ake_"><h2 class="fFVPs _3mxLv" data-test-tag="widget:title">Mer om</h2><div class="QanVE LBO7C"><ol class="CZ_2w _2thkw"><li class="_2q2-Z ddGPM"><a data-test-tag="internal-link" href="/tag/c56c4ba1-1e37-45ba-bf44-9c73a3021cde/forsvaret" class="_1K92Y _3UTB5 nolinkstyles" rel="" target="" aria-label="Forsvaret"><span>Forsvaret</span></a></li><li class="_2q2-Z ddGPM"><a data-test-tag="internal-link" href="/tag/8d8b8793-b690-4344-8575-b3c69a3859a3/arbeiderpartiet-ap" class="_1K92Y _3UTB5 nolinkstyles" rel="" target="" aria-label="Arbeiderpartiet (Ap)"><span>Arbeiderpartiet (Ap)</span></a></li><li class="_2q2-Z ddGPM"><a data-test-tag="internal-link" href="/tag/19998c60-9c97-4cd2-a2dd-1f9f04286c2a/hoeyre-h" class="_1K92Y _3UTB5 nolinkstyles" rel="" target="" aria-label="Høyre (H)"><span>Høyre (H)</span></a></li><li class="_2q2-Z ddGPM"><a data-test-tag="internal-link" href="/tag/e47a593e-d432-46b7-9e60-69ed23b505b7/anniken-huitfeldt" class="_1K92Y _3UTB5 nolinkstyles" rel="" target="" aria-label="Anniken Huitfeldt"><span>Anniken Huitfeldt</span></a></li><li class="_2q2-Z ddGPM"><a data-test-tag="internal-link" href="/tag/dad50338-6340-492d-b3cc-8cef4eefafe5/frank-bakke-jensen" class="_1K92Y _3UTB5 nolinkstyles" rel="" target="" aria-label="Frank Bakke-Jensen"><span>Frank Bakke-Jensen</span></a></li></ol></div></div><div class="observer-placeholder"><noscript><div class="dKWT5" data-testid="ui-core-comments"></div></noscript></div><div class="_1ake_"><h2 class="IJ7G3 Z_31q" data-test-tag="widget:title">Flere artikler</h2><div class="QanVE LBO7C"><ol class="CZ_2w BkDY3"><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-large:link-internal" href="/nyheter/innenriks/i/lAaLmA/her-er-hauglies-granskningsplan-skal-levere-allerede-vaaren-2020?utm_source=recirculation-matrix&amp;utm_content=EWk33P" class="_6cKEc _3v6UN large" rel="" target="" aria-label="Her er Hauglies granskningsplan: Skal levere allerede våren 2020"><div class="u8lhh"><div class="_2fTlo _17Ouc QdUso"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://smp.vgc.no/v2/images/3a2d88e9-049e-4034-be5c-0a8177e07cb9?fit=crop&amp;h=1069&amp;w=1900&amp;s=249aa32e05eb92f2e57192901073371330bf56f0" srcSet="https://smp.vgc.no/v2/images/3a2d88e9-049e-4034-be5c-0a8177e07cb9?fit=crop&amp;h=1069&amp;w=1900&amp;s=249aa32e05eb92f2e57192901073371330bf56f0 1900w,https://smp.vgc.no/v2/images/3a2d88e9-049e-4034-be5c-0a8177e07cb9?fit=crop&amp;h=1013&amp;w=1800&amp;s=98520099010ab50b94a45ff8191ddcb5b71e76c1 1800w,https://smp.vgc.no/v2/images/3a2d88e9-049e-4034-be5c-0a8177e07cb9?fit=crop&amp;h=956&amp;w=1700&amp;s=161acb8a69cef338133aed445c77062d1c8bc333 1700w,https://smp.vgc.no/v2/images/3a2d88e9-049e-4034-be5c-0a8177e07cb9?fit=crop&amp;h=900&amp;w=1600&amp;s=2033c93a6fada23dec53a81a2364f14fb8a59e67 1600w,https://smp.vgc.no/v2/images/3a2d88e9-049e-4034-be5c-0a8177e07cb9?fit=crop&amp;h=844&amp;w=1500&amp;s=b93c5e839dd3f53a41d67404ea8e4f2898df49b1 1500w,https://smp.vgc.no/v2/images/3a2d88e9-049e-4034-be5c-0a8177e07cb9?fit=crop&amp;h=788&amp;w=1400&amp;s=5cd6bfd2d2baffe32a62b2658fbf29eb63388090 1400w,https://smp.vgc.no/v2/images/3a2d88e9-049e-4034-be5c-0a8177e07cb9?fit=crop&amp;h=731&amp;w=1300&amp;s=72a378e6f7f2a020689c46c6aaf21f6efb95004d 1300w,https://smp.vgc.no/v2/images/3a2d88e9-049e-4034-be5c-0a8177e07cb9?fit=crop&amp;h=675&amp;w=1200&amp;s=2f6c8992f9aa80c5e0af1c32796a791837829bf4 1200w,https://smp.vgc.no/v2/images/3a2d88e9-049e-4034-be5c-0a8177e07cb9?fit=crop&amp;h=619&amp;w=1100&amp;s=a3a344ae01aff14f4ad6fe877775052e4828a235 1100w,https://smp.vgc.no/v2/images/3a2d88e9-049e-4034-be5c-0a8177e07cb9?fit=crop&amp;h=563&amp;w=1000&amp;s=0a86dab603c3c946389cd473d0e71471672873a9 1000w,https://smp.vgc.no/v2/images/3a2d88e9-049e-4034-be5c-0a8177e07cb9?fit=crop&amp;h=506&amp;w=900&amp;s=267639a25a403f1a8f6ad7ab4afa78e5a0ae4f6b 900w,https://smp.vgc.no/v2/images/3a2d88e9-049e-4034-be5c-0a8177e07cb9?fit=crop&amp;h=450&amp;w=800&amp;s=c2e79c5672a43c69d5349b469a0ff91f4f726a86 800w,https://smp.vgc.no/v2/images/3a2d88e9-049e-4034-be5c-0a8177e07cb9?fit=crop&amp;h=394&amp;w=700&amp;s=5133f1aae5caad4b05f7ff75a955b4dc3546463a 700w,https://smp.vgc.no/v2/images/3a2d88e9-049e-4034-be5c-0a8177e07cb9?fit=crop&amp;h=338&amp;w=600&amp;s=4f19bc5c593464f163be2c2eaa019dbf8a167fe4 600w,https://smp.vgc.no/v2/images/3a2d88e9-049e-4034-be5c-0a8177e07cb9?fit=crop&amp;h=281&amp;w=500&amp;s=35e3de561fb6816e3517aaf8e84ec6fdfd9d6bdf 500w,https://smp.vgc.no/v2/images/3a2d88e9-049e-4034-be5c-0a8177e07cb9?fit=crop&amp;h=225&amp;w=400&amp;s=0bb29bd73670f2b3bedce6164003b5be6f3cc2f4 400w,https://smp.vgc.no/v2/images/3a2d88e9-049e-4034-be5c-0a8177e07cb9?fit=crop&amp;h=169&amp;w=300&amp;s=6c252c0efcb4de7e7fe3aa23f74f6a5a7b3cd2aa 300w,https://smp.vgc.no/v2/images/3a2d88e9-049e-4034-be5c-0a8177e07cb9?fit=crop&amp;h=113&amp;w=200&amp;s=e9e28895ddb1971600378de8157f8608bc9997f9 200w,https://smp.vgc.no/v2/images/3a2d88e9-049e-4034-be5c-0a8177e07cb9?fit=crop&amp;h=56&amp;w=100&amp;s=b3d55990d76a3bc159892e4a358ee0ed6a52050b 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div><h2 class="_2oNDx _1eFyf _2nPGN OR7W2">Her er Hauglies granskningsplan: Skal levere allerede våren 2020</h2></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-large:link-internal" href="/nyheter/innenriks/i/GGXV5J/nytt-pelsopproer-i-frp-og-hoeyre-pelsdyrboendene-er-ikke-boershaier?utm_source=recirculation-matrix&amp;utm_content=EWk33P" class="_6cKEc _3v6UN large" rel="" target="" aria-label="Nytt pelsopprør i Frp og Høyre: – Pelsdyrbøndene er ikke børshaier"><div class="u8lhh"><div class="_2fTlo _17Ouc QdUso"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://smp.vgc.no/v2/images/d4c08817-e1e7-4ac8-b11b-47f16d557d2a?fit=crop&amp;h=1069&amp;w=1900&amp;s=de1efb7ba0cf0e6ba70591fe449f8e997547bcc2" srcSet="https://smp.vgc.no/v2/images/d4c08817-e1e7-4ac8-b11b-47f16d557d2a?fit=crop&amp;h=1069&amp;w=1900&amp;s=de1efb7ba0cf0e6ba70591fe449f8e997547bcc2 1900w,https://smp.vgc.no/v2/images/d4c08817-e1e7-4ac8-b11b-47f16d557d2a?fit=crop&amp;h=1013&amp;w=1800&amp;s=4fe09e956e9b47a5fc27adb9b6bbc5689c9ff692 1800w,https://smp.vgc.no/v2/images/d4c08817-e1e7-4ac8-b11b-47f16d557d2a?fit=crop&amp;h=956&amp;w=1700&amp;s=77154ef3108caa2597169d1ef7360e3a1fbadef3 1700w,https://smp.vgc.no/v2/images/d4c08817-e1e7-4ac8-b11b-47f16d557d2a?fit=crop&amp;h=900&amp;w=1600&amp;s=fbd5c18c9de1e2880c43770eb313e53c0d5817ad 1600w,https://smp.vgc.no/v2/images/d4c08817-e1e7-4ac8-b11b-47f16d557d2a?fit=crop&amp;h=844&amp;w=1500&amp;s=b7fe21384e01271223d98f3c514a74d0a238a768 1500w,https://smp.vgc.no/v2/images/d4c08817-e1e7-4ac8-b11b-47f16d557d2a?fit=crop&amp;h=788&amp;w=1400&amp;s=167a0d86d19165301de2ee0e45c019580c00b839 1400w,https://smp.vgc.no/v2/images/d4c08817-e1e7-4ac8-b11b-47f16d557d2a?fit=crop&amp;h=731&amp;w=1300&amp;s=e719be40dc861d15765a8410ce636e2b35344183 1300w,https://smp.vgc.no/v2/images/d4c08817-e1e7-4ac8-b11b-47f16d557d2a?fit=crop&amp;h=675&amp;w=1200&amp;s=0a03da492aa743e38d7d47d02d6af2aed4a085bf 1200w,https://smp.vgc.no/v2/images/d4c08817-e1e7-4ac8-b11b-47f16d557d2a?fit=crop&amp;h=619&amp;w=1100&amp;s=cbc4c63b4da3b7b6acab45b81d4d3075f2c54faa 1100w,https://smp.vgc.no/v2/images/d4c08817-e1e7-4ac8-b11b-47f16d557d2a?fit=crop&amp;h=563&amp;w=1000&amp;s=e4d6588e1b79054cae72714b905eae550b0aa9ca 1000w,https://smp.vgc.no/v2/images/d4c08817-e1e7-4ac8-b11b-47f16d557d2a?fit=crop&amp;h=506&amp;w=900&amp;s=be79a300acbbb536a1bc3a140fd8358b74efbfc0 900w,https://smp.vgc.no/v2/images/d4c08817-e1e7-4ac8-b11b-47f16d557d2a?fit=crop&amp;h=450&amp;w=800&amp;s=f9053c9408b51961c6e496d888a39ebbd6d803fb 800w,https://smp.vgc.no/v2/images/d4c08817-e1e7-4ac8-b11b-47f16d557d2a?fit=crop&amp;h=394&amp;w=700&amp;s=4d214bc1880ed3c15ebd12c309f166c2bb7561e0 700w,https://smp.vgc.no/v2/images/d4c08817-e1e7-4ac8-b11b-47f16d557d2a?fit=crop&amp;h=338&amp;w=600&amp;s=0964213c5babb5692e43e336e594524a379dcefc 600w,https://smp.vgc.no/v2/images/d4c08817-e1e7-4ac8-b11b-47f16d557d2a?fit=crop&amp;h=281&amp;w=500&amp;s=a3d561320fcbe5d20cadf5bf18d087b45a574d71 500w,https://smp.vgc.no/v2/images/d4c08817-e1e7-4ac8-b11b-47f16d557d2a?fit=crop&amp;h=225&amp;w=400&amp;s=5d9cac8022b6f9c4c48ad0d039da5a57a97bad41 400w,https://smp.vgc.no/v2/images/d4c08817-e1e7-4ac8-b11b-47f16d557d2a?fit=crop&amp;h=169&amp;w=300&amp;s=f73ef39e7cc668c0e8b546e31a0ff4a10e10c467 300w,https://smp.vgc.no/v2/images/d4c08817-e1e7-4ac8-b11b-47f16d557d2a?fit=crop&amp;h=113&amp;w=200&amp;s=5e4a5aea4f69c06934382c4a977b503795194525 200w,https://smp.vgc.no/v2/images/d4c08817-e1e7-4ac8-b11b-47f16d557d2a?fit=crop&amp;h=56&amp;w=100&amp;s=15d246d9f81646f5e271052cb9443aa2f54cc1b1 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div><h2 class="_2oNDx _1eFyf _2nPGN OR7W2">Nytt pelsopprør i Frp og Høyre: – Pelsdyrbøndene er ikke børshaier</h2></div></a></li><li class="_2q2-Z _2q1ag"><div><div class="_3YMvp  _17cJG" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;allowedFormats&quot;:[&quot;native&quot;],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_recirc&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;allowedFormats&quot;:[&quot;native&quot;],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_recirc&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;allowedFormats&quot;:[&quot;native&quot;],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_board_recirc&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="in-feed" data-is-last="false"><div></div></div></div></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-large:link-internal" href="/nyheter/innenriks/i/dOaooz/e-sjefen-stoler-paa-at-kontrollutvalg-gaar-grundig-inn-i-frode-berg-saken?utm_source=recirculation-matrix&amp;utm_content=EWk33P" class="_6cKEc _3v6UN large" rel="" target="" aria-label="E-sjefen: Stoler på at kontrollutvalg går grundig inn i Frode Berg-saken"><div class="u8lhh"><div class="_2fTlo _17Ouc QdUso"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://smp.vgc.no/v2/images/2a9dc90c-05c5-4a4f-8b8d-fe66ad6a610c?fit=crop&amp;h=1069&amp;w=1900&amp;s=0e270d4ae9efe8efd756eff62c4802792b9f8f49" srcSet="https://smp.vgc.no/v2/images/2a9dc90c-05c5-4a4f-8b8d-fe66ad6a610c?fit=crop&amp;h=1069&amp;w=1900&amp;s=0e270d4ae9efe8efd756eff62c4802792b9f8f49 1900w,https://smp.vgc.no/v2/images/2a9dc90c-05c5-4a4f-8b8d-fe66ad6a610c?fit=crop&amp;h=1013&amp;w=1800&amp;s=242e1e766cbb8559e47a4f776f0c189b92c70057 1800w,https://smp.vgc.no/v2/images/2a9dc90c-05c5-4a4f-8b8d-fe66ad6a610c?fit=crop&amp;h=956&amp;w=1700&amp;s=543b2b5cec9f66fd70ba12dfd49e3dd54f25e86c 1700w,https://smp.vgc.no/v2/images/2a9dc90c-05c5-4a4f-8b8d-fe66ad6a610c?fit=crop&amp;h=900&amp;w=1600&amp;s=1bab7883eea0c9cd6e2defbfb41f45dcbea3dc8e 1600w,https://smp.vgc.no/v2/images/2a9dc90c-05c5-4a4f-8b8d-fe66ad6a610c?fit=crop&amp;h=844&amp;w=1500&amp;s=b3b9955d8ef3947e09a786293dd5b7e217b9e0e4 1500w,https://smp.vgc.no/v2/images/2a9dc90c-05c5-4a4f-8b8d-fe66ad6a610c?fit=crop&amp;h=788&amp;w=1400&amp;s=f6a01f87fb69d7759977a306dccc819c95aa9e7d 1400w,https://smp.vgc.no/v2/images/2a9dc90c-05c5-4a4f-8b8d-fe66ad6a610c?fit=crop&amp;h=731&amp;w=1300&amp;s=1922988a459825be8da023844e54402e00dcd4d3 1300w,https://smp.vgc.no/v2/images/2a9dc90c-05c5-4a4f-8b8d-fe66ad6a610c?fit=crop&amp;h=675&amp;w=1200&amp;s=40c33f8d94a25e926b7a42de96d297cb2de47d77 1200w,https://smp.vgc.no/v2/images/2a9dc90c-05c5-4a4f-8b8d-fe66ad6a610c?fit=crop&amp;h=619&amp;w=1100&amp;s=6a3ebce82ab2de0c620c9a3822358768a4bdab97 1100w,https://smp.vgc.no/v2/images/2a9dc90c-05c5-4a4f-8b8d-fe66ad6a610c?fit=crop&amp;h=563&amp;w=1000&amp;s=66f4461180f9e7e7f5b87aca200db77781561ad9 1000w,https://smp.vgc.no/v2/images/2a9dc90c-05c5-4a4f-8b8d-fe66ad6a610c?fit=crop&amp;h=506&amp;w=900&amp;s=c54400c6182924fa2282ef1d3849b6a4917ea175 900w,https://smp.vgc.no/v2/images/2a9dc90c-05c5-4a4f-8b8d-fe66ad6a610c?fit=crop&amp;h=450&amp;w=800&amp;s=549594822136df2a145ed9bcee0920be8d0283b5 800w,https://smp.vgc.no/v2/images/2a9dc90c-05c5-4a4f-8b8d-fe66ad6a610c?fit=crop&amp;h=394&amp;w=700&amp;s=be400a0d45dfb9a313a7a1af73dfa80b8ccbc56f 700w,https://smp.vgc.no/v2/images/2a9dc90c-05c5-4a4f-8b8d-fe66ad6a610c?fit=crop&amp;h=338&amp;w=600&amp;s=35e29e085cb249825b6fe04569fff5e95ce773e5 600w,https://smp.vgc.no/v2/images/2a9dc90c-05c5-4a4f-8b8d-fe66ad6a610c?fit=crop&amp;h=281&amp;w=500&amp;s=e87c48745de1506e47b281bac4c19695f1ec7ab1 500w,https://smp.vgc.no/v2/images/2a9dc90c-05c5-4a4f-8b8d-fe66ad6a610c?fit=crop&amp;h=225&amp;w=400&amp;s=aab21870c4cb9f5e7a3c53a5b97449ce1306b48e 400w,https://smp.vgc.no/v2/images/2a9dc90c-05c5-4a4f-8b8d-fe66ad6a610c?fit=crop&amp;h=169&amp;w=300&amp;s=8b30ae34d220aa3679bdfd29d063bdff949b2d50 300w,https://smp.vgc.no/v2/images/2a9dc90c-05c5-4a4f-8b8d-fe66ad6a610c?fit=crop&amp;h=113&amp;w=200&amp;s=93039d9d7565cd0af470bc8f31b07518b491863a 200w,https://smp.vgc.no/v2/images/2a9dc90c-05c5-4a4f-8b8d-fe66ad6a610c?fit=crop&amp;h=56&amp;w=100&amp;s=de5723b20559558245165e019c7195149020d1f2 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div><h2 class="_2oNDx _1eFyf _2nPGN OR7W2">E-sjefen: Stoler på at kontrollutvalg går grundig inn i Frode Berg-saken</h2></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-large:link-internal" href="/nyheter/innenriks/i/8mL1vw/hauglies-departement-samlet-inn-nav-spoersmaal-til-seg-selv-fra-stortinget-uheldig?utm_source=recirculation-matrix&amp;utm_content=EWk33P" class="_6cKEc _3v6UN large" rel="" target="" aria-label="Hauglies departement samlet inn NAV-spørsmål til seg selv fra Stortinget: - Uheldig"><div class="u8lhh"><div class="_2fTlo _17Ouc QdUso"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://smp.vgc.no/v2/images/f5fc4021-65b1-47b7-bba0-a89b482a6128?fit=crop&amp;h=1069&amp;w=1900&amp;s=4ac0ceaa6b9f9bc06d36fad0f7d403daec51145f" srcSet="https://smp.vgc.no/v2/images/f5fc4021-65b1-47b7-bba0-a89b482a6128?fit=crop&amp;h=1069&amp;w=1900&amp;s=4ac0ceaa6b9f9bc06d36fad0f7d403daec51145f 1900w,https://smp.vgc.no/v2/images/f5fc4021-65b1-47b7-bba0-a89b482a6128?fit=crop&amp;h=1013&amp;w=1800&amp;s=3edda0cbd2694176e21e3fc3b51a3f7fbe9f98fb 1800w,https://smp.vgc.no/v2/images/f5fc4021-65b1-47b7-bba0-a89b482a6128?fit=crop&amp;h=956&amp;w=1700&amp;s=c93e9cd60ee3e46d5061d838c5e923bbb14f5b6e 1700w,https://smp.vgc.no/v2/images/f5fc4021-65b1-47b7-bba0-a89b482a6128?fit=crop&amp;h=900&amp;w=1600&amp;s=15434230a4dcde8e6fd08de91718197af22ed35e 1600w,https://smp.vgc.no/v2/images/f5fc4021-65b1-47b7-bba0-a89b482a6128?fit=crop&amp;h=844&amp;w=1500&amp;s=a8b66c889af231f6b5ce4df7b6ffe72986127209 1500w,https://smp.vgc.no/v2/images/f5fc4021-65b1-47b7-bba0-a89b482a6128?fit=crop&amp;h=788&amp;w=1400&amp;s=0dbb1b113571289e063624476f64cf20b4e99a54 1400w,https://smp.vgc.no/v2/images/f5fc4021-65b1-47b7-bba0-a89b482a6128?fit=crop&amp;h=731&amp;w=1300&amp;s=cb39d87c7e6b2052990bd27d017ba170964a3988 1300w,https://smp.vgc.no/v2/images/f5fc4021-65b1-47b7-bba0-a89b482a6128?fit=crop&amp;h=675&amp;w=1200&amp;s=603c2b9d5cc465f20401d5f59461e498d51e1fd1 1200w,https://smp.vgc.no/v2/images/f5fc4021-65b1-47b7-bba0-a89b482a6128?fit=crop&amp;h=619&amp;w=1100&amp;s=417578b9321e1451db5b977578d32519cc4dc66d 1100w,https://smp.vgc.no/v2/images/f5fc4021-65b1-47b7-bba0-a89b482a6128?fit=crop&amp;h=563&amp;w=1000&amp;s=fdd8dcc3a87e53e7f91ce1ef26d18616b8e86d26 1000w,https://smp.vgc.no/v2/images/f5fc4021-65b1-47b7-bba0-a89b482a6128?fit=crop&amp;h=506&amp;w=900&amp;s=9501fec57108b5a519fceda3472782d4ce4765c0 900w,https://smp.vgc.no/v2/images/f5fc4021-65b1-47b7-bba0-a89b482a6128?fit=crop&amp;h=450&amp;w=800&amp;s=50e5fef8fcb023bf538d3ce05bbc1d8b4ab81332 800w,https://smp.vgc.no/v2/images/f5fc4021-65b1-47b7-bba0-a89b482a6128?fit=crop&amp;h=394&amp;w=700&amp;s=60b51e8152a0fd0149d0c1fab4264fa91e486470 700w,https://smp.vgc.no/v2/images/f5fc4021-65b1-47b7-bba0-a89b482a6128?fit=crop&amp;h=338&amp;w=600&amp;s=9f26fba333262cfed6f32b85dfc01ba8dc856071 600w,https://smp.vgc.no/v2/images/f5fc4021-65b1-47b7-bba0-a89b482a6128?fit=crop&amp;h=281&amp;w=500&amp;s=1ead7abb86682c46398990e55da7953dd41a4a1f 500w,https://smp.vgc.no/v2/images/f5fc4021-65b1-47b7-bba0-a89b482a6128?fit=crop&amp;h=225&amp;w=400&amp;s=98ad148c5ab6b3de7539970e5014725512381203 400w,https://smp.vgc.no/v2/images/f5fc4021-65b1-47b7-bba0-a89b482a6128?fit=crop&amp;h=169&amp;w=300&amp;s=21e84beaa124a1eba3c290bf0caa6fd7156aa46b 300w,https://smp.vgc.no/v2/images/f5fc4021-65b1-47b7-bba0-a89b482a6128?fit=crop&amp;h=113&amp;w=200&amp;s=c07440ec846e1efb203bf67c6dfcf3ef6bb74d98 200w,https://smp.vgc.no/v2/images/f5fc4021-65b1-47b7-bba0-a89b482a6128?fit=crop&amp;h=56&amp;w=100&amp;s=3fb33d08c587b91ebfe6f4156747e8cf4417fa4a 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div><h2 class="_2oNDx _1eFyf _2nPGN OR7W2">Hauglies departement samlet inn NAV-spørsmål til seg selv fra Stortinget: - Uheldig</h2></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-large:link-internal" href="/nyheter/meninger/i/8mzdEw/ap-tar-ikke-skolepolitikk-paa-alvor?utm_source=recirculation-matrix&amp;utm_content=EWk33P" class="_6cKEc _3v6UN large" rel="" target="" aria-label="Ap tar ikke skolepolitikk på alvor"><div class="u8lhh"><div class="_2fTlo _17Ouc QdUso"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://smp.vgc.no/v2/images/66619fee-9022-490b-8b29-d08b25c68dd7?fit=crop&amp;h=1069&amp;w=1900&amp;s=b983d8fcffaa2371f02e579111abd8777cfa877f" srcSet="https://smp.vgc.no/v2/images/66619fee-9022-490b-8b29-d08b25c68dd7?fit=crop&amp;h=1069&amp;w=1900&amp;s=b983d8fcffaa2371f02e579111abd8777cfa877f 1900w,https://smp.vgc.no/v2/images/66619fee-9022-490b-8b29-d08b25c68dd7?fit=crop&amp;h=1013&amp;w=1800&amp;s=0457931bc99dd933197faeee7be46136d423125a 1800w,https://smp.vgc.no/v2/images/66619fee-9022-490b-8b29-d08b25c68dd7?fit=crop&amp;h=956&amp;w=1700&amp;s=158e422a1d0379ff4384e7665b431154dfdddfe2 1700w,https://smp.vgc.no/v2/images/66619fee-9022-490b-8b29-d08b25c68dd7?fit=crop&amp;h=900&amp;w=1600&amp;s=77fc303d6ede26a5578b36556b48ec0577c874aa 1600w,https://smp.vgc.no/v2/images/66619fee-9022-490b-8b29-d08b25c68dd7?fit=crop&amp;h=844&amp;w=1500&amp;s=dd1348115e2417beff2fb03fd8590b01bded7544 1500w,https://smp.vgc.no/v2/images/66619fee-9022-490b-8b29-d08b25c68dd7?fit=crop&amp;h=788&amp;w=1400&amp;s=8ab1190aec6aab74b7f23204e9f87e2b159b4d71 1400w,https://smp.vgc.no/v2/images/66619fee-9022-490b-8b29-d08b25c68dd7?fit=crop&amp;h=731&amp;w=1300&amp;s=15e1ee7d67893e39614eef04521b0517c5da7956 1300w,https://smp.vgc.no/v2/images/66619fee-9022-490b-8b29-d08b25c68dd7?fit=crop&amp;h=675&amp;w=1200&amp;s=32df011f168f9753046f5695ef8afdc1ed570eb6 1200w,https://smp.vgc.no/v2/images/66619fee-9022-490b-8b29-d08b25c68dd7?fit=crop&amp;h=619&amp;w=1100&amp;s=c63514a8296539dadaa65166cb763cead066b340 1100w,https://smp.vgc.no/v2/images/66619fee-9022-490b-8b29-d08b25c68dd7?fit=crop&amp;h=563&amp;w=1000&amp;s=30613f0be1f3a848869c94a9af05a97a85cfdf2e 1000w,https://smp.vgc.no/v2/images/66619fee-9022-490b-8b29-d08b25c68dd7?fit=crop&amp;h=506&amp;w=900&amp;s=b500d7b439d4a0aac67d24c55a719a195949f408 900w,https://smp.vgc.no/v2/images/66619fee-9022-490b-8b29-d08b25c68dd7?fit=crop&amp;h=450&amp;w=800&amp;s=724e7a775f247c3cbea14f5a241352406502e888 800w,https://smp.vgc.no/v2/images/66619fee-9022-490b-8b29-d08b25c68dd7?fit=crop&amp;h=394&amp;w=700&amp;s=c2ff1b6743954510b4e94187371798dfdab47067 700w,https://smp.vgc.no/v2/images/66619fee-9022-490b-8b29-d08b25c68dd7?fit=crop&amp;h=338&amp;w=600&amp;s=c866f7e320396aec0e4aa741658e360e671486f0 600w,https://smp.vgc.no/v2/images/66619fee-9022-490b-8b29-d08b25c68dd7?fit=crop&amp;h=281&amp;w=500&amp;s=91f893a31b18578adefa967e7d77f0da4b49834b 500w,https://smp.vgc.no/v2/images/66619fee-9022-490b-8b29-d08b25c68dd7?fit=crop&amp;h=225&amp;w=400&amp;s=10e6958b365bbd5299546d73ed1d1eac128f1d50 400w,https://smp.vgc.no/v2/images/66619fee-9022-490b-8b29-d08b25c68dd7?fit=crop&amp;h=169&amp;w=300&amp;s=28211bd5fb5b46cfa9b2529d61743edeafa1549c 300w,https://smp.vgc.no/v2/images/66619fee-9022-490b-8b29-d08b25c68dd7?fit=crop&amp;h=113&amp;w=200&amp;s=36a7711fd4e651a81087b3c3ecdb54a1bc976018 200w,https://smp.vgc.no/v2/images/66619fee-9022-490b-8b29-d08b25c68dd7?fit=crop&amp;h=56&amp;w=100&amp;s=ffe66417e99b136e33613069bcb5437517021bad 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div><h2 class="_2oNDx _1eFyf _2nPGN OR7W2">Ap tar ikke skolepolitikk på alvor</h2></div></a></li></ol></div></div><div><div class="_3YMvp  _2XnbQ _17cJG _1cKbb" data-variants="[{&quot;sizes&quot;:[[980,300],[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_4&quot;,&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:300,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-is-last="true"><div></div></div></div><div class="_1ake_"><h2 class="IJ7G3 Z_31q" data-test-tag="widget:title">Fra andre aviser</h2><div class="QanVE LBO7C"><ol class="CZ_2w BkDY3"><li class="_2q2-Z _2q1ag"><a aria-label="Aftenposten: Varslet større norsk hær – men det skjer tidligst i 2021" href="https://www.aftenposten.no/article/ap-0nOR7B.html" rel="noopener" class="_17i5t _19xSD _1jIuM nohover" data-test-tag="teaser-small:link-external"><div class="_1ktgH"><time class="JMn6T">30.10.2019</time><h2 class="_2oNDx _1eFyf _1K4Od fVBFM">Varslet større norsk hær – men det skjer tidligst i 2021</h2><span class="_2wIKg">Aftenposten</span></div></a></li><li class="_2q2-Z _2q1ag"><a aria-label="Bergens Tidende: Hauglie innkalles til høring i januar – Rødt vil avsette henne nå " href="https://www.bt.no/article/bt-opyvmj.html" rel="noopener" class="_17i5t _19xSD _1jIuM nohover" data-test-tag="teaser-small:link-external"><div class="_1ktgH"><time class="JMn6T">26.11.2019</time><h2 class="_2oNDx _1eFyf _1K4Od fVBFM">Hauglie innkalles til høring i januar – Rødt vil avsette henne nå </h2><span class="_2wIKg">Bergens Tidende</span></div></a></li><li class="_2q2-Z _2q1ag"><a aria-label="Aftenposten: Minst 800 millioner kroner i kompensasjon til pelsdyrnæringen" href="https://www.aftenposten.no/article/ap-qL8mE1.html" rel="noopener" class="_17i5t _19xSD _1jIuM nohover" data-test-tag="teaser-small:link-external"><div class="_1ktgH"><time class="JMn6T">27.11.2019</time><h2 class="_2oNDx _1eFyf _1K4Od fVBFM">Minst 800 millioner kroner i kompensasjon til pelsdyrnæringen</h2><span class="_2wIKg">Aftenposten</span></div></a></li><li class="_2q2-Z _2q1ag"><a aria-label="Bergens Tidende: Har ikke tatt referat fra krisemøter om trygdeskandalen" href="https://www.bt.no/article/bt-WbyJyd.html" rel="noopener" class="_17i5t _19xSD _1jIuM nohover" data-test-tag="teaser-small:link-external"><div class="_1ktgH"><time class="JMn6T">29.11.2019</time><h2 class="_2oNDx _1eFyf _1K4Od fVBFM">Har ikke tatt referat fra krisemøter om trygdeskandalen</h2><span class="_2wIKg">Bergens Tidende</span></div></a></li><li class="_2q2-Z _2q1ag"><a aria-label="Bergens Tidende: Nav-skandalen: Ministeren ber om unnskylding og lover å rydde opp" href="https://www.bt.no/article/bt-y3JKRr.html" rel="noopener" class="_17i5t _19xSD _1jIuM nohover" data-test-tag="teaser-small:link-external"><div class="_1ktgH"><time class="JMn6T">05.11.2019</time><h2 class="_2oNDx _1eFyf _1K4Od fVBFM">Nav-skandalen: Ministeren ber om unnskylding og lover å rydde opp</h2><span class="_2wIKg">Bergens Tidende</span></div></a></li><li class="_2q2-Z _2q1ag"><a aria-label="Aftenposten: Regjeringen endrer og utsetter ny biodrivstoffavgift etter massiv kritikk " href="https://www.aftenposten.no/article/ap-P9L0A7.html" rel="noopener" class="_17i5t _19xSD _1jIuM nohover" data-test-tag="teaser-small:link-external"><div class="_1ktgH"><time class="JMn6T">01.12.2019</time><h2 class="_2oNDx _1eFyf _1K4Od fVBFM">Regjeringen endrer og utsetter ny biodrivstoffavgift etter massiv kritikk </h2><span class="_2wIKg">Aftenposten</span></div></a></li></ol></div></div><section class="_1Dyvs _2bDEj"><h3 class="_2081R">Kommersielt samarbeid: Rabattkoder</h3><ul><li><a href="https://www.vg.no/rabattkode/euroflorist?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" class="nolinkstyles"><h4>Euroflorist rabattkode</h4></a></li><li><a href="https://www.vg.no/rabattkode/stormberg?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" class="nolinkstyles"><h4>Stormberg rabattkoder</h4></a></li><li><a href="https://www.vg.no/rabattkode/hotels.com?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" class="nolinkstyles"><h4>Hotels.com rabattkode</h4></a></li><li><a href="https://www.vg.no/rabattkode/apollo?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" class="nolinkstyles"><h4>Apollo kampanjekoder</h4></a></li><li><a href="https://www.vg.no/rabattkode/junkyard?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" class="nolinkstyles"><h4>Junkyard rabattkoder</h4></a></li></ul></section></div></div><div class="_2rbpA"><div><div class="_3YMvp  _1Zbqm _17cJG" data-variants="[{&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:700,&quot;sizes&quot;:[[160,600],[180,500],[180,700]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_skyscraperright_1&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperright_1" data-is-last="false"><div></div></div></div></div></div></div><footer role="contentinfo" class="_1ylN4NPL85CqdiQ4OyLQ04"><div class="_2vCUwSeInPM7MCCRavpKn1"><div><dl aria-label="Kontakt redaktørene"><dt aria-label="Ansvarlig redaktør og administrerende direktør">Ansv. redaktør og adm. direktør</dt><dd><a href="mailto:Gard.Steiro@vg.no">Gard Steiro</a></dd><dt>Nyhetsredaktør</dt><dd><a href="mailto:Tora.Bakke.Handlykken@vg.no">Tora Bakke Håndlykken</a></dd><dt>Utviklingsredaktør</dt><dd><a href="mailto:oyvindb@vg.no">Øyvind Brenne</a></dd><dt>Redaktør Feature/VG+</dt><dd><a href="mailto:Jane.Throndsen@vg.no">Jane Throndsen</a></dd><dt>Politisk redaktør</dt><dd><a href="mailto:Hanne.Skartveit@vg.no">Hanne Skartveit</a></dd></dl><p><a href="https://www.vg.no/rettelser/">Logg over rettelser VG har gjort</a></p><p><a href="https://www.vg.no/trafikkregler/">VGs trafikkregler</a></p></div><div><dl><dt><span>Tips oss! </span>SMS / MMS til</dt><dd><a href="tel:2200">2200</a></dd><dt>Ring</dt><dd><a href="tel:22000000">22 00 00 00</a></dd><dt>E-post til tusentipset</dt><dd><a href="mailto:2200@vg.no">2200@vg.no</a></dd></dl><p><a href="https://www.vg.no/om-vg/kontakt-oss">Kontakt VG</a></p><p><a href="https://support.pluss.vg.no/hc/no">VG+ Support</a></p><p><a href="http://annonseweb.schibsted.no/en-no/brands/vg-380">Annonseinfo</a></p></div><div><p>VG har ikke ansvar for innhold på eksterne nettsider som det lenkes til. Kopiering av materiale fra VG for bruk annet sted er ikke tillatt uten avtale.</p><p class="_3QFd-pZIC4PVCd26Xa3Nq1"><a href="https://www.nored.no/Redaktoerplakaten/Redaktoerplakaten"><img src="https://vgc.no/gfx/nored-segl.svg" alt="Redaktøransvar" lazyload="1" loading="lazy"/></a></p></div></div><p class="_2isS7esSZDERAN5Mn7voat"><a href="https://www.vg.no/informasjon/copyright/">© <!-- -->2019<!-- --> VG</a> <span aria-hidden="true">|</span> <a href="https://www.vg.no/informasjon/privacy/">Personvernerklæring og informasjonskapsler (cookies)</a></p></footer></div>
      <script>window.__HYPERION_ENV__ = {"BASE_URL":"https:\u002F\u002Fwww.vg.no","IRIS_ENDPOINT":"https:\u002F\u002Fwww.vg.no\u002Firisx\u002Fv1","IRIS_SERVER_ENDPOINT":"https:\u002F\u002Fvg.iris.schibsted.media\u002Fv1","SPID_CLIENT_ID":"4ef1cfb0e962dd2e0d8d0000","TRACKERS_PULSE_ENABLED":"true","TRACKERS_COMSCORE_ENABLED":"true","TRACKERS_LINKPULSE_ENABLED":"true","TRACKERS_PERFORMANCE_ENABLED":"true","TRACKERS_FBPIXEL_ENABLED":"true","TRACKERS_HOTJAR_ENABLED":"true","SENTRY_DSN":"https:\u002F\u002F41aef1bc64c847a9a3c1856612e9a727@sentry.app.osl.pubops.net\u002F14","NODE_ENV":"production","SPID_REDIRECT_URI":"https:\u002F\u002Fwww.vg.no\u002Fauth\u002Fcallback","SPID_ENV":"PRO_NO","SPID_SESSION_DOMAIN":"https:\u002F\u002Fid.vg.no","SPID_ACCESS_SERVICE_URL":"https:\u002F\u002Faccess.schibsted.digital\u002Fv1\u002Faccess","COMMENTS_EMBED_SCRIPT":"\u002F\u002Fcomments.vg.no\u002Fassets\u002Fembedd.js"}</script>
      <script>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</script>
    </body>
  
    </html>