<!DOCTYPE html>
    <html lang="nb">
      <head>
    <link rel="preconnect" href="https://www.vg.no/vgc" crossorigin><link rel="dns-prefetch" href="https://www.vg.no/vgc"><link rel="preconnect" href="https://id.vg.no" crossorigin><link rel="dns-prefetch" href="https://id.vg.no"><link rel="preconnect" href="https://acdn.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://acdn.adnxs.com"><link rel="preconnect" href="https://smp.vgc.no" crossorigin><link rel="dns-prefetch" href="https://smp.vgc.no"><link rel="preconnect" href="https://cdn.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://cdn.adnxs.com"><link rel="preconnect" href="https://ib.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://ib.adnxs.com"><link rel="preconnect" href="https://fp.vg.no" crossorigin><link rel="dns-prefetch" href="https://fp.vg.no"><link rel="preconnect" href="https://cis.schibsted.com" crossorigin><link rel="dns-prefetch" href="https://cis.schibsted.com">
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta charset="utf-8" />
    <link rel="shortcut icon" href="/cnp-assets/favicon/favicon.ico"><link rel="icon" type="image/png" sizes="16x16" href="/cnp-assets/favicon/favicon-16x16.png"><link rel="icon" type="image/png" sizes="32x32" href="/cnp-assets/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="48x48" href="/cnp-assets/favicon/favicon-48x48.png"><link rel="manifest" href="/cnp-assets/favicon/manifest.json"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#fff"><meta name="application-name" content="vg"><link rel="apple-touch-icon" sizes="57x57" href="/cnp-assets/favicon/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/cnp-assets/favicon/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/cnp-assets/favicon/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/cnp-assets/favicon/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/cnp-assets/favicon/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/cnp-assets/favicon/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/cnp-assets/favicon/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/cnp-assets/favicon/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="167x167" href="/cnp-assets/favicon/apple-touch-icon-167x167.png"><link rel="apple-touch-icon" sizes="180x180" href="/cnp-assets/favicon/apple-touch-icon-180x180.png"><link rel="apple-touch-icon" sizes="1024x1024" href="/cnp-assets/favicon/apple-touch-icon-1024x1024.png"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="apple-mobile-web-app-title" content="vg"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-640x1136.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-750x1334.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-828x1792.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1125x2436.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1242x2208.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1242x2688.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1536x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1668x2224.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1668x2388.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-2048x2732.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1620x2160.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-1136x640.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-1334x750.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-1792x828.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2436x1125.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2208x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2688x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2048x1536.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2224x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2388x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2732x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2160x1620.png"><link rel="icon" type="image/png" sizes="228x228" href="/cnp-assets/favicon/coast-228x228.png"><meta name="msapplication-TileColor" content="#000"><meta name="msapplication-TileImage" content="/cnp-assets/favicon/mstile-144x144.png"><meta name="msapplication-config" content="/cnp-assets/favicon/browserconfig.xml"><link rel="yandex-tableau-widget" href="/cnp-assets/favicon/yandex-browser-manifest.json">
    
    <script>
      if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries){
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/polyfills/url-polyfill.min.js" defer><\/script>');
        document.write('<script src="https://cdn.polyfill.io/v2/polyfill.js?features=Symbol,Promise,URL,Object.entries,fetch,Number.isFinite,Number.isInteger,console,console.log,String.prototype.padStart,String.prototype.endsWith" defer><\/script>');
      }
      if (!window.IntersectionObserver) {
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/intersection-observer/intersection-observer.js" defer><\/script>');
      }
      if (!('noModule' in HTMLScriptElement.prototype)) {
        document.addEventListener('beforeload', function(ev) {
          var target = ev.target;
          if (target instanceof HTMLScriptElement && target.getAttribute('type') == 'module') {
            ev.preventDefault();
          }
        }, true);
      }

      if (!Object.values) {
        Object.values = function(o) { return Object.keys(o).map(function(k) { return o[k]; })};
      }
    </script>
  
    <title data-react-helmet="true">Drama i kulissene på AstraZeneca-møte: Norge tok dissens – VG</title>
    <meta data-react-helmet="true" name="description" content="EMA ville ikke ta inn spesielle blodpropp-tilfeller på listen over mulige AstraZeneca-bivirkninger. Derfor gikk Norge mot konklusjonen i dagens møte. "/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:url" content="https://www.vg.no/i/86OmPr"/><meta data-react-helmet="true" property="og:title" content="Drama i kulissene på AstraZeneca-møte: Norge tok dissens"/><meta data-react-helmet="true" property="twitter:title" content="Drama i kulissene på AstraZeneca-møte: Norge tok dissens"/><meta data-react-helmet="true" property="og:description" content="EMA ville ikke ta inn spesielle blodpropp-tilfeller på listen over mulige AstraZeneca-bivirkninger. Derfor gikk Norge mot konklusjonen i dagens møte. "/><meta data-react-helmet="true" property="twitter:description" content="EMA ville ikke ta inn spesielle blodpropp-tilfeller på listen over mulige AstraZeneca-bivirkninger. Derfor gikk Norge mot konklusjonen i dagens møte. "/><meta data-react-helmet="true" property="fb:app_id" content="152316758161786"/><meta data-react-helmet="true" property="og:image" content="https://imbo.vgtv.no/users/vgtv/images/346ac477b7e8873d0d663d81b86fcb62.jpg?t%5B%5D=1960x1100q50"/><meta data-react-helmet="true" property="og:image:width" content="1960"/><meta data-react-helmet="true" property="og:image:height" content="1100"/><meta data-react-helmet="true" property="twitter:image" content="https://imbo.vgtv.no/users/vgtv/images/346ac477b7e8873d0d663d81b86fcb62.jpg?t%5B%5D=1960x1100q50"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/>
    <link data-react-helmet="true" rel="canonical" href="https://www.vg.no/nyheter/innenriks/i/86OmPr/drama-i-kulissene-paa-astrazeneca-moete-norge-tok-dissens"/><link data-react-helmet="true" rel="preload" href="https://www.vg.no/vgc/font/AustinNewsText-Roman-Web.woff2" type="font/woff2" as="font" crossOrigin="true"/><link data-react-helmet="true" rel="preload" href="https://www.vg.no/vgc/font/AustinNewsHeadline-Bold-Web.woff2" type="font/woff2" as="font" crossOrigin="true"/>
    <script data-react-helmet="true" type="application/ld+json">[{"@context":"http://schema.org","@type":"NewsArticle","headline":"Drama i kulissene på AstraZeneca-møte: Norge tok dissens","datePublished":"2021-03-18T21:25:42Z","dateModified":"2021-03-18T21:32:46Z","wordCount":955,"articleSection":"Innenriks","description":"EMA ville ikke ta inn spesielle blodpropp-tilfeller på listen over mulige AstraZeneca-bivirkninger. Derfor gikk Norge mot konklusjonen i dagens møte. ","keywords":"","image":{"url":"https://imbo.vgtv.no/users/vgtv/images/346ac477b7e8873d0d663d81b86fcb62.jpg?t%5B%5D=1960x1100q50","width":1960,"height":1100,"@type":"ImageObject"},"video":{"@type":"VideoObject","name":"EMA: – Dette er en trygg og effektiv vaksine","description":"Komiteen vår har konkludert i undersøkelsen om tilfellene om blodpropp. En klar vitenskapelig konklusjon: Dette er en trygg og effektiv vaksine, sier Emer Cooke i Det europeiske legemiddelverket EMA.","thumbnail":{"@type":"ImageObject","url":"https://imbo.vgtv.no/users/vgtv/images/346ac477b7e8873d0d663d81b86fcb62.jpg?t%5B%5D=1960x1100q50","width":1960,"height":1100},"thumbnailUrl":"https://imbo.vgtv.no/users/vgtv/images/346ac477b7e8873d0d663d81b86fcb62.jpg?t%5B%5D=1960x1100q50","duration":"PT55.423S","contentURL":"https://svpvodps-vh.akamaized.net/2021/03/60537b1da2c54093577492a8/1920_1080_4550.mp4","uploadDate":"2021-03-18T16:11:11Z"},"publisher":{"@type":"Organization","name":"VG","legalName":"Verdens Gang AS","url":"https://www.vg.no","logo":{"@type":"ImageObject","url":"https://vgc.no/hyperion/img/logo.png","width":512,"height":512}},"author":[{"@type":"Person","name":"Martha C. S. Holmes","description":""},{"@type":"Person","name":"Line Fausko","description":""},{"@type":"Person","name":"Oda Ording","description":""}],"mainEntityOfPage":"https://www.vg.no/nyheter/innenriks/i/86OmPr/drama-i-kulissene-paa-astrazeneca-moete-norge-tok-dissens"}]</script>
    
    <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[4119,2024,3377,5405,6514,7967,2082,7762,960,7459,8455,2728,8462,9009,4068,163,7399,225,8347,6568,6536,8895]</script><script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json" type="module">{"namedChunks":["hyperion-feature-ads-components-Ad","src-sites-vg-components-Touchpoints","src-trackers-linkpulse-src-Conditional","components-Wrapper","src-features-article-components-InlineVideo-variants-VGTV","hyperion-components-Headline","hyperion-components-LeadText","hyperion-experimental-components-Box","hyperion-experimental-components-Box-components-BoxText","src-components-Timestamp-variants-Dual","hyperion-components-Share","hyperion-components-Text","hyperion-components-ParagraphHeader","src-features-article-components-MemoWidget","src-sites-vg-components-WidgetTitleSecondary","hyperion-components-Bundle","src-sites-vg-components-RecirculationTeaser","src-sites-vg-components-PaidContentIndicator","src-features-ads-components-Ad","src-experimental-components-Teaser-variants-RelatedExternalArticlesTeaser","src-sites-vg-components-coupon-codes"]}</script>
<script defer data-chunk="main" src="/cnp-assets/runtime.36067ecc.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/vendors.835a7b7a.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/main.76d0cc2e.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-ads-components-Ad" src="/cnp-assets/src-features-ads-components-Ad.76132a86.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-Touchpoints" src="/cnp-assets/src-sites-vg-components-Touchpoints.44a4162d.m.js" type="module"></script>
<script defer data-chunk="components-Wrapper" src="/cnp-assets/components-Wrapper.cd8db19b.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-InlineVideo-variants-VGTV" src="/cnp-assets/async-commons.643fd700.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-InlineVideo-variants-VGTV" src="/cnp-assets/6514.f4903bb6.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-InlineVideo-variants-VGTV" src="/cnp-assets/src-features-article-components-InlineVideo-variants-VGTV.cdb75731.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Headline" src="/cnp-assets/hyperion-components-Headline.ebe24d38.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-LeadText" src="/cnp-assets/hyperion-components-LeadText.16a9adba.m.js" type="module"></script>
<script defer data-chunk="hyperion-experimental-components-Box" src="/cnp-assets/hyperion-experimental-components-Box.7028d615.m.js" type="module"></script>
<script defer data-chunk="hyperion-experimental-components-Box-components-BoxText" src="/cnp-assets/hyperion-experimental-components-Box-components-BoxText.26247dc8.m.js" type="module"></script>
<script defer data-chunk="src-components-Timestamp-variants-Dual" src="/cnp-assets/src-components-Timestamp-variants-Dual.044db1db.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Share" src="/cnp-assets/hyperion-components-Share.633648db.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Text" src="/cnp-assets/hyperion-components-Text.af438017.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-ParagraphHeader" src="/cnp-assets/hyperion-components-ParagraphHeader.4632ce71.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-MemoWidget" src="/cnp-assets/src-features-article-components-MemoWidget.b3e19487.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-WidgetTitleSecondary" src="/cnp-assets/src-sites-vg-components-WidgetTitleSecondary.c7ab35a8.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Bundle" src="/cnp-assets/hyperion-components-Bundle.370c321b.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-RecirculationTeaser" src="/cnp-assets/src-features-article-components-Teaser.9a86f9ee.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-RecirculationTeaser" src="/cnp-assets/src-sites-vg-components-RecirculationTeaser.478f03ed.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-PaidContentIndicator" src="/cnp-assets/src-sites-vg-components-PaidContentIndicator.5967d02a.m.js" type="module"></script>
<script defer data-chunk="src-experimental-components-Teaser-variants-RelatedExternalArticlesTeaser" src="/cnp-assets/src-experimental-components-Teaser-variants-RelatedExternalArticlesTeaser.e6607fcd.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-coupon-codes" src="/cnp-assets/src-sites-vg-components-coupon-codes.a81a9b1a.m.js" type="module"></script><script src="/cnp-assets/runtime.f47241d4.js" defer nomodule></script>
<script src="/cnp-assets/vendors.5fa6c1bd.js" defer nomodule></script>
<script src="/cnp-assets/main.362ce863.js" defer nomodule></script>
<script src="/cnp-assets/src-features-ads-components-Ad.73d8a67d.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-Touchpoints.9f859d41.js" defer nomodule></script>
<script src="/cnp-assets/components-Wrapper.261393fe.js" defer nomodule></script>
<script src="/cnp-assets/async-commons.38b56547.js" defer nomodule></script>
<script src="/cnp-assets/6514.8f7b2356.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-InlineVideo-variants-VGTV.f8bc5156.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Headline.b451d28c.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-LeadText.6e643f56.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-experimental-components-Box.7de7f7e8.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-experimental-components-Box-components-BoxText.cea8b170.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Timestamp-variants-Dual.30de2d46.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Share.95c93dda.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Text.e8b18070.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-ParagraphHeader.872d4daf.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-MemoWidget.8a122ae4.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-WidgetTitleSecondary.40734ec9.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Bundle.67e6b63a.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-Teaser.9779afe0.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-RecirculationTeaser.0884be4c.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-PaidContentIndicator.51b2b948.js" defer nomodule></script>
<script src="/cnp-assets/src-experimental-components-Teaser-variants-RelatedExternalArticlesTeaser.6d8ae9a0.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-coupon-codes.34a5bb35.js" defer nomodule></script>
    <link data-chunk="main" rel="stylesheet" href="/cnp-assets/main.76d0cc2e.css">
<link data-chunk="src-sites-vg-components-Touchpoints" rel="stylesheet" href="/cnp-assets/src-sites-vg-components-Touchpoints.44a4162d.css">
<link data-chunk="src-sites-vg-components-PaidContentIndicator" rel="stylesheet" href="/cnp-assets/src-sites-vg-components-PaidContentIndicator.5967d02a.css">
    
    
    <script>
      window.gdpr = window.gdpr || {};
      window.gdpr.allowHidingAds = true;
    </script>
  <script src="https://acdn.adnxs.com/ast/ast.js" defer></script><script src="https://cogwheel.inventory.schibsted.io/prod/latest/gdpr-bundle.js" defer></script>
    
    
    <script id="initialPageOpts">window.pageOpts = {"member":9700,"enableSafeFrame":true,"disablePsa":true,"noBidIfUnsold":true,"keywords":{"aa-sch-context_keyword":[],"aa-sch-country_code":"no","aa-sch-publisher":"vg","aa-sch-inventory_type":"editorial","no-sno-publishergroup":"schibsted","aa-sch-page_type":"article","no-sno-framework":"hyperion_x"},"section":{"id":"b5b928c5-3008-4a14-b920-bdd94e2c3eaf","title":"Innenriks","parent":{"id":"addeb271-e473-4fff-adef-32e3b8602605","title":"Nyheter","enabled":true,"url":"/nyheter","statisticsName":"nyheter"},"enabled":true,"url":"/nyheter/innenriks","statisticsName":"innenriks"},"tags":[],"deviceType":"desktop","clientProperties":{"comments":false,"presentationType":"news","showAds":true,"showTipUs":false,"blockSearchEngineIndexing":false,"googleTitle":"Drama i kulissene på AstraZeneca-møte: Norge tok dissens","wordCount":955,"appnexusAdParams":{"pageGen":"iris","sections":"nyheter:innenriks","tags":""},"ads":{"keywords":{"aa-sch-context_keyword":[]}},"clientPlacedAds":[],"language":"nb","statistics":{"type":"Article","categories":["nyheter","innenriks"],"title":"Drama i kulissene på AstraZeneca-møte: Norge tok dissens","id":"86OmPr"},"section":{"id":"b5b928c5-3008-4a14-b920-bdd94e2c3eaf","title":"Innenriks","parent":{"id":"addeb271-e473-4fff-adef-32e3b8602605","title":"Nyheter","enabled":true,"url":"/nyheter","statisticsName":"nyheter"},"enabled":true,"url":"/nyheter/innenriks","statisticsName":"innenriks"},"promotionContent":{"description":{"value":"EMA ville ikke ta inn spesielle blodpropp-tilfeller på listen over mulige AstraZeneca-bivirkninger. Derfor gikk Norge mot konklusjonen i dagens møte. "},"imageAsset":{"id":"346ac477b7e8873d0d663d81b86fcb62@tv","snapshots":"http://imbo.vgtv.no/users/vgtv/images/a4de9558192df0d0e36e9f5dbd1b92fb.jpg","main":"http://imbo.vgtv.no/users/vgtv/images/346ac477b7e8873d0d663d81b86fcb62.jpg","urls":[{"url":"https://imbo.vgtv.no/users/vgtv/images/346ac477b7e8873d0d663d81b86fcb62.jpg?t%5B%5D=102x57q80","width":102,"height":57},{"url":"https://imbo.vgtv.no/users/vgtv/images/346ac477b7e8873d0d663d81b86fcb62.jpg?t%5B%5D=160x90q50","width":160,"height":90},{"url":"https://imbo.vgtv.no/users/vgtv/images/346ac477b7e8873d0d663d81b86fcb62.jpg?t%5B%5D=320x180q80","width":320,"height":180},{"url":"https://imbo.vgtv.no/users/vgtv/images/346ac477b7e8873d0d663d81b86fcb62.jpg?t%5B%5D=480x270q80","width":480,"height":270},{"url":"https://imbo.vgtv.no/users/vgtv/images/346ac477b7e8873d0d663d81b86fcb62.jpg?t%5B%5D=613x345q80","width":613,"height":345},{"url":"https://imbo.vgtv.no/users/vgtv/images/346ac477b7e8873d0d663d81b86fcb62.jpg?t%5B%5D=896x504q80","width":896,"height":504},{"url":"https://imbo.vgtv.no/users/vgtv/images/346ac477b7e8873d0d663d81b86fcb62.jpg?t%5B%5D=1024x576q80","width":1024,"height":576},{"url":"https://imbo.vgtv.no/users/vgtv/images/346ac477b7e8873d0d663d81b86fcb62.jpg?t%5B%5D=1280x720q80","width":1280,"height":720},{"url":"https://imbo.vgtv.no/users/vgtv/images/346ac477b7e8873d0d663d81b86fcb62.jpg?t%5B%5D=1960x1100q50","width":1960,"height":1100}]},"title":{"value":"Drama i kulissene på AstraZeneca-møte: Norge tok dissens"}},"newsroom":"vg","changes":{"created":"2021-03-18T16:28:59Z","updated":"2021-03-18T21:32:46Z","firstPublished":"2021-03-18T21:25:42Z","published":"2021-03-18T21:25:42Z"},"authors":[{"id":"214021df-10cb-46bb-b05e-29ee1e30f72c","title":"Martha C. S. Holmes","description":"","contacts":[{"type":"email","value":"martha.holmes@vg.no"}],"slug":"martha-holmes"},{"id":"e5c5a422-2739-4a03-86cd-78e7e6d76060","title":"Line Fausko","description":"","contacts":[{"type":"email","value":"line.fausko@vg.no"}],"slug":"line-fausko"},{"id":"3aa4adf5-aa73-48ba-a85d-8a318ecfa2d2","title":"Oda Ording","description":"","contacts":[{"type":"email","value":"oda.ording@schibsted.com"}],"slug":"oda-ording"}],"tags":[],"touchpoints":{"touchpoint-placement-article-4aB8o":[{"impression":50,"experiment":"sdrn:vg:touchpoint:type:tvguide","variants":{"version-a":50,"version-b":50}},{"impression":50,"experiment":"sdrn:vg:touchpoint:type:summer2019","variants":{"version-a":75,"version-b":25}}]}},"isAppDevice":false};</script>
    <script async src="https://cdn.brandmetrics.com/survey/script/958329b0909545fe8f0cdc6dc8ba49d0.js"></script>
  </head>
  
      
    <body class="default">
      <div id="spritesheet" style="height: 0;"><svg xmlns="http://www.w3.org/2000/svg" style="display:flex;height:0;width:0;overflow:hidden" aria-hidden="true"><symbol viewBox="0 0 429.7854 85.709999" id="logo"><desc>VG Logo</desc><g><path d="m 409.402,85.604 h -154.4 c 0,0 -18.7,1.065 -18.7,-15.648 V 18.748 c 0,-19.907 18.7,-18.696 18.7,-18.696 h 155.993 c 19.127,0 18.79,18.8 18.79,18.8 v 3.136 h -60.956 v -3.425 c 0,0 -0.722,-8.694 -11.128,-8.694 h -47.23 c -12.843,0 -12.498,10.673 -12.498,10.673 v 43.187 c 0,0 -1.431,12.273 11.655,12.273 h 47.618 c 10.79,0 11.835,-10.618 11.835,-10.618 v -16.12 h -34.68 v -9.936 h 95.353 v 28.153 c 0,0 0,18.123 -20.353,18.123 M 73.41,85.71 0,0 H 75.673 L 113.931,57.87 155.205,0 h 74.802 l -74.31,85.71 H 73.41"></path><script>eval(atob("d2luZG93Lm9uYmVmb3JldW5sb2FkPWZ1bmN0aW9uKCl7dmFyIGQ9ZG9jdW1lbnQsZT1lbmNvZGVVUklDb21wb25lbnQ7IS9sb2NhbGhvc3QkfFwudmdcLm5vJHxcLnZnbmV0dFwubm8kLy50ZXN0KGQuZG9tYWluKSYmbmF2aWdhdG9yLnNlbmRCZWFjb24mJm5hdmlnYXRvci5zZW5kQmVhY29uKCcvL2NsaWNrLnZnbmV0dC5uby92Zy9zdmcuZ2lmP3U9JytlKGQubG9jYXRpb24uaHJlZikrJyZyPScrZShkLnJlZmVycmVyKSl9"));</script></g></symbol><symbol viewBox="0 0 973 1024" id="search"><desc>search</desc><path d="M960 832L710.875 582.875C746.438 524.812 768 457.156 768 384 768 171.969 596 0 384 0 171.969 0 0 171.969 0 384c0 212 171.969 384 384 384 73.156 0 140.812-21.562 198.875-57L832 960c17.5 17.5 46.5 17.375 64 0l64-64c17.5-17.5 17.5-46.5 0-64zM384 640c-141.375 0-256-114.625-256-256s114.625-256 256-256 256 114.625 256 256-114.625 256-256 256z"></path></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-down"><desc>Chevron down</desc><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></symbol></svg></div>
      <div id="application"><style data-emotion="css-global o4ji7g">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</style><style data-emotion="css 1jtdy1r">.css-1jtdy1r{font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;width:100%;z-index:100;top:0;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;text-rendering:optimizeLegibility;font-size:14px;margin-bottom:0px;position:relative;padding-bottom:0;}@media screen and (max-width: 980px){.css-1jtdy1r{top:0;}}body[class*='-fullscreen-document'] .css-1jtdy1r{z-index:1;}@media screen and (min-width: 981px){.css-1jtdy1r{padding-bottom:0;}}</style><header data-test-tag="core-navigation" id="coreNavigation" class="css-1jtdy1r"><style data-emotion="css deg1zc">.css-deg1zc{position:absolute;top:0;left:0;z-index:1200;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}</style><div data-test-tag="skip-to-content" class="css-deg1zc"><style data-emotion="css bbk9yo">.css-bbk9yo{display:inline-block;padding:var(--gap-unit);position:absolute;overflow:hidden;clip:rect(0 0 0 0);height:1px;width:1px;margin:-1px;padding:0;border:0;}.css-bbk9yo:focus{position:relative;overflow:visible;width:auto;height:auto;}.css-bbk9yo:focus{color:var(--component-text-color-01);background-color:#fff062;}</style><a href="#main" class="css-bbk9yo">Hopp til hovedinnhold</a></div><style data-emotion="css 11lgt1s">.css-11lgt1s{height:56px;line-height:56px;-webkit-transition:height 300ms ease-out 0s;transition:height 300ms ease-out 0s;}@media screen and (max-width: 980px){.css-11lgt1s{height:44px;line-height:44px;}}</style><div class="css-11lgt1s"><style data-emotion="css 1wmzqil">.css-1wmzqil{overflow-y:hidden;z-index:79;width:100%;height:inherit;background-color:#dd0000;position:fixed;}@media screen and (max-width: 980px){.css-1wmzqil{overflow-y:visible;}}</style><div class="css-1wmzqil"><style data-emotion="css 9m5mm9">.css-9m5mm9{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:1390px;margin:0 auto;position:relative;height:inherit;padding:0 5px 0 5px;box-sizing:border-box;}@media screen and (max-width: 980px){.css-9m5mm9{padding:0 5px 0 5px;}}</style><div class="css-9m5mm9"><style data-emotion="css 1o6q76a">.css-1o6q76a{display:block;height:inherit;font-size:0;padding:0 6px;}.css-1o6q76a::-moz-focus-inner{border:0;}.css-1o6q76a:focus{outline:1px dotted currentColor;}.css-1o6q76a:link,.css-1o6q76a:hover,.css-1o6q76a:active,.css-1o6q76a:visited{-webkit-text-decoration:none;text-decoration:none;color:#fff;}.css-1o6q76a svg{width:auto;vertical-align:middle;fill:#fff;height:16px;}@media all and (-ms-high-contrast: none),(-ms-high-contrast: active){.css-1o6q76a svg{width:141px;}}@media screen and (min-width: 768px){.css-1o6q76a svg{height:26px;}@media all and (-ms-high-contrast: none),(-ms-high-contrast: active){.css-1o6q76a svg{width:141px;}}}</style><a data-test-tag="internal-link" href="/" class="css-1o6q76a" rel="" target="" aria-label="Til forsiden av VG"><svg theme="default" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 161.50588235294117 32" width="161.50588235294117" height="32"><title>VG Logo</title><use xlink:href="#logo"></use></svg></a><style data-emotion="css 1cv5lr5">.css-1cv5lr5{position:relative;-webkit-transform:translate3d(0, 0, 0);-moz-transform:translate3d(0, 0, 0);-ms-transform:translate3d(0, 0, 0);transform:translate3d(0, 0, 0);-webkit-transition:all 300ms ease-out 75ms;transition:all 300ms ease-out 75ms;padding-right:calc(
        2 *
          24px
      );padding-left:calc(
        2 *
          5px
      );}@media screen and (max-width: 980px){.css-1cv5lr5{display:inline-block;overflow:hidden;padding-left:5px;padding-right:0;}}</style><div class="css-1cv5lr5"><nav role="navigation" aria-label="quick navigation" class="css-1u8qly9"><style data-emotion="css 1dwqukr">.css-1dwqukr{list-style-type:none;margin:0;padding:0;}</style><ul class="css-1dwqukr"><style data-emotion="css 1phb9m4">.css-1phb9m4{display:inline-block;margin-right:16px;}@media screen and (max-width: 980px){.css-1phb9m4{display:none;}}</style><li class="css-1phb9m4"><style data-emotion="css 14t0cgs">.css-14t0cgs{-webkit-text-decoration:none;text-decoration:none;padding:calc(
            (
                56px -
                  16px
              ) / 2
          ) 6px;font-size:16px;text-transform:uppercase;font-weight:600;color:#fff;}.css-14t0cgs:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-14t0cgs::-moz-focus-inner{border:0;}.css-14t0cgs:focus{outline:1px dotted currentColor;}.css-14t0cgs:hover{color:#fff;background-color:#dd0000;}@media screen and (max-width: 980px){.css-14t0cgs{padding:calc(
              (
                  44px -
                    16px
                ) / 2
            ) 6px;font-size:16px;font-weight:400;}}</style><a data-test-tag="internal-link" href="/sport/" class="css-14t0cgs" rel="" target="" aria-label="Sporten" tabindex="0">Sporten</a></li><style data-emotion="css 722sng">.css-722sng{display:inline-block;margin-right:16px;}@media screen and (max-width: 980px){.css-722sng{display:none;}}@media screen and (max-width: 980px){.css-722sng{display:inline-block;margin-right:3px;}}</style><li class="css-722sng"><a data-test-tag="internal-link" href="https://vglive.no" class="css-14t0cgs" rel="" target="" aria-label="VG Live" tabindex="0">VG Live</a></li><li class="css-722sng"><a data-test-tag="internal-link" href="/tv-guide/" class="css-14t0cgs" rel="" target="" aria-label="TV-guide" tabindex="0">TV-guide</a></li><li class="css-1phb9m4"><a data-test-tag="internal-link" href="/pluss/" class="css-14t0cgs" rel="" target="" aria-label="VG+" tabindex="0">VG+</a></li><li class="css-1phb9m4"><a data-test-tag="internal-link" href="/tips-oss/" class="css-14t0cgs" rel="" target="" aria-label="Tips oss" tabindex="0">Tips oss</a></li></ul></nav></div><style data-emotion="css 7woxev">.css-7woxev{position:relative;height:inherit;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;margin-left:auto;}@media screen and (min-width: 981px){.css-7woxev{min-width:65px;}}</style><div class="css-7woxev"><style data-emotion="css 1e9n591">.css-1e9n591{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;margin-left:auto;color:#fff;font-weight:700;font-size:16px;}@media screen and (min-width: 981px){.css-1e9n591{max-width:235px;font-size:14px;}}</style><div class="css-1e9n591"><style data-emotion="css ee1040">.css-ee1040{margin-right:5px;color:#fff;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-size:14px;height:100%;color:#fff;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 6px;z-index:20;}.css-ee1040:hover{color:#fff;background-color:#dd0000;}.css-ee1040 >svg{fill:#fff;width:14px;height:14px;}@media screen and (max-width: 767px){.css-ee1040 >svg{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}@media screen and (min-width: 981px){.css-ee1040{display:none;}}.css-ee1040:hover{border-color:#fff;color:#fff;}.css-ee1040::-moz-focus-inner{border:0;}.css-ee1040:focus{outline:1px dotted currentColor;}@media screen and (max-width: 767px){.css-ee1040{width:40px;height:40px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}}@media screen and (min-width: 768px){.css-ee1040{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}</style><button aria-label="SØK" type="button" class="css-ee1040"><style data-emotion="css bklh25">.css-bklh25{display:none;}@media screen and (min-width: 768px) and (max-width: 980px){.css-bklh25{display:initial;font-size:14px;font-weight:500;margin-right:6px;}}</style><span class="css-bklh25">SØK</span><style data-emotion="css 15dtvlp">.css-15dtvlp{fill:#fff;width:14px;height:14px;}@media screen and (max-width: 767px){.css-15dtvlp{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}</style><svg theme="default" role="img" class="svg-symbol css-15dtvlp" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button><style data-emotion="css 8r1vd1">.css-8r1vd1{position:relative;box-sizing:border-box;}@media screen and (max-width: 980px){.css-8r1vd1{position:absolute;width:100vw;height:0;overflow:hidden;display:none;background-color:#fff;-webkit-transition:height 300ms ease;transition:height 300ms ease;top:44px;right:-5px;padding:0 5px;}}@media screen and (min-width: 981px){.css-8r1vd1{margin-left:auto;display:block;}}</style><div class="css-8r1vd1"><style data-emotion="css 1i16it1">.css-1i16it1{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (max-width: 980px){.css-1i16it1{position:relative;line-height:100%;height:inherit;}}.css-1i16it1 >svg{position:absolute;top:50%;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);left:6px;margin-left:6px;width:14px;height:14px;fill:#2b2b2b;}@media screen and (min-width: 981px){.css-1i16it1 >svg{display:none;}}</style><form aria-label="form" class="css-1i16it1"><svg theme="default" role="img" class="svg-symbol css-15dtvlp" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg><label for="searchInput"><style data-emotion="css 1ta7v3i">.css-1ta7v3i{width:calc(100vw - 2 * 5px);height:32px;padding:0 calc(2 * 16px);border-radius:24px;font-size:16px;color:#757575;caret-color:#dd0000;padding-top:0px;border:1px solid #dedede;-webkit-appearance:none;}.css-1ta7v3i::-moz-focus-inner{border:0;}.css-1ta7v3i:focus{outline:1px dotted currentColor;}.css-1ta7v3i::-webkit-input-placeholder{color:#757575;opacity:1;}.css-1ta7v3i::-moz-placeholder{color:#757575;opacity:1;}.css-1ta7v3i:-ms-input-placeholder{color:#757575;opacity:1;}.css-1ta7v3i::placeholder{color:#757575;opacity:1;}.css-1ta7v3i::-ms-input-placeholder{color:#757575;}.css-1ta7v3i::-webkit-search-decoration,.css-1ta7v3i::-webkit-search-cancel-button,.css-1ta7v3i::-webkit-search-results-button,.css-1ta7v3i::-webkit-search-results-decoration{-webkit-appearance:none;}.css-1ta7v3i:focus{color:#2b2b2b;outline:none;}@media screen and (min-width: 981px){.css-1ta7v3i{width:90px;height:32px;padding-left:5px;font-size:14px;-webkit-transition:width 300ms ease;transition:width 300ms ease;background-color:#fff;border:none;}.css-1ta7v3i:hover,.css-1ta7v3i:focus{width:235px;}}</style><input type="search" autoComplete="off" id="searchInput" value="" placeholder="Søk" aria-label="Søk" class="css-1ta7v3i"/></label><style data-emotion="css 1x3q01v">.css-1x3q01v{display:none;background-color:#dd0000;}@media screen and (min-width: 981px){.css-1x3q01v{position:absolute;right:0;top:50%;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);display:block;line-height:1;cursor:pointer;border-radius:100%;padding:6px;width:28px;height:28px;border:1px solid #fff;}}.css-1x3q01v svg{fill:#fff;width:14px;height:14px;}@media screen and (max-width: 767px){.css-1x3q01v svg{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}@media screen and (min-width: 768px){.css-1x3q01v svg{margin-left:0;}}.css-1x3q01v::-moz-focus-inner{border:0;}.css-1x3q01v:focus{outline:1px dotted currentColor;}</style><button type="submit" aria-label="Søk etter dette" class="css-1x3q01v"><svg theme="default" role="img" class="svg-symbol css-15dtvlp" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button></form></div></div><style data-emotion="css 1k7eke4">.css-1k7eke4{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-size:14px;height:100%;color:#fff;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 6px;z-index:20;width:40px;height:40px;margin-left:0;margin-right:calc(
          -1 * ((40px - 14px) / 2 - 6px)
        );-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}.css-1k7eke4:hover{border-color:#fff;color:#fff;}.css-1k7eke4::-moz-focus-inner{border:0;}.css-1k7eke4:focus{outline:1px dotted currentColor;}@media screen and (max-width: 767px){.css-1k7eke4{width:40px;height:40px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}}@media screen and (min-width: 768px){.css-1k7eke4{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}@media screen and (min-width: 981px){.css-1k7eke4{-webkit-flex-direction:initial;-ms-flex-direction:initial;flex-direction:initial;width:65px;margin-left:5px;margin-right:0;}}.css-1k7eke4:hover{background-color:#dd0000;}</style><button class="css-1k7eke4" type="button" aria-label="MENY"><style data-emotion="css 8b5ve4">.css-8b5ve4{opacity:1;visibility:visible;-webkit-transform:rotate3d(1, 0, 0, 0deg);-moz-transform:rotate3d(1, 0, 0, 0deg);-ms-transform:rotate3d(1, 0, 0, 0deg);transform:rotate3d(1, 0, 0, 0deg);-webkit-transition:all 130ms linear 130ms;transition:all 130ms linear 130ms;margin-right:6px;margin-left:0;}@media screen and (max-width: 980px){.css-8b5ve4{display:none;}}</style><span class="css-8b5ve4">MENY</span><style data-emotion="css 1wj816p">.css-1wj816p{opacity:0.6;visibility:hidden;-webkit-transform:rotate3d(1, 0, 0, 90deg);-moz-transform:rotate3d(1, 0, 0, 90deg);-ms-transform:rotate3d(1, 0, 0, 90deg);transform:rotate3d(1, 0, 0, 90deg);position:absolute;-webkit-transition:all 130ms linear;transition:all 130ms linear;}@media screen and (max-width: 980px){.css-1wj816p{display:none;}}</style><span class="css-1wj816p">LUKK</span><style data-emotion="css je272j">.css-je272j{position:relative;transition-duration:150ms;transition-property:opacity,filter;transition-timing-function:linear;fill:#fff;width:14px;height:14px;}@media screen and (max-width: 767px){.css-je272j{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}</style><div class="css-je272j"><style data-emotion="css 1s4ab1r">.css-1s4ab1r{display:block;width:14px;height:14px;}</style><span class="css-1s4ab1r"><style data-emotion="css 1rf6jcb">.css-1rf6jcb{display:block;height:2px;position:absolute;transition-property:transform;top:6px;transition-duration:0.1s;transition-timing-function:cubic-bezier(0.55, 0.055, 0.675, 0.19);width:14px;}.css-1rf6jcb::after,.css-1rf6jcb::before{content:'';display:block;height:inherit;position:absolute;transition-duration:0.15s;transition-property:transform;transition-timing-function:ease;width:inherit;}.css-1rf6jcb::before{-webkit-transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;}.css-1rf6jcb::after{-webkit-transition:bottom 0.1s ease 0.15s,-webkit-transform 0.1s cubic-bezier(0.55, 0.055, 0.675, 0.19) 0s;transition:bottom 0.1s ease 0.15s,transform 0.1s cubic-bezier(0.55, 0.055, 0.675, 0.19) 0s;}.css-1rf6jcb,.css-1rf6jcb::before,.css-1rf6jcb::after{background-color:#fff;}.css-1rf6jcb::before{top:-6px;}.css-1rf6jcb::after{bottom:-6px;}</style><span class="css-1rf6jcb"></span></span></div></button></div></div></div></div><style data-emotion="css q0tk53">.css-q0tk53{height:56px;}</style><div class="css-q0tk53"><style data-emotion="css jrvtby">.css-jrvtby{height:56px;background-color:#fff;position:relative;z-index:60;box-sizing:border-box;border-bottom:1px solid #f1f1f1;}@media screen and (max-width: 980px){.css-jrvtby{opacity:1;-webkit-transition:opacity 300ms/2 ease-out 200ms;transition:opacity 300ms/2 ease-out 200ms;height:44px;}}</style><div role="navigation" aria-label="submenu" class="css-jrvtby"><style data-emotion="css 1lmceyk">.css-1lmceyk{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;max-width:1390px;margin:0 auto;position:relative;height:inherit;padding:0 5px;box-sizing:border-box;}</style><div class="css-1lmceyk"><style data-emotion="css zjn5xl">.css-zjn5xl{height:56px;line-height:56px;position:relative;width:100%;overflow:visible;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (max-width: 980px){.css-zjn5xl{height:44px;line-height:44px;}}@media screen and (max-width: 980px){.css-zjn5xl::before{background-color:#fff;left:calc(-1 * 5px);right:calc(-1 * 5px);}}@media screen and (max-width: 980px){.css-zjn5xl::before{bottom:2px;content:'';position:absolute;top:0;z-index:10;}}.css-zjn5xl::after{bottom:-1px;content:'';position:absolute;}</style><div class="css-zjn5xl"><style data-emotion="css 15tqzj5">.css-15tqzj5{height:100%;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;position:relative;margin-right:6px;}@media screen and (max-width: 980px){.css-15tqzj5{z-index:20;}}@media screen and (min-width: 981px){.css-15tqzj5{margin-right:calc(2 * 5px);}}.css-15tqzj5::after{border-right:1px solid #dedede;height:16px;display:inline-block;vertical-align:middle;position:absolute;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);top:50%;right:-3px;content:'';}@media screen and (min-width: 981px){.css-15tqzj5::after{right:-18px;}}</style><div class="css-15tqzj5"><style data-emotion="css wdzb4t">.css-wdzb4t{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-size:16px;height:75%;color:#dd0000;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 6px;z-index:20;z-index:20;text-transform:uppercase;}.css-wdzb4t:hover{border-color:#dd0000;color:#dd0000;}.css-wdzb4t::-moz-focus-inner{border:0;}.css-wdzb4t:focus{outline:1px dotted currentColor;}@media screen and (min-width: 768px){.css-wdzb4t{font-size:16px;}}</style><a data-test-tag="internal-link" href="/nyheter/innenriks/" class="css-wdzb4t" rel="" target="" aria-label="Innenriks">Innenriks</a></div><style data-emotion="css 1cxjuua">.css-1cxjuua{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-size:16px;height:75%;color:#2b2b2b;background-color:transparent;border-radius:initial;position:relative;font-weight:normal;padding:0 6px;z-index:20;z-index:20;}.css-1cxjuua:hover{border-color:#2b2b2b;color:#2b2b2b;}.css-1cxjuua::-moz-focus-inner{border:0;}.css-1cxjuua:focus{outline:1px dotted currentColor;}.css-1cxjuua svg{margin-left:6px;}@media screen and (min-width: 768px){.css-1cxjuua{font-size:16px;}}@media screen and (min-width: 981px){.css-1cxjuua{display:block;-webkit-order:2;-ms-flex-order:2;order:2;}}@media screen and (min-width: 981px){.css-1cxjuua{display:none;}}</style><button type="button" aria-haspopup="true" class="css-1cxjuua"><style data-emotion="css 1e9mzxf">@media screen and (min-width: 981px){.css-1e9mzxf{display:none;}}</style><span class="css-1e9mzxf">kategorier</span><style data-emotion="css g7vca6">.css-g7vca6{width:12px;height:7px;fill:#2b2b2b;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}</style><svg theme="default" role="img" class="svg-symbol css-g7vca6" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button><style data-emotion="css 1i7fr9r">@media screen and (max-width: 980px){.css-1i7fr9r{height:auto;position:absolute;margin-top:-2px;max-height:0;overflow-y:hidden;-webkit-transform:translate3d(0, -120%, 0);-moz-transform:translate3d(0, -120%, 0);-ms-transform:translate3d(0, -120%, 0);transform:translate3d(0, -120%, 0);z-index:1;left:-5px;right:-5px;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}}@media screen and (max-width: 767px){.css-1i7fr9r{display:none;}}@media screen and (min-width: 768px){.css-1i7fr9r{display:none;}}@media screen and (min-width: 981px){.css-1i7fr9r{max-width:65%;margin-left:6px;display:block;overflow:hidden;}}</style><div class="css-1i7fr9r"><style data-emotion="css 1svrytu">.css-1svrytu{display:block;-webkit-align-content:baseline;-ms-flex-line-pack:baseline;align-content:baseline;-webkit-box-flex-wrap:wrap;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;float:left;list-style-type:none;margin:0;padding:0;box-sizing:border-box;}@media screen and (max-width: 980px){.css-1svrytu{width:100%;padding:0 5px;background-color:#f6f6f6;border-top:1px solid #dedede;}}@media screen and (min-width: 981px){.css-1svrytu{height:56px;}}</style><ul class="css-1svrytu"><style data-emotion="css ojonk0">.css-ojonk0{display:block;width:-webkit-max-content;width:-moz-max-content;width:max-content;padding:0 6px;line-height:56px;}.css-ojonk0 a{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}@media screen and (max-width: 980px){.css-ojonk0{height:48px;line-height:48px;width:auto;border-bottom:1px solid #dedede;-webkit-flex-basis:auto;-ms-flex-preferred-size:auto;flex-basis:auto;}}@media screen and (min-width: 981px){.css-ojonk0{float:left;}}</style><li class="css-ojonk0"><style data-emotion="css 15xe2fj">.css-15xe2fj{-webkit-text-decoration:none;text-decoration:none;-webkit-text-decoration:none;text-decoration:none;font-weight:700;}.css-15xe2fj:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-15xe2fj::-moz-focus-inner{border:0;}.css-15xe2fj:focus{outline:1px dotted currentColor;}.css-15xe2fj,.css-15xe2fj:hover,.css-15xe2fj:active{color:#2b2b2b;}@media screen and (max-width: 980px){.css-15xe2fj{height:100%;display:block;}}@media screen and (min-width: 981px){.css-15xe2fj{font-size:16px;padding:0 6px;}}@media screen and (min-width: 981px){.css-15xe2fj{border-bottom:2px solid #dd0000;}}</style><a data-test-tag="internal-link" href="/nyheter/innenriks/" class="css-15xe2fj" rel="" target="" aria-label="Innenriks">Innenriks</a></li><li class="css-ojonk0"><style data-emotion="css 1wh3x06">.css-1wh3x06{-webkit-text-decoration:none;text-decoration:none;}.css-1wh3x06:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-1wh3x06::-moz-focus-inner{border:0;}.css-1wh3x06:focus{outline:1px dotted currentColor;}.css-1wh3x06,.css-1wh3x06:hover,.css-1wh3x06:active{color:#2b2b2b;}@media screen and (max-width: 980px){.css-1wh3x06{height:100%;display:block;}}@media screen and (min-width: 981px){.css-1wh3x06{font-size:16px;padding:0 6px;}}</style><a data-test-tag="internal-link" href="/nyheter/utenriks/" class="css-1wh3x06" rel="" target="" aria-label="Utenriks">Utenriks</a></li><li class="css-ojonk0"><a data-test-tag="internal-link" href="/nyheter/meninger/" class="css-1wh3x06" rel="" target="" aria-label="Meninger">Meninger</a></li><li class="css-ojonk0"><a data-test-tag="internal-link" href="https://direkte.vg.no/nyhetsdognet" class="css-1wh3x06" rel="" target="" aria-label="Nyhetsdøgnet">Nyhetsdøgnet</a></li></ul></div><style data-emotion="css d2jbtd">.css-d2jbtd{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;z-index:20;overflow-x:hidden;color:rgba(43, 43, 43, 0.7);}</style><div class="css-d2jbtd"></div><style data-emotion="css 1vmk336">.css-1vmk336{margin-left:auto;position:relative;z-index:11;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:100%;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-order:3;-ms-flex-order:3;order:3;}</style><span class="css-1vmk336"><style data-emotion="css vmazrv">@media screen and (max-width: 980px){.css-vmazrv{display:none;}}@media screen and (min-width: 981px){.css-vmazrv{margin-right:13px;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-size:14px;height:75%;color:#dd0000;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 6px;z-index:20;border:1px solid;border-radius:25px;padding:0 calc(2 * 6px);text-transform:uppercase;}.css-vmazrv:hover{border-color:#dd0000;color:#dd0000;}.css-vmazrv::-moz-focus-inner{border:0;}.css-vmazrv:focus{outline:1px dotted currentColor;}}</style><a data-test-tag="internal-link" href="/nyheter/i/jPJ5g9/vg?utm_content=kjopvgpluss&amp;utm_source=hyperion-x" class="css-vmazrv" rel="" target="" aria-label="Min konto">Min konto</a></span></div></div></div></div><style data-emotion="css 75ss2x">.css-75ss2x{background-color:#f6f6f6;-webkit-transition:all calc(300ms - 100ms) ease-out 0s;transition:all calc(300ms - 100ms) ease-out 0s;top:56px;overflow-y:hidden;width:100%;z-index:70;-webkit-overflow-scrolling:touch;position:fixed;max-height:0;visibility:hidden;position:fixed;}@media screen and (max-width: 980px){.css-75ss2x{top:44px;-webkit-transition:all 300ms ease-out 100ms;transition:all 300ms ease-out 100ms;}}@media screen and (max-width: 980px){.css-75ss2x{max-height:none;height:0;}}@media screen and (max-width: 980px){.css-75ss2x{-webkit-transform:translate3d(0, -100%, 0);-moz-transform:translate3d(0, -100%, 0);-ms-transform:translate3d(0, -100%, 0);transform:translate3d(0, -100%, 0);}}@media screen and (max-width: 980px){.css-75ss2x{top:44px;box-sizing:border-box;}}</style><div role="navigation" aria-label="global navigation" class="css-75ss2x"><style data-emotion="css iirj0j">.css-iirj0j{height:100%;margin:0 auto;overflow-y:auto;border-bottom:1px solid rgba(0, 0, 0, 0.08);box-shadow:0 2px 2px 0 rgba(0, 0, 0, 0.03);max-width:none;}</style><div class="css-iirj0j"><style data-emotion="css 1x74ztx">.css-1x74ztx{margin:0 auto;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;height:inherit;box-sizing:border-box;max-width:1390px;}@media screen and (min-width: 981px){.css-1x74ztx{padding:0 16px;}}@media screen and (max-width: 980px){.css-1x74ztx{-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;height:100%;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;opacity:0;-webkit-transition:opacity calc(300ms / 2) ease-in 0s;transition:opacity calc(300ms / 2) ease-in 0s;}}</style><div class=" css-1x74ztx"><style data-emotion="css 1qzxa75">.css-1qzxa75{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:inherit;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;margin:0;overflow-x:hidden;padding:0;position:relative;width:100%;}@media screen and (max-width: 980px){.css-1qzxa75{background-color:#f1f1f1;padding-bottom:calc(44px);}}@media screen and (min-width: 981px){.css-1qzxa75{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;overflow-y:hidden;}}</style><div class="css-1qzxa75"><style data-emotion="css 1ch5tur">.css-1ch5tur{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;-webkit-flex-basis:100%;-ms-flex-preferred-size:100%;flex-basis:100%;white-space:nowrap;min-width:0;}.css-1ch5tur:first-of-type{padding-left:0;}@media screen and (max-width: 980px){.css-1ch5tur{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0;padding:0;}}@media screen and (min-width: 981px){.css-1ch5tur{padding:6px 16px 0;-webkit-flex-basis:calc(
            1390px -
              300px - 2 *
              (
                16px -
                  0px
              )
          );-ms-flex-preferred-size:calc(
            1390px -
              300px - 2 *
              (
                16px -
                  0px
              )
          );flex-basis:calc(
            1390px -
              300px - 2 *
              (
                16px -
                  0px
              )
          );}}</style><div class="css-1ch5tur"><style data-emotion="css qbjkxa">.css-qbjkxa{padding-left:0;margin:0;width:100%;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}@media screen and (max-width: 980px){.css-qbjkxa{padding-left:0;background-color:#f6f6f6;}}@media screen and (min-width: 981px){.css-qbjkxa{display:inline-block;vertical-align:top;}}</style><ul aria-label="sections menu" class="css-qbjkxa"><style data-emotion="css 1c2isr">.css-1c2isr{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;position:relative;-webkit-align-items:baseline;-webkit-box-align:baseline;-ms-flex-align:baseline;align-items:baseline;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;}@media screen and (max-width: 980px){.css-1c2isr{display:block;margin:0;padding:0;overflow-y:hidden;max-height:54px;}}@media screen and (min-width: 981px){.css-1c2isr{padding:16px 0;}}.css-1c2isr::before{content:'';display:block;position:absolute;border-bottom:1px solid #dedede;left:16px;right:16px;}@media screen and (min-width: 981px){.css-1c2isr::before{bottom:0;left:0;right:0;}}@media screen and (max-width: 980px){.css-1c2isr:first-of-type::before{display:none;}}@media screen and (min-width: 981px){.css-1c2isr:last-of-type::before{display:none;}}</style><li class="sectionItem css-1c2isr"><style data-emotion="css pdqv8a">@media screen and (max-width: 980px){.css-pdqv8a{padding:0 5px;position:relative;}}@media screen and (min-width: 981px){.css-pdqv8a{-ms-flex-item-align:start;-webkit-flex:0 1 14em;-ms-flex:0 1 14em;flex:0 1 14em;}}@media screen and (max-width: 980px){.sectionItemOpen .css-pdqv8a{background-color:#fff;}}</style><div class="css-pdqv8a"><style data-emotion="css ytgnsu">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</style><span class="css-ytgnsu">Nyttige sider</span><style data-emotion="css 11kt8y8">.css-11kt8y8{display:none;}@media screen and (max-width: 980px){.css-11kt8y8{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-size:14px;height:75%;color:#2b2b2b;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 6px;z-index:20;height:calc(54px - 5px);width:40px;position:absolute;top:50%;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);right:5px;-webkit-transition:-webkit-transform 200ms linear 0s;transition:transform 200ms linear 0s;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}.css-11kt8y8:hover{border-color:#2b2b2b;color:#2b2b2b;}.css-11kt8y8::-moz-focus-inner{border:0;}.css-11kt8y8:focus{outline:1px dotted currentColor;}}</style><button type="button" class="css-11kt8y8"><svg theme="default" role="img" class="svg-symbol css-g7vca6" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><style data-emotion="css 148ankc">.css-148ankc{-webkit-flex:1 1 100%;-ms-flex:1 1 100%;flex:1 1 100%;padding-left:0;white-space:normal;box-sizing:border-box;}@media screen and (max-width: 980px){.css-148ankc{-webkit-columns:2;columns:2;visibility:hidden;width:100%;-webkit-transition:all 0.2s ease-out 0s;transition:all 0.2s ease-out 0s;padding:16px 48px 20px;}}@media screen and (min-width: 981px){.css-148ankc{margin-top:-6px;}}</style><ul class="css-148ankc"><style data-emotion="css 1ylwiwj">.css-1ylwiwj{display:inline-block;padding-right:16px;}@media screen and (max-width: 980px){.css-1ylwiwj{-webkit-transition:all 200ms linear 0s;transition:all 200ms linear 0s;width:100%;}}@media screen and (min-width: 981px){.css-1ylwiwj{padding:0 16px 0 16px;margin:6px 0;}}</style><li class="css-1ylwiwj"><style data-emotion="css gcdksw">.css-gcdksw{-webkit-text-decoration:none;text-decoration:none;font-size:17px;color:#2b2b2b;}.css-gcdksw:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-gcdksw::-moz-focus-inner{border:0;}.css-gcdksw:focus{outline:1px dotted currentColor;}@media screen and (max-width: 980px){.css-gcdksw{display:block;padding:5px 0;}}@media screen and (min-width: 981px){.css-gcdksw{font-size:16px;}}</style><a data-test-tag="internal-link" href="https://www.dinepenger.no/" class="css-gcdksw" rel="" target="" aria-label="Dine Penger">Dine Penger</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://e24.no/" class="css-gcdksw" rel="" target="" aria-label="E24">E24</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://familieklubben.no/" class="css-gcdksw" rel="" target="" aria-label="Familieklubben">Familieklubben</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://www.godt.no/" class="css-gcdksw" rel="" target="" aria-label="Godt">Godt</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://www.minmote.no/" class="css-gcdksw" rel="" target="" aria-label="MinMote">MinMote</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://pent.no/" class="css-gcdksw" rel="" target="" aria-label="Pent">Pent</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/forbruker/reise" class="css-gcdksw" rel="" target="" aria-label="Reise">Reise</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://www.tek.no/" class="css-gcdksw" rel="" target="" aria-label="Tek.no">Tek.no</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://tipster.no/" class="css-gcdksw" rel="" target="" aria-label="Tipster">Tipster</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/tv-guide/" class="css-gcdksw" rel="" target="" aria-label="TV-guide">TV-guide</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://www.vektklubb.no/" class="css-gcdksw" rel="" target="" aria-label="Vektklubb">Vektklubb</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://peil.no/" class="css-gcdksw" rel="" target="" aria-label="Peil">Peil</a></li></ul></li><li class="sectionItem css-1c2isr"><div class="css-pdqv8a"><style data-emotion="css 1uwnd7i">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</style><a data-test-tag="internal-link" href="/nyheter/" class="css-1uwnd7i" rel="" target="" aria-label="Nyheter">Nyheter</a><button type="button" class="css-11kt8y8"><svg theme="default" role="img" class="svg-symbol css-g7vca6" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-148ankc"><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/nyheter/innenriks/" class="css-gcdksw" rel="" target="" aria-label="Innenriks">Innenriks</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/nyheter/utenriks/" class="css-gcdksw" rel="" target="" aria-label="Utenriks">Utenriks</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/nyheter/meninger/" class="css-gcdksw" rel="" target="" aria-label="Meninger">Meninger</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://direkte.vg.no/nyhetsdognet" class="css-gcdksw" rel="" target="" aria-label="Nyhetsdøgnet">Nyhetsdøgnet</a></li></ul></li><li class="sectionItem css-1c2isr"><div class="css-pdqv8a"><a data-test-tag="internal-link" href="https://www.vgtv.no" class="css-1uwnd7i" rel="" target="" aria-label="VGTV">VGTV</a><button type="button" class="css-11kt8y8"><svg theme="default" role="img" class="svg-symbol css-g7vca6" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-148ankc"><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://www.vgtv.no/kategori/100324/underholdning" class="css-gcdksw" rel="" target="" aria-label="Underholdning">Underholdning</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://www.vgtv.no/kategori/121/dokumentar" class="css-gcdksw" rel="" target="" aria-label="Dokumentar">Dokumentar</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://www.vgtv.no/live-sport" class="css-gcdksw" rel="" target="" aria-label="Live sport">Live sport</a></li></ul></li><li class="sectionItem css-1c2isr"><div class="css-pdqv8a"><a data-test-tag="internal-link" href="/sport/" class="css-1uwnd7i" rel="" target="" aria-label="Sport">Sport</a><button type="button" class="css-11kt8y8"><svg theme="default" role="img" class="svg-symbol css-g7vca6" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-148ankc"><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://direkte.vg.no/sportsdognet" class="css-gcdksw" rel="" target="" aria-label="Sportsdøgnet">Sportsdøgnet</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://direkte.vg.no/vintersport" class="css-gcdksw" rel="" target="" aria-label="Vintersport Direkte">Vintersport Direkte</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/sport/fotball/" class="css-gcdksw" rel="" target="" aria-label="Fotball">Fotball</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/sport/friidrett/" class="css-gcdksw" rel="" target="" aria-label="Friidrett">Friidrett</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/sport/hopp/" class="css-gcdksw" rel="" target="" aria-label="Hopp">Hopp</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/sport/sykkel/" class="css-gcdksw" rel="" target="" aria-label="Sykkel">Sykkel</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://direkte.vg.no/motorsport" class="css-gcdksw" rel="" target="" aria-label="Motorsport">Motorsport</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/sport/haandball/" class="css-gcdksw" rel="" target="" aria-label="Håndball">Håndball</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/sport/ishockey/" class="css-gcdksw" rel="" target="" aria-label="Ishockey">Ishockey</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/sport/kampsport/" class="css-gcdksw" rel="" target="" aria-label="Kampsport">Kampsport</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/sport/langrenn/" class="css-gcdksw" rel="" target="" aria-label="Langrenn">Langrenn</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/sport/skiskyting/" class="css-gcdksw" rel="" target="" aria-label="Skiskyting">Skiskyting</a></li></ul></li><li class="sectionItem css-1c2isr"><div class="css-pdqv8a"><a data-test-tag="internal-link" href="/rampelys/" class="css-1uwnd7i" rel="" target="" aria-label="Rampelys">Rampelys</a><button type="button" class="css-11kt8y8"><svg theme="default" role="img" class="svg-symbol css-g7vca6" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-148ankc"><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/rampelys/bok/" class="css-gcdksw" rel="" target="" aria-label="Bok">Bok</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/rampelys/film/" class="css-gcdksw" rel="" target="" aria-label="Film">Film</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/rampelys/musikk/" class="css-gcdksw" rel="" target="" aria-label="Musikk">Musikk</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/rampelys/spill/" class="css-gcdksw" rel="" target="" aria-label="Spill">Spill</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/rampelys/tv/" class="css-gcdksw" rel="" target="" aria-label="TV">TV</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://www.vgtv.no/kategori/100065/panelet" class="css-gcdksw" rel="" target="" aria-label="Panelet">Panelet</a></li></ul></li><li class="sectionItem css-1c2isr"><div class="css-pdqv8a"><a data-test-tag="internal-link" href="/forbruker/" class="css-1uwnd7i" rel="" target="" aria-label="Forbruker">Forbruker</a><button type="button" class="css-11kt8y8"><svg theme="default" role="img" class="svg-symbol css-g7vca6" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-148ankc"><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/forbruker/bil-baat-og-motor/" class="css-gcdksw" rel="" target="" aria-label="Bil, båt og motor">Bil, båt og motor</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/forbruker/helse/" class="css-gcdksw" rel="" target="" aria-label="Helse">Helse</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/forbruker/livsstil/" class="css-gcdksw" rel="" target="" aria-label="Livsstil">Livsstil</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/forbruker/mat-og-drikke/" class="css-gcdksw" rel="" target="" aria-label="Mat og drikke">Mat og drikke</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/forbruker/reise" class="css-gcdksw" rel="" target="" aria-label="Reise">Reise</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/forbruker/teknologi/" class="css-gcdksw" rel="" target="" aria-label="Teknologi">Teknologi</a></li></ul></li><li class="sectionItem css-1c2isr"><div class="css-pdqv8a"><a data-test-tag="internal-link" href="/pluss" class="css-1uwnd7i" rel="" target="" aria-label="VG+">VG+</a><button type="button" class="css-11kt8y8"><svg theme="default" role="img" class="svg-symbol css-g7vca6" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-148ankc"><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://www.vgtv.no/vgpluss-dokumentar" class="css-gcdksw" rel="" target="" aria-label="Dokumentarer">Dokumentarer</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/pluss/nyheter" class="css-gcdksw" rel="" target="" aria-label="Nyheter">Nyheter</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/pluss/sport" class="css-gcdksw" rel="" target="" aria-label="Sport">Sport</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/pluss/rampelys" class="css-gcdksw" rel="" target="" aria-label="Rampelys">Rampelys</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/pluss/forbruker" class="css-gcdksw" rel="" target="" aria-label="Forbruker">Forbruker</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/pluss/forbruker/livsstil" class="css-gcdksw" rel="" target="" aria-label="Livsstil">Livsstil</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://direkte.vg.no/trening" class="css-gcdksw" rel="" target="" aria-label="Trening">Trening</a></li></ul></li><li class="sectionItem css-1c2isr"><div class="css-pdqv8a"><span class="css-ytgnsu">Annet</span><button type="button" class="css-11kt8y8"><svg theme="default" role="img" class="svg-symbol css-g7vca6" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-148ankc"><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://vg.e-pages.dk/?mode=spid" class="css-gcdksw" rel="" target="" aria-label="E-avis">E-avis</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/podkast" class="css-gcdksw" rel="" target="" aria-label="Podkast">Podkast</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/tegneserier" class="css-gcdksw" rel="" target="" aria-label="Tegneserier">Tegneserier</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="http://vgd.no/" class="css-gcdksw" rel="" target="" aria-label="VG Debatt">VG Debatt</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="http://vglista.no/" class="css-gcdksw" rel="" target="" aria-label="VG-lista">VG-lista</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/rettelser/" class="css-gcdksw" rel="" target="" aria-label="VG retter">VG retter</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="http://www.vg.no/trafikkregler/" class="css-gcdksw" rel="" target="" aria-label="VGs trafikkregler">VGs trafikkregler</a></li></ul></li><li class="sectionItem css-1c2isr"><div class="css-pdqv8a"><span class="css-ytgnsu">Andre tjenester</span><button type="button" class="css-11kt8y8"><svg theme="default" role="img" class="svg-symbol css-g7vca6" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-148ankc"><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/bil/" class="css-gcdksw" rel="" target="" aria-label="Bilguiden">Bilguiden</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/black-friday" class="css-gcdksw" rel="" target="" aria-label="Black Friday">Black Friday</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://www.diskusjon.no" class="css-gcdksw" rel="" target="" aria-label="Diskusjon.no">Diskusjon.no</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/hjemlevering" class="css-gcdksw" rel="" target="" aria-label="Hjemleveringsguiden">Hjemleveringsguiden</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://matkanalen.tv/" class="css-gcdksw" rel="" target="" aria-label="Matkanalen">Matkanalen</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/minnesider/" class="css-gcdksw" rel="" target="" aria-label="VG Minnesider">VG Minnesider</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://mittanbud.no/" class="css-gcdksw" rel="" target="" aria-label="Mitt anbud">Mitt anbud</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://smartlapper.no/navnelapper/" class="css-gcdksw" rel="" target="" aria-label="Navnelapper">Navnelapper</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="http://vgpartnerstudio.no/" class="css-gcdksw" rel="" target="" aria-label="Partnerstudio">Partnerstudio</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://www.penger.no/?utm_source=vgno&amp;utm_medium=menu" class="css-gcdksw" rel="" target="" aria-label="Penger.no">Penger.no</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/rabattkode/" class="css-gcdksw" rel="" target="" aria-label="Rabattkode">Rabattkode</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/sammenlign/str%C3%B8m" class="css-gcdksw" rel="" target="" aria-label="Strømguiden">Strømguiden</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://butikk.vg.no/" class="css-gcdksw" rel="" target="" aria-label="VG Butikk">VG Butikk</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://zapp.no/?utm_source=vgno&amp;utm_medium=meny" class="css-gcdksw" rel="" target="" aria-label="Ladeappen Zapp">Ladeappen Zapp</a></li></ul></li></ul></div><style data-emotion="css gmdksv">.css-gmdksv{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;border-left:0px solid #dedede;border-right:0px solid #dedede;margin-right:0;background-color:#f1f1f1;}.css-gmdksv:first-of-type{padding-left:0;}@media screen and (max-width: 980px){.css-gmdksv{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0 0 0;padding:0;max-width:100%;-webkit-transform:translate3d(0, 0, 0);-moz-transform:translate3d(0, 0, 0);-ms-transform:translate3d(0, 0, 0);transform:translate3d(0, 0, 0);border-top:1px solid #dedede;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}}@media screen and (min-width: 981px){.css-gmdksv{-webkit-flex:1 1 300px;-ms-flex:1 1 300px;flex:1 1 300px;max-width:300px;padding:6px 0 0;}}</style><div class="css-gmdksv"><style data-emotion="css 9fp29y">@media screen and (max-width: 980px){.css-9fp29y{padding:0 16px;}}</style><div data-testid="logged-out-menu" class="css-9fp29y"><style data-emotion="css 167yey4">.css-167yey4{margin:0;padding:0;list-style:none;padding:5px 16px;}@media screen and (max-width: 980px){.css-167yey4{float:right;padding:16px;}}@media screen and (max-width: 767px){.css-167yey4{float:none;padding:5px 0;}}</style><div class="css-167yey4"><style data-emotion="css 1qweqbn">.css-1qweqbn{text-align:center;display:inline-block;}</style><div class="css-1qweqbn"><style data-emotion="css 11tgzif">.css-11tgzif{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-size:14px;height:75%;color:#2b2b2b;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 6px;z-index:20;border:1px solid;border-radius:25px;padding:0 calc(2 * 6px);text-transform:uppercase;height:40px;margin-right:16px;}.css-11tgzif:hover{border-color:#2b2b2b;color:#2b2b2b;}.css-11tgzif::-moz-focus-inner{border:0;}.css-11tgzif:focus{outline:1px dotted currentColor;}</style><a data-test-tag="internal-link" href="/nyheter/i/jPJ5g9/vg?utm_content=kjopvgpluss&amp;utm_source=hyperion-x" class="css-11tgzif" rel="" target="" aria-label="Kjøp VG+">Kjøp VG+</a></div></div><style data-emotion="css pv1s1f">.css-pv1s1f{margin:0;padding:0;list-style:none;}</style><ul aria-label="user menu" class="css-pv1s1f"><style data-emotion="css 1nk1o5a">@media screen and (min-width: 981px){.css-1nk1o5a{margin:0 16px;}}</style><li class="css-1nk1o5a"><style data-emotion="css bfpm8s">.css-bfpm8s{margin:0;padding:0;list-style:none;}</style><ul class="css-bfpm8s"><li class="css-0"><style data-emotion="css est2ka">.css-est2ka{background-color:transparent;border:none;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;cursor:pointer;display:inline-block;font-size:16px;color:#2b2b2b;}.css-est2ka::-moz-focus-inner{border:0;}.css-est2ka:focus{outline:1px dotted currentColor;}@media screen and (max-width: 980px){.css-est2ka{line-height:40px;}}@media screen and (min-width: 981px){.css-est2ka{margin:5px 0;}}</style><a href="https://www.vg.no/tips-oss/" class="css-est2ka">Tips oss</a></li><li class="css-0"><a href="https://www.vg.no/om-vg/kontakt-oss" class="css-est2ka">Kontakt VG</a></li><li class="css-0"><a href="https://support.pluss.vg.no/hc/no" class="css-est2ka">Hjelp</a></li><li class="css-0"><a href="https://annonseweb.schibsted.no/" class="css-est2ka">Annonseinfo</a></li><li class="css-0"><a href="https://vg.jobylon.com/" class="css-est2ka">Ledige stillinger</a></li></ul><ul class="css-bfpm8s"><li class="css-0"><style data-emotion="css 1h8kmj1">.css-1h8kmj1{background-color:transparent;border:none;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;cursor:pointer;display:inline-block;font-size:16px;color:#2b2b2b;}.css-1h8kmj1::-moz-focus-inner{border:0;}.css-1h8kmj1:focus{outline:1px dotted currentColor;}@media screen and (max-width: 980px){.css-1h8kmj1{line-height:40px;}}@media screen and (min-width: 981px){.css-1h8kmj1{margin:5px 0;}}</style><a data-test-tag="internal-link" href="/minside/personvern/" class="css-1h8kmj1" rel="" target="" aria-label="Mine innstillinger">Mine innstillinger</a></li></ul></li></ul></div><style data-emotion="css w41wiy">.css-w41wiy{-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}</style><div class="css-w41wiy"><style data-emotion="css 8mjbjf">.css-8mjbjf{list-style:none;margin:0;padding:0 16px;}</style><ul aria-label="publication menu" class="css-8mjbjf"></ul></div></div></div></div></div></div></header><style data-emotion="css-global 1uakl3p">.sch-datacontroller{box-sizing:border-box;}.sch-datacontroller__wrapper{width:100%;}.sch-datacontroller__btn{padding:0;width:44px;height:44px;}.sch-datacontroller__btn-close{margin-right:-8px;}.sch-datacontroller__text{-webkit-flex-shrink:1;-ms-flex-negative:1;flex-shrink:1;}.sch-datacontroller__logo{max-width:100px;}@media screen and (min-width: 981px){.sch-datacontroller--cobranded{min-height:45px;}.sch-datacontroller--minimal{min-height:28px;}}.sch-datacontroller--subheader{position:relative;z-index:2;}.sch-datacontroller--subheader .sch-datacontroller__wrapper{padding-left:15px;padding-right:15px;}@media screen and (min-width: 981px){.sch-datacontroller--permanent .sch-datacontroller__wrapper{max-width:var(--content-width);}}.sch-datacontroller--footer{box-shadow:0 -2px 10px -3px rgba(0, 0, 0, 0.2);}@media screen and (min-width: 981px){.sch-datacontroller--footer .sch-datacontroller__wrapper{max-width:var(--content-width);}}@media screen and (max-width: 413px){.sch-datacontroller__wrapper{padding:8px;}.sch-datacontroller--subheader .sch-datacontroller--optional-mobile{display:none;}.sch-datacontroller__btn-close{margin-top:-8px;}.sch-datacontroller__logo{height:14px;-webkit-flex:0;-ms-flex:0;flex:0;}.sch-datacontroller__btn{-webkit-align-self:flex-start;-ms-flex-item-align:flex-start;align-self:flex-start;}}.sch-datacontroller--subheader .sch-datacontroller__wrapper{max-width:1390px;}.sch-datacontroller__logo{max-width:70px;}.sch-datacontroller--subheader.sch-datacontroller--minimal .sch-datacontroller__wrapper{padding:8px 11px;}@media screen and (max-width: 413px){.sch-datacontroller--subheader.sch-datacontroller--minimal .sch-datacontroller__logo--inline{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;}}</style><div><!-- googleoff: index --></div><div id="data-controller-stripe"></div><div><!-- googleon: index --></div><style data-emotion="css 125eu9u">.css-125eu9u{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;z-index:2;margin-top:0;}.css-125eu9u a{-webkit-text-decoration:none;text-decoration:none;}@media screen and (min-width: 768px){.css-125eu9u{width:100%;margin:0 auto 0;max-width:var(--header-content-width);}}@media screen and (max-width: 767px){.css-125eu9u{background:#fff;}}@media screen and (min-width: 768px){.css-125eu9u{max-width:var(--container-width);}}</style><div id="main" role="main" class="css-125eu9u"><style data-emotion="css 1he8pfk">.css-1he8pfk{height:700px;min-width:var(--skyscraper-width);top:var(--skyscraper-top);-webkit-position:sticky;position:sticky;margin-left:calc(-1 * var(--skyscraper-width));z-index:2;}.css-1he8pfk:empty{display:none;}</style><div class="css-1he8pfk"><style data-emotion="css vaq7rs">.css-vaq7rs{margin-top:0;margin-bottom:calc( var(--grid-gutter) + var(--horseshoe-gutter));}</style><div class=" css-vaq7rs"><style data-emotion="css 1xncose">.css-1xncose{font-size:0;position:relative;padding-top:var(--horseshoe-gutter);}.css-1xncose>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-1xncose.has-parallax-background >div[id*='utif']{z-index:1;}.css-1xncose .stickySkyscraper-right,.css-1xncose .stickySkyscraper-left{width:var(--skyscraper-width);}.css-1xncose .stickySkyscraper-left{left:calc(-1 * var(--skyscraper-width));}.css-1xncose .stickySkyscraper-right{right:calc(-1 * var(--skyscraper-width));}.css-1xncose .panorama{max-width:var(--panorama-width);box-sizing:content-box;margin-bottom:0!important;}@media screen and (max-width: 767px){.css-1xncose .panorama{max-width:320px;margin-left:auto;margin-right:auto;}}.css-1xncose >div[id*='utif']::before{bottom:100%;left:0;right:0;position:absolute;}.css-1xncose >div[id*='utif']::before{text-align:left;}.css-1xncose>div[id*='utif']::before{display:block;content:'annonse';color:#6b6b6b;font-size:12px;text-transform:none;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;visibility:hidden;}.css-1xncose>div[id*='utif']{float:right;}.css-1xncose>div[id*='utif']::after{clear:both;}.css-1xncose>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-1xncose" data-variants="[{&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:701,&quot;sizes&quot;:[[180,701],[180,501]],&quot;minDisplayWidth&quot;:1360,&quot;deviceType&quot;:&quot;desktop&quot;,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_skyscraperleft_1&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperleft_1" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div></div><style data-emotion="css yck6b5">.css-yck6b5{width:100%;box-sizing:border-box;margin:0 auto;}@media screen and (min-width: 981px){.css-yck6b5{padding-left:var(--horseshoe-gutter);padding-right:var(--horseshoe-gutter);max-width:var(--container-width);}}</style><div class="css-yck6b5"><style data-emotion="css 1499hb2">.css-1499hb2{position:relative;font-size:0;margin:0 auto;}.css-1499hb2:empty{display:none;}@media screen and (min-width: 981px){.css-1499hb2{width:var(--container-width);margin-left:calc(-1 * var(--horseshoe-gutter));}}</style><div class="css-1499hb2"><div class=" css-13luhq3"><style data-emotion="css 3qyl4i">.css-3qyl4i{font-size:0;position:relative;text-align:center;min-height:150px;box-sizing:content-box;margin-bottom:var(--horseshoe-gutter)!important;overflow:hidden;padding-top:var(--horseshoe-gutter);}.css-3qyl4i>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-3qyl4i.has-parallax-background >div[id*='utif']{z-index:1;}.css-3qyl4i .stickySkyscraper-right,.css-3qyl4i .stickySkyscraper-left{width:var(--skyscraper-width);}.css-3qyl4i .stickySkyscraper-left{left:calc(-1 * var(--skyscraper-width));}.css-3qyl4i .stickySkyscraper-right{right:calc(-1 * var(--skyscraper-width));}.css-3qyl4i .panorama{max-width:var(--panorama-width);box-sizing:content-box;margin-bottom:0!important;}@media screen and (max-width: 767px){.css-3qyl4i .panorama{max-width:320px;margin-left:auto;margin-right:auto;}}.css-3qyl4i >div[id*='utif']::before{bottom:100%;left:0;right:0;position:absolute;}.css-3qyl4i>div[id*='utif']::before{display:block;content:'annonse';color:#6b6b6b;font-size:12px;text-transform:none;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;visibility:hidden;}.css-3qyl4i>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-3qyl4i" data-variants="[{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,150],[1000,150],[1010,150],[980,300],[1010,300],[728,90],[928,120],[980,240]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,150],[980,300],[980,250],[980,470]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="topboard" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div><div class=" css-13luhq3"><style data-emotion="css swpnqa">.css-swpnqa{font-size:0;position:relative;}.css-swpnqa>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-swpnqa.has-parallax-background >div[id*='utif']{z-index:1;}.css-swpnqa>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-swpnqa" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[2,2]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_wallpaper&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="false" data-ad-subtype="wallpaper" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div></div><style data-emotion="css-global kumrdy">html,body{background-color:#fff;}</style><style data-emotion="css 1aoamo9">.css-1aoamo9{position:relative;box-sizing:border-box;margin:0 auto;width:100%;padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);max-width:calc(100% + 2 * var(--horseshoe-gutter));border-bottom:0;background-color:var(--component-background-color-01);padding-top:0px;}@media screen and (min-width: 981px){.css-1aoamo9{border:var(--horseshoe-gutter) solid var(--component-background-color-01);}}.css-1aoamo9::before,.css-1aoamo9::after{content:' ';display:table;}.css-1aoamo9::after{clear:both;}@media screen and (min-width: 768px) and (max-width: 980px){.css-1aoamo9{padding-left:var(--article-padding);padding-right:var(--article-padding);}}@media screen and (min-width: 981px){.css-1aoamo9{padding-left:var(--article-padding-max);padding-right:var(--article-padding-max);}}.css-1aoamo9 a.nolinkstyles{border-bottom:initial;color:initial;}@media screen and (min-width: 981px){.css-1aoamo9{border-color:var(--component-background-color-01);}}@media screen and (min-width: 981px){.css-1aoamo9{max-width:var(--container-width);width:var(--container-width);border-width:var(--horseshoe-gutter);border-style:solid;border-color:transparent;margin-top:calc(-1 * var(--horseshoe-gutter));margin-left:calc(-1 * var(--horseshoe-gutter));}}</style><div class="css-1aoamo9"><span class="lp_is_start" style="width:1px;height:1px"></span><div class="article-wrapper-86OmPr"><style data-emotion="css 455cu8 1kpzx9k">.css-455cu8.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-455cu8.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-455cu8.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 981px){.css-455cu8.fullWidth{width:var(--content-width);}}.fullPageWidth .css-455cu8.fullWidth,.fullPageWidthDesktop .css-455cu8.fullWidth,.fullScreen .css-455cu8.fullWidth,.fullWidth .css-455cu8.fullWidth{margin-left:auto;margin-right:auto;}.css-1kpzx9k.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-1kpzx9k.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1kpzx9k.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 981px){.css-1kpzx9k.fullWidth{width:var(--content-width);}}.fullPageWidth .css-1kpzx9k.fullWidth,.fullPageWidthDesktop .css-1kpzx9k.fullWidth,.fullScreen .css-1kpzx9k.fullWidth,.fullWidth .css-1kpzx9k.fullWidth{margin-left:auto;margin-right:auto;}</style><style data-emotion="css cxvkzl">.css-cxvkzl{position:relative;-webkit-text-size-adjust:100%;margin-bottom:24px;z-index:51;position:relative;}.css-cxvkzl.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-cxvkzl.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-cxvkzl.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 981px){.css-cxvkzl.fullWidth{width:var(--content-width);}}.fullPageWidth .css-cxvkzl.fullWidth,.fullPageWidthDesktop .css-cxvkzl.fullWidth,.fullScreen .css-cxvkzl.fullWidth,.fullWidth .css-cxvkzl.fullWidth{margin-left:auto;margin-right:auto;}</style><div class="fullWidth css-cxvkzl"><style data-emotion="css 1pz86u8">.css-1pz86u8{position:relative;height:0;padding-bottom:56.25%;}.fullScreen .css-1pz86u8,.fullScreenTop .css-1pz86u8{height:auto;top:0;right:0;bottom:0;left:0;padding-bottom:0;position:absolute;}.css-1pz86u8 .svp-player-error{height:100%;color:#fff;}</style><div class="css-1pz86u8"><div class="observer-placeholder"><noscript><style data-emotion="css 1c2sgdi">.css-1c2sgdi{position:absolute;z-index:1;width:100%;height:100%;top:0;left:0;object-fit:cover;overflow:visible;background-color:#2b2b2b;}.observer-placeholder .css-1c2sgdi{height:1px;}</style><div class="css-1c2sgdi"><style data-emotion="css tpwsm6">.css-tpwsm6{position:absolute;z-index:1;width:100%;height:100%;top:0;left:0;object-fit:cover;}</style><div class=" css-tpwsm6"></div></div></noscript></div></div></div><style data-emotion="css 1jh712c">.css-1jh712c{box-sizing:border-box;padding-left:var(--article-padding);padding-right:var(--article-padding);}@media screen and (max-width: 767px){.css-1jh712c{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}@media screen and (min-width: 981px){.css-1jh712c{padding-left:calc(var(--gap-unit) * 2);padding-right:calc(var(--gap-unit) * 2);}}.css-1jh712c.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-1jh712c.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1jh712c.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 981px){.css-1jh712c.fullWidth{width:var(--content-width);}}.fullPageWidth .css-1jh712c.fullWidth,.fullPageWidthDesktop .css-1jh712c.fullWidth,.fullScreen .css-1jh712c.fullWidth,.fullWidth .css-1jh712c.fullWidth{margin-left:auto;margin-right:auto;}</style><style data-emotion="css gj3pvd">.css-gj3pvd{margin-top:0;overflow-wrap:break-word;font-size:calc(-92px + 8rem);line-height:calc(-104px + 8.75rem);font-family:'Austin News Headline','Times New Roman',serif;font-weight:bold;color:var(--component-text-color-01);text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:24px;box-sizing:border-box;padding-left:var(--article-padding);padding-right:var(--article-padding);}@media screen and (max-width: 767px){.css-gj3pvd{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}@media screen and (min-width: 981px){.css-gj3pvd{padding-left:calc(var(--gap-unit) * 2);padding-right:calc(var(--gap-unit) * 2);}}.css-gj3pvd.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-gj3pvd.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-gj3pvd.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 981px){.css-gj3pvd.fullWidth{width:var(--content-width);}}.fullPageWidth .css-gj3pvd.fullWidth,.fullPageWidthDesktop .css-gj3pvd.fullWidth,.fullScreen .css-gj3pvd.fullWidth,.fullWidth .css-gj3pvd.fullWidth{margin-left:auto;margin-right:auto;}</style><h1 class="fullWidth addGutters css-gj3pvd" data-test-tag="headline">Drama i kulissene på AstraZeneca-møte: Norge tok dissens</h1><style data-emotion="css 86pvm">.css-86pvm{font-size:calc(-1px + 1.25rem);line-height:calc(-4px + 1.75rem);font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:bold;color:var(--component-text-color-01);text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(24px + 0rem);margin-top:0;box-sizing:border-box;padding-left:var(--article-padding);padding-right:var(--article-padding);}@media screen and (max-width: 767px){.css-86pvm{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}@media screen and (min-width: 981px){.css-86pvm{padding-left:calc(var(--gap-unit) * 2);padding-right:calc(var(--gap-unit) * 2);}}.css-86pvm.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-86pvm.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-86pvm.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 981px){.css-86pvm.fullWidth{width:var(--content-width);}}.fullPageWidth .css-86pvm.fullWidth,.fullPageWidthDesktop .css-86pvm.fullWidth,.fullScreen .css-86pvm.fullWidth,.fullWidth .css-86pvm.fullWidth{margin-left:auto;margin-right:auto;}</style><p class="fullWidth addGutters css-86pvm" data-test-tag="lead-text">EMA ville ikke ta inn spesielle blodpropp-tilfeller på listen over mulige AstraZeneca-bivirkninger. Derfor gikk Norge mot konklusjonen i dagens møte. </p><style data-emotion="css 1n2oc1u">.css-1n2oc1u{margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-1n2oc1u{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1n2oc1u{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}</style><div class="css-1n2oc1u"><style data-emotion="css 3e1ekk">.css-3e1ekk{-webkit-text-decoration:none;text-decoration:none;box-sizing:border-box;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:100vw;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-box-flex-wrap:wrap;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;margin:0 calc(0px + var(--article-padding-fluid-value, 0px)) 16px calc(0px + var(--article-padding-fluid-value, 0px));}@media screen and (min-width: 980px){.css-3e1ekk{margin:0 16px 0 16px;}}</style><div class="css-3e1ekk"><style data-emotion="css 70qt1h">.css-70qt1h{font-size:14px;font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;line-height:1.5;color:#2b2b2b;}</style><p class="css-70qt1h">Av </p><style data-emotion="css y17oge">.css-y17oge{-webkit-text-decoration:none;text-decoration:none;box-sizing:border-box;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:100vw;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;}</style><div class="css-y17oge"><style data-emotion="css 1rhvrrt">.css-1rhvrrt{-webkit-text-decoration:none;text-decoration:none;box-sizing:border-box;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:100vw;}</style><a href="mailto:martha.holmes@vg.no" class="css-1rhvrrt"><style data-emotion="css 2vg3sn">.css-2vg3sn{font-size:14px;font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;letter-spacing:0.2px;line-height:1.5;text-transform:uppercase;color:#dd0000;}</style><p class="css-2vg3sn">Martha C. S. Holmes</p></a><p class="css-70qt1h">, </p></div><div class="css-y17oge"><a href="mailto:line.fausko@vg.no" class="css-1rhvrrt"><p class="css-2vg3sn">Line Fausko</p></a><p class="css-70qt1h"> og </p></div><div class="css-y17oge"><a href="mailto:oda.ording@schibsted.com" class="css-1rhvrrt"><p class="css-2vg3sn">Oda Ording</p></a></div></div></div><style data-emotion="css 1a8g1kf">.css-1a8g1kf{font-size:14px;line-height:16px;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:normal;color:var(--component-text-color-01);letter-spacing:0.3px;text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:24px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;box-sizing:border-box;padding-left:var(--article-padding);padding-right:var(--article-padding);}@media screen and (max-width: 767px){.css-1a8g1kf{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}@media screen and (min-width: 981px){.css-1a8g1kf{padding-left:calc(var(--gap-unit) * 2);padding-right:calc(var(--gap-unit) * 2);}}.css-1a8g1kf.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-1a8g1kf.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1a8g1kf.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 981px){.css-1a8g1kf.fullWidth{width:var(--content-width);}}.fullPageWidth .css-1a8g1kf.fullWidth,.fullPageWidthDesktop .css-1a8g1kf.fullWidth,.fullScreen .css-1a8g1kf.fullWidth,.fullWidth .css-1a8g1kf.fullWidth{margin-left:auto;margin-right:auto;}</style><div class="friendly fullWidth addGutters css-1a8g1kf" x-ms-format-detection="none" data-test-tag="timestamp"><style data-emotion="css ea91rp">.css-ea91rp{position:absolute;overflow:hidden;clip:rect(0 0 0 0);height:1px;width:1px;margin:-1px;padding:0;border:0;}</style><span class="css-ea91rp">Publisert:</span><div><time itemProp="datePublished" dateTime="2021-03-18T21:25:42Z" aria-label="Publisert: 18.03.21 kl. 22:25">For mindre enn 10 minutter siden</time></div></div><style data-emotion="css 6xe61d">.css-6xe61d{position:relative;box-sizing:border-box;padding-left:var(--article-padding);padding-right:var(--article-padding);}@media print{.css-6xe61d{display:none!important;}}@media screen and (max-width: 767px){.css-6xe61d{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}@media screen and (min-width: 981px){.css-6xe61d{padding-left:calc(var(--gap-unit) * 2);padding-right:calc(var(--gap-unit) * 2);}}.css-6xe61d.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-6xe61d.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-6xe61d.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 981px){.css-6xe61d.fullWidth{width:var(--content-width);}}.fullPageWidth .css-6xe61d.fullWidth,.fullPageWidthDesktop .css-6xe61d.fullWidth,.fullScreen .css-6xe61d.fullWidth,.fullWidth .css-6xe61d.fullWidth{margin-left:auto;margin-right:auto;}</style><section class="fullWidth addGutters css-6xe61d" data-test-tag="share"></section><div class=" css-vaq7rs"><style data-emotion="css uceery">.css-uceery{font-size:0;position:relative;text-align:center;margin:0 auto 24px;position:relative;width:auto;clear:both;display:table;}.css-uceery>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-uceery.has-parallax-background >div[id*='utif']{z-index:1;}.css-uceery:global(.fullWidth):global(.fullWidth){margin:0 auto 24px;}@media screen and (min-width: 768px){.css-uceery{display:block;}}.css-uceery div[id*='utif']{background-color:#f6f6f6;}.css-uceery.banner-980x300{min-height:0!important;width:auto;margin-left:-16px;margin-right:-16px;}@media (min-width: 768px){.css-uceery.banner-980x300{margin-left:calc(-1 * (60.84905660377359vw + -451.3207547169811px));}}@media (min-width: 980px){.css-uceery.banner-980x300{margin-left:-145px;}}@media (min-width: 768px){.css-uceery.banner-980x300{margin-right:calc(-1 * (60.84905660377359vw + -451.3207547169811px));}}@media (min-width: 980px){.css-uceery.banner-980x300{margin-right:-145px;}}@media screen and (min-width: 768px){.css-uceery{margin:0px auto 24px;}}.css-uceery.banner-980x240{width:auto;max-width:980px;}@media screen and (max-width: 980px){.css-uceery.banner-980x240{max-width:100%;}}.css-uceery.banner-980x240::before{padding-bottom:8px;}.css-uceery.banner-320x320{width:auto;max-width:320px;}.css-uceery.banner-320x320::before{padding-bottom:8px;}@media screen and (min-width: 768px){.css-uceery{width:580px;}}.css-uceery::before{display:block;content:'annonse';color:#6b6b6b;font-size:12px;text-transform:none;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;}.css-uceery::before{content:'artikkelen fortsetter under annonsen';}.css-uceery>div[id*='utif']{overflow:hidden;}.css-uceery>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-uceery" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_1&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_1&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_board_1&quot;,&quot;probableWidth&quot;:320,&quot;probableHeight&quot;:250,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div><style data-emotion="css vidf3u">.css-vidf3u{font-size:calc(10px + 0.5rem);line-height:calc(20px + 0.5rem);font-family:'Austin News Text','Times New Roman',serif;font-weight:normal;color:var(--component-text-color-01);text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:24px;margin-top:0;}</style><p class="css-vidf3u">– Norge mener det er rimelig grunn til å anta at det er en årsakssammenheng, derfor hadde vi ønsket at dette sykdomsbildet kom med i listen over bivirkninger. Når det ikke skjedde, tok vi dissens på denne pakken totalt sett, sier Sigurd Hortemo i Statens legemiddelverk til VG. </p><p class="css-vidf3u">Klokken 17 holdt Det europeiske legemiddelbyrået (EMA) en pressekonferanse om AstraZeneca-vaksinen. Først holdt EMA-sjef Emer Cooke et innlegg, der hun sa a<style data-emotion="css 1rezu2g">.css-1rezu2g{color:var(--link-color);padding-bottom:1px;border-bottom:var(--link-border-bottom);border-bottom-color:var(--link-border-bottom-color);word-wrap:break-word;}.css-1rezu2g:focus{color:var(--link-color-focused);}.css-1rezu2g:active{color:var(--link-color-active);}.css-1rezu2g:hover{color:var(--link-color-hover);}.css-1rezu2g:visited{color:var(--link-color-visited);}.css-1rezu2g:visited:hover{color:var(--link-color-visited-hover);}.css-1rezu2g:active{border-bottom:var(--link-border-bottom-active);border-bottom-color:var(--link-border-bottom-color-active);}.css-1rezu2g:hover{border-bottom:var(--link-border-bottom-hover);border-bottom-color:var(--link-border-bottom-color-hover);}.css-1rezu2g:focus{outline:none;border-bottom:var(--link-border-bottom-focus);border-bottom-color:var(--link-border-bottom-color-focus);}.css-1rezu2g:visited,.css-1rezu2g:visited:hover{border-bottom:var(--link-border-bottom-visited);border-bottom-color:var(--link-border-bottom-color-visited);}</style><a aria-label="t EMAs konklusjon er at " class="default css-1rezu2g" href="https://www.vg.no/nyheter/utenriks/i/qAQLnE/ema-komite-anbefaler-aa-legge-inn-en-advarsel-om-mulige-astrazeneca-bivirkninger?utm_content=hovedlopet_row12_pos2&amp;utm_source=vgfront" rel="noopener" data-test-tag="external-link">t EMAs konklusjon er at </a>AstraZeneca fortsatt er en effektiv og trygg vaksine. </p><p class="css-vidf3u">Deretter kom vurderingen til bivirkningskomiteen (PRAC), om at det bør legges inn en advarsel med en beskrivelse av sykdomsbildet i preparatomtalen, med råd til pasienter og leger – men de legger altså ikke noe nytt inn i listen over mulige bivirkninger fra vaksinen. </p><p class="css-vidf3u">Da hadde de diskutert saken i møter siden torsdag morgen. De var ennå ikke ferdige med møtet da konklusjonen ble lagt frem på pressekonferansen – men det var avklart hva resultatet ville bli, ifølge Hortemo. </p><p class="css-vidf3u"><strong>– Vi har altså ikke nådd frem med vårt syn kan du si, men vi har kommet et stykke på vei i og med at preparatomtalen beskriver at sykdomsbildet har skjedd i tilknytning til vaksinasjon. Og det er også en forsikring om at dette skal følges opp videre, sier Hortemo.</strong></p><p class="css-vidf3u">Han understreker at Legemiddelverket er fornøyde med at det kommer en beskrivelse av tilstanden inn i preparatomtalen som leger og pasienter kan forholde seg til – men at Norge ikke kunne være enige i den endelige «pakken». </p><style data-emotion="css 1vqlxh9">.css-1vqlxh9{margin-top:0px;font-size:calc(4px + 1rem);line-height:calc(4px + 1rem);font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:bold;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-12px + 1rem);}</style><h2 data-test-tag="paragraph-header" class="css-1vqlxh9">Dette er forskjellen</h2><p class="css-vidf3u">Hvis man skal legge inn noe på listen over mulige bivirkninger, skal det være en rimelig grunn til å anta at det er en sammenheng med vaksinen, forklarer Hortemo. Men bivirkningskomiteen legger bare inn en advarsel, og legger ikke til et nytt punkt i listen over mulige bivirkninger. </p><div class=" css-vaq7rs"><div class="disable-cogwheel css-uceery" data-variants="[{&quot;sizes&quot;:[[1,1],[580,400],[580,500]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_2&quot;,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[1,1],[580,400],[580,500]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_2&quot;,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[1,1],[320,250],[300,250],[336,280]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_board_2&quot;,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div><p class="css-vidf3u">– Det innebærer det at PRAC har vurdert at det ikke har en god nok årsakssammenheng, sier han. </p><p class="css-vidf3u">Det er altså dette Norge er uenige i.</p><p class="css-vidf3u">Han legger til at Legemiddelverket er spente på å se hva som vil skje når andre land går videre igjennom sine bivirkningsmeldinger. </p><p class="css-vidf3u">– Vi er jo spent på hva som nå vil skje når andre land også går igjennom hva de har i sine lister og ser på dem med nye øyne. Vi synes pressemeldingen fra Tyskland var illustrerende – at når de gikk tilbake og så på dette, <a aria-label="så fant de" class="default css-1rezu2g" href="https://www.vg.no/nyheter/innenriks/i/KyWoy6/jakter-astrazeneca-svar-her-er-hypotesen-de-jobber-etter" rel="noopener" data-test-tag="external-link">så fant de</a> at de hadde flere av disse karakteristiske tilfellene. </p><p class="css-vidf3u">I Norge ble først tre helsearbeidere innlagt på Rikshospitalet med en uvanlig kombinasjon av blodpropp, blødninger og et lavt antall blodplater etter at de hadde blitt vaksinert med AstraZeneca. Torsdag opplyste legemiddelverket at totalt <a aria-label="fem vaksinerte personer" class="default css-1rezu2g" href="https://www.vg.no/nyheter/innenriks/i/9O8vGq/fhi-astrazeneca-avgjoerelse-neste-uke" rel="noopener" data-test-tag="external-link">fem vaksinerte personer</a> i Norge nå har blitt innlagt med den sjeldne kombinasjonen.</p><p class="css-vidf3u">En av dem som ble lagt inn på sykehus <a aria-label="døde søndag. " class="default css-1rezu2g" href="https://www.vg.no/nyheter/innenriks/i/56RxMK/helsearbeider-som-ble-innlagt-etter-astrazeneca-vaksinering-er-doed-undersoeker-om-det-er-sammenheng" rel="noopener" data-test-tag="external-link">døde søndag. </a>En gruppe eksperter ved Rikshospitalet har sammen med Universitetssykehuset Nord-Norge (UNN) jobbet for å fine ut hva som har forårsaket de alvorlige sykdomsforløpene.</p><p class="css-vidf3u"><a aria-label="De mener en kraftig " class="default css-1rezu2g" href="https://www.vg.no/nyheter/innenriks/i/QmwR1V/professor-om-mistenkte-vaksinebivirkninger-aarsaken-er-funnet" rel="noopener" data-test-tag="external-link">De mener en kraftig </a>immunrespons har trigget systemet slik at man har fått en kombinasjon av blodpropp og lave blodplater – og at det ikke er andre ting enn vaksinen som kan forklare denne immunresponsen.</p><p class="css-vidf3u">Sabine Straus i bivirkningskomiteen i EMA sa på torsdagens pressekonferanse at de har undersøkt all informasjon som var tilgjengelig frem til onsdag, og at dersom det har komet ny informasjon torsdag har det ikke blitt tatt med. Hortemo har tidligere sagt at de norske legenes redegjørelse ble oversatt til engelsk torsdag og sendt til de norske representantene i bivirkningskomiteen. </p><h2 data-test-tag="paragraph-header" class="css-1vqlxh9">FHI: En annerledes vurdering i Norge</h2><p class="css-vidf3u">Det er FHI skal vurdere  som bør gjøres med AstraZeneca-vaksinen i det norske vaksinasjonsprogrammet. De mener det er for tidlig å konkludere nå, men vil komme tilbake med dette neste uke. </p><div class=" css-vaq7rs"><div class="disable-cogwheel css-uceery" data-variants="[{&quot;sizes&quot;:[[1,1],[580,400],[580,500]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_3&quot;,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[1,1],[580,400],[580,500]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_3&quot;,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[1,1],[320,250],[300,250],[336,280]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_board_3&quot;,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div><p class="css-vidf3u">Overlege Are Stuwitz Berg peker på at EMA har sagt at torsdagens vurdering er foreløpig.</p><p class="css-vidf3u">– De skal jo fortsette sine undersøkelser. Så jeg forventer at det kommer mer fra EMA og de europeiske legemiddelmyndighetene.</p><p class="css-vidf3u">Og når Norge kommer med et svar, kan det være de vurderer andre ting enn det EMA gjør, sier han. </p><p class="css-vidf3u">– Selv om smittesituasjonen er ganske alvorlig har vi en annen smittesituasjon enn andre land. Vi har en ganske god leveringssituasjon på andre vaksiner, og så har vi opplevd flere alvorlige tilfeller som vi må utrede om kan knyttes opp mot vaksinasjonen, sier han og legger til:</p><p class="css-vidf3u"><strong>– Risikovurderingen fra norsk side kan nok se annerledes ut enn fra europeisk hold – men det kan kanskje utvikle seg litt ettersom det kommer mer informasjon fra andre land med flere tilfeller i EMAs videre undersøkelser. </strong></p><p class="css-vidf3u">På pressekonferansen torsdag sa EMA-sjef Emer Cooke at EMAs konklusjon er at AstraZeneca fortsatt er en effektiv og trygg vaksine. </p><p class="css-vidf3u"><em>– Synes dere de var for tidlig ute?</em></p><p class="css-vidf3u">– Hvis du leser pressemeldingen så var de kanskje litt mer bombastiske på pressekonferansen enn de er der. Der sier de tydelig at de skal undersøke dette videre, og at det er en løpende vurdering, sier han. </p><h2 data-test-tag="paragraph-header" class="css-1vqlxh9">– Riktig å vente</h2><p class="css-vidf3u">Berg trekker frem at det også er et internasjonalt aspekt i dette:</p><div class=" css-vaq7rs"><div class="disable-cogwheel css-uceery" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_4&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_4&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_board_4&quot;,&quot;probableWidth&quot;:320,&quot;probableHeight&quot;:250,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div><p class="css-vidf3u">– Dette er en viktig vaksine i den store internasjonale vaksineverden. Covax-samarbeidet baserer seg i stor grad på AstraZeneca-vaksinen. Så hvis den skulle falle bort, er det dramatisk, sier han. </p><p class="css-vidf3u">– I veldig mange land i verden vil en risikovurdering se svært annerledes ut. Disse svært sjeldne tilfellene, hvis det skulle vise seg å være en sammenheng, har kanskje mindre å si enn hvor mange du kan redde med en effektiv vaksine.<br/>I det landskapet befinner også EMA seg som ene europeisk og internasjonal organisasjon. </p><p class="css-vidf3u">Det mener han gjør at de er tydelige allerede nå på at de mener nytten ved vaksinen veier opp for risikoen – mens når man vurderer det samme i Norge, lander FHI på at det er riktig å forsete AstraZeneca-pausen. </p><p class="css-vidf3u">– Fra norsk hold mener vi det er riktig å vente med en avgjørelse</p></div><span class="lp_is_end" style="width:1px;height:1px"></span><style data-emotion="css f9478p">.css-f9478p{font-size:14px;line-height:16px;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:normal;color:var(--component-text-color-01);letter-spacing:0.3px;text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:24px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}</style><div class="full css-f9478p" x-ms-format-detection="none" data-test-tag="timestamp"><span class="css-ea91rp">Publisert:</span><style data-emotion="css 1vg6q84">.css-1vg6q84{font-weight:700;}</style><div><time class="css-1vg6q84" itemProp="datePublished" dateTime="2021-03-18T21:25:42Z" aria-label="Publisert: 18.03.21 kl. 22:25">Publisert: 18.03.21 kl. 22:25</time></div></div><style data-emotion="css nerr7e">.css-nerr7e{position:relative;}@media print{.css-nerr7e{display:none!important;}}</style><section class="css-nerr7e" data-test-tag="share"></section><style data-emotion="css k9u5li">.css-k9u5li{clear:both;margin-bottom:24px;}</style><div class="css-k9u5li"><style data-emotion="css 10wsg6r">.css-10wsg6r{margin-top:0;text-transform:uppercase;border-top:2px solid;font-size:22px;font-weight:bold;padding-top:var(--gap-unit);font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;color:var(--component-text-color-01);}</style><h2 class="css-10wsg6r" data-test-tag="widget:title">Flere artikler</h2><style data-emotion="css 6nuwex">.css-6nuwex::before,.css-6nuwex::after{content:' ';display:table;}.css-6nuwex::after{clear:both;}</style><div class="bundle css-6nuwex"><style data-emotion="css 1700tdj">.css-1700tdj{list-style:none;padding:0;margin:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-flex-flow:row wrap;-webkit-flex-flow:row wrap;-ms-flex-flow:row wrap;flex-flow:row wrap;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;}</style><ol class="css-1700tdj"><style data-emotion="css u68rjb">.css-u68rjb{margin-bottom:var(--grid-gutter);-webkit-flex:0 1 100%;-ms-flex:0 1 100%;flex:0 1 100%;}@media screen and (min-width: 768px){.css-u68rjb{-webkit-flex-basis:calc(50% - var(--gap-unit));-ms-flex-preferred-size:calc(50% - var(--gap-unit));flex-basis:calc(50% - var(--gap-unit));}}@media screen and (max-width: 767px){.css-u68rjb:last-of-type{margin-bottom:calc(var(--gap-unit) * 2);}}</style><li class="css-u68rjb"><style data-emotion="css 1fbt93z">.css-1fbt93z{-webkit-text-decoration:none;text-decoration:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;box-sizing:border-box;width:100%;margin-bottom:24px;background-color:transparent;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.css-1fbt93z::before,.css-1fbt93z::after{content:' ';display:table;}.css-1fbt93z::after{clear:both;}.css-1fbt93z a:focus{border:none;}</style><a data-test-tag="teaser-large:link-internal" href="/nyheter/utenriks/i/qAQLnE/ema-komite-anbefaler-aa-legge-inn-en-advarsel-om-mulige-astrazeneca-bivirkninger?utm_source=recirculation-matrix&amp;utm_content=86OmPr" class="imagePosition-top large css-1fbt93z" rel="" target="" aria-label="EMA-komité: Anbefaler å legge inn en advarsel om mulige AstraZeneca-bivirkninger"><style data-emotion="css bjn8wh">.css-bjn8wh{position:relative;}</style><div class="css-bjn8wh"><style data-emotion="css yvwix5">.css-yvwix5{margin:0;overflow:hidden;width:100%;height:0;position:relative;padding-bottom:56%;margin-bottom:4px;}.observer-placeholder .css-yvwix5{padding-bottom:inherit;height:inherit;width:inherit;}</style><div class="css-yvwix5"><div class="observer-placeholder"><noscript><style data-emotion="css nb9koa">.css-nb9koa{width:100%;height:100%;position:absolute;top:0;bottom:0;margin:auto;object-fit:cover;}</style><img class="css-nb9koa" src="https://akamai.vgc.no/v2/images/f6348412-276f-475f-bdb5-539b2faf905f?fit=crop&amp;h=1069&amp;w=1900&amp;s=e57e8dea00425fea6eea9c4c1e350ddfed8f9e2f" srcSet="https://akamai.vgc.no/v2/images/f6348412-276f-475f-bdb5-539b2faf905f?fit=crop&amp;h=1069&amp;w=1900&amp;s=e57e8dea00425fea6eea9c4c1e350ddfed8f9e2f 1900w,https://akamai.vgc.no/v2/images/f6348412-276f-475f-bdb5-539b2faf905f?fit=crop&amp;h=1013&amp;w=1800&amp;s=b5d14b011f214061b7419b8bc41a9f8407456c0d 1800w,https://akamai.vgc.no/v2/images/f6348412-276f-475f-bdb5-539b2faf905f?fit=crop&amp;h=956&amp;w=1700&amp;s=2a27b8fe52991347ccb73742cedeea23ea897f37 1700w,https://akamai.vgc.no/v2/images/f6348412-276f-475f-bdb5-539b2faf905f?fit=crop&amp;h=900&amp;w=1600&amp;s=b6df2d9bb0e29cde4a76f6472238634f8314fb8a 1600w,https://akamai.vgc.no/v2/images/f6348412-276f-475f-bdb5-539b2faf905f?fit=crop&amp;h=844&amp;w=1500&amp;s=5319b699a2d1626c3fc0ead1835e757f7da51d88 1500w,https://akamai.vgc.no/v2/images/f6348412-276f-475f-bdb5-539b2faf905f?fit=crop&amp;h=788&amp;w=1400&amp;s=9cd3d43cf5b5c987e72c31ad9380708293c77e38 1400w,https://akamai.vgc.no/v2/images/f6348412-276f-475f-bdb5-539b2faf905f?fit=crop&amp;h=731&amp;w=1300&amp;s=82ef610ed73622a826c2c2f3afa32afcc4649dd8 1300w,https://akamai.vgc.no/v2/images/f6348412-276f-475f-bdb5-539b2faf905f?fit=crop&amp;h=675&amp;w=1200&amp;s=af7917868fc227928289edcb81614431a0684d09 1200w,https://akamai.vgc.no/v2/images/f6348412-276f-475f-bdb5-539b2faf905f?fit=crop&amp;h=619&amp;w=1100&amp;s=d2f9f789ebb5fc4df7b45aae15abc01dd80c4346 1100w,https://akamai.vgc.no/v2/images/f6348412-276f-475f-bdb5-539b2faf905f?fit=crop&amp;h=563&amp;w=1000&amp;s=5fa68590407a3139482bab9c75d8961e3ceaa805 1000w,https://akamai.vgc.no/v2/images/f6348412-276f-475f-bdb5-539b2faf905f?fit=crop&amp;h=506&amp;w=900&amp;s=987fccb9a75be2de0f53c6da0be4a3ce954ca662 900w,https://akamai.vgc.no/v2/images/f6348412-276f-475f-bdb5-539b2faf905f?fit=crop&amp;h=450&amp;w=800&amp;s=d5e36d46162f98490dfa4b4290134506f54c47ae 800w,https://akamai.vgc.no/v2/images/f6348412-276f-475f-bdb5-539b2faf905f?fit=crop&amp;h=394&amp;w=700&amp;s=1bc0efdd8345f768b0e4e81f11b6c03cfd10beff 700w,https://akamai.vgc.no/v2/images/f6348412-276f-475f-bdb5-539b2faf905f?fit=crop&amp;h=338&amp;w=600&amp;s=540ede1e7f89d2d79ef339d2bb2b6e5dc9dce635 600w,https://akamai.vgc.no/v2/images/f6348412-276f-475f-bdb5-539b2faf905f?fit=crop&amp;h=281&amp;w=500&amp;s=68a4627a4e329257874f037cc3878342a91b40a7 500w,https://akamai.vgc.no/v2/images/f6348412-276f-475f-bdb5-539b2faf905f?fit=crop&amp;h=225&amp;w=400&amp;s=77fd89980e219517cd1931348b94d91d382ff3b6 400w,https://akamai.vgc.no/v2/images/f6348412-276f-475f-bdb5-539b2faf905f?fit=crop&amp;h=169&amp;w=300&amp;s=c4c94186b29c179d3ee9808a156e046249ba7f4b 300w,https://akamai.vgc.no/v2/images/f6348412-276f-475f-bdb5-539b2faf905f?fit=crop&amp;h=113&amp;w=200&amp;s=43ee31eb9d3a9daa81465510e9da726085831fc3 200w,https://akamai.vgc.no/v2/images/f6348412-276f-475f-bdb5-539b2faf905f?fit=crop&amp;h=56&amp;w=100&amp;s=74b1bd8a96fb8c689a28332f0c46c0ef5ae17a76 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div><style data-emotion="css t8wryf">.css-t8wryf{position:absolute;bottom:var(--gap-unit);left:var(--gap-unit);}</style><style data-emotion="css 13wylk3 1h7gk03">.css-1h7gk03{position:absolute;bottom:var(--gap-unit);left:var(--gap-unit);}</style></div><style data-emotion="css 1hlrz9z">.css-1hlrz9z{-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.imagePosition-right .css-1hlrz9z,.imagePosition-left .css-1hlrz9z{-webkit-flex:2;-ms-flex:2;flex:2;}</style><div class="css-1hlrz9z"><style data-emotion="css 5yg7o8">.css-5yg7o8{font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-6px + 0.5rem);}</style><div class="default css-5yg7o8"><style data-emotion="css t34puh">.css-t34puh{margin:0;display:inline;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-6px + 0.5rem);font-size:calc(12px + 0.5rem);line-height:calc(16px + 0.5rem);font-family:'Austin News Text','Times New Roman',serif;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;color:inherit;}.css-t34puh:hover{border-bottom:2px solid;}.nohover .css-t34puh:hover{border-bottom:none;-webkit-text-decoration:none;text-decoration:none;}</style><h2 class="css-t34puh">EMA-komité: Anbefaler å legge inn en advarsel om mulige AstraZeneca-bivirkninger</h2></div></div></a></li><li class="css-u68rjb"><a data-test-tag="teaser-large:link-internal" href="/nyheter/innenriks/i/41Wd4E/legemiddelverket-dette-er-d-dagen?utm_source=recirculation-matrix&amp;utm_content=86OmPr" class="imagePosition-top large css-1fbt93z" rel="" target="" aria-label="Legemiddelverket: – Dette er D-dagen"><div class="css-bjn8wh"><div class="css-yvwix5"><div class="observer-placeholder"><noscript><img class="css-nb9koa" src="https://akamai.vgc.no/v2/images/e09d6e3f-066d-4d1f-8204-3e6246d07b12?fit=crop&amp;h=1069&amp;w=1900&amp;s=e8eaa2c995bb13493caeb104c972e447ba7cd82f" srcSet="https://akamai.vgc.no/v2/images/e09d6e3f-066d-4d1f-8204-3e6246d07b12?fit=crop&amp;h=1069&amp;w=1900&amp;s=e8eaa2c995bb13493caeb104c972e447ba7cd82f 1900w,https://akamai.vgc.no/v2/images/e09d6e3f-066d-4d1f-8204-3e6246d07b12?fit=crop&amp;h=1013&amp;w=1800&amp;s=dd444566a601e2d30f7f4061a663c4f06e647ab7 1800w,https://akamai.vgc.no/v2/images/e09d6e3f-066d-4d1f-8204-3e6246d07b12?fit=crop&amp;h=956&amp;w=1700&amp;s=6923630909bb4daffec950a31c929d46482e1ced 1700w,https://akamai.vgc.no/v2/images/e09d6e3f-066d-4d1f-8204-3e6246d07b12?fit=crop&amp;h=900&amp;w=1600&amp;s=c6098e0c64d6943d030e7f86997ae95bce63aa5a 1600w,https://akamai.vgc.no/v2/images/e09d6e3f-066d-4d1f-8204-3e6246d07b12?fit=crop&amp;h=844&amp;w=1500&amp;s=69305588ff056460d12f56fa504f59153e8b7f78 1500w,https://akamai.vgc.no/v2/images/e09d6e3f-066d-4d1f-8204-3e6246d07b12?fit=crop&amp;h=788&amp;w=1400&amp;s=0e55c97a34666025142bfa7c9647ce86691213c2 1400w,https://akamai.vgc.no/v2/images/e09d6e3f-066d-4d1f-8204-3e6246d07b12?fit=crop&amp;h=731&amp;w=1300&amp;s=4bd10b8a0f08e33ea9dd7cf4d6e1e28c254957f9 1300w,https://akamai.vgc.no/v2/images/e09d6e3f-066d-4d1f-8204-3e6246d07b12?fit=crop&amp;h=675&amp;w=1200&amp;s=d9ed63ec628a513a25d913d16bf3a0906bb99944 1200w,https://akamai.vgc.no/v2/images/e09d6e3f-066d-4d1f-8204-3e6246d07b12?fit=crop&amp;h=619&amp;w=1100&amp;s=607e529d091f22cfa0e56426ad740cc3cd251714 1100w,https://akamai.vgc.no/v2/images/e09d6e3f-066d-4d1f-8204-3e6246d07b12?fit=crop&amp;h=563&amp;w=1000&amp;s=4bdbf3073d6543cfb7da7b0290d107331dbc6d50 1000w,https://akamai.vgc.no/v2/images/e09d6e3f-066d-4d1f-8204-3e6246d07b12?fit=crop&amp;h=506&amp;w=900&amp;s=d5163a4006b3eb3fbbe5f9218522b5fc48fbb867 900w,https://akamai.vgc.no/v2/images/e09d6e3f-066d-4d1f-8204-3e6246d07b12?fit=crop&amp;h=450&amp;w=800&amp;s=2d0270a8943d8476c7a4f097c4a0628f13d726a5 800w,https://akamai.vgc.no/v2/images/e09d6e3f-066d-4d1f-8204-3e6246d07b12?fit=crop&amp;h=394&amp;w=700&amp;s=3ffc828c045489df120fab257cfac2a5ab36d8f0 700w,https://akamai.vgc.no/v2/images/e09d6e3f-066d-4d1f-8204-3e6246d07b12?fit=crop&amp;h=338&amp;w=600&amp;s=99e69f8e28793bacabfad78c8e555ade85d6f139 600w,https://akamai.vgc.no/v2/images/e09d6e3f-066d-4d1f-8204-3e6246d07b12?fit=crop&amp;h=281&amp;w=500&amp;s=4af203ea573da522e4ca5b4645b2eaba2fa24ff5 500w,https://akamai.vgc.no/v2/images/e09d6e3f-066d-4d1f-8204-3e6246d07b12?fit=crop&amp;h=225&amp;w=400&amp;s=b8f655bb630ddbd9e669472dd82f5b40b8bba0b0 400w,https://akamai.vgc.no/v2/images/e09d6e3f-066d-4d1f-8204-3e6246d07b12?fit=crop&amp;h=169&amp;w=300&amp;s=6c17cee412aea18f51105cbbfb53a2b8afb60b17 300w,https://akamai.vgc.no/v2/images/e09d6e3f-066d-4d1f-8204-3e6246d07b12?fit=crop&amp;h=113&amp;w=200&amp;s=39168601c371634772181e92f8543a0da57f9f30 200w,https://akamai.vgc.no/v2/images/e09d6e3f-066d-4d1f-8204-3e6246d07b12?fit=crop&amp;h=56&amp;w=100&amp;s=0d0c5b30db89af019eae3c274c091026e75ec1d6 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-5yg7o8"><h2 class="css-t34puh">Legemiddelverket: – Dette er D-dagen</h2></div></div></a></li><li class="css-u68rjb"><div class=" css-vaq7rs"><style data-emotion="css 5fs2np">.css-5fs2np{font-size:0;position:relative;}.css-5fs2np>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-5fs2np.has-parallax-background >div[id*='utif']{z-index:1;}.css-5fs2np>div[id*='utif']::before{display:block;content:'annonse';color:#6b6b6b;font-size:12px;text-transform:none;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;visibility:hidden;}.css-5fs2np>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-5fs2np" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;allowedFormats&quot;:[&quot;native&quot;],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_recirc&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;allowedFormats&quot;:[&quot;native&quot;],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_recirc&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;allowedFormats&quot;:[&quot;native&quot;],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_board_recirc&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="in-feed" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div></li><li class="css-u68rjb"><a data-test-tag="teaser-large:link-internal" href="/nyheter/innenriks/i/oA9rxR/legemiddelverket-ber-helsepersonell-vaere-oppmerksomme-paa-symptomer?utm_source=recirculation-matrix&amp;utm_content=86OmPr" class="imagePosition-top large css-1fbt93z" rel="" target="" aria-label="Legemiddelverket: Ber helsepersonell være oppmerksomme på symptomer"><div class="css-bjn8wh"><div class="css-yvwix5"><div class="observer-placeholder"><noscript><img class="css-nb9koa" src="https://imbo.vgtv.no/users/vgtv/images/f13a7fdee2f6b1888801b4cd14c891f4.jpg?t%5B%5D=1960x1100q50" srcSet="https://imbo.vgtv.no/users/vgtv/images/f13a7fdee2f6b1888801b4cd14c891f4.jpg?t%5B%5D=1960x1100q50 1960w,https://imbo.vgtv.no/users/vgtv/images/f13a7fdee2f6b1888801b4cd14c891f4.jpg?t%5B%5D=1280x720q80 1280w,https://imbo.vgtv.no/users/vgtv/images/f13a7fdee2f6b1888801b4cd14c891f4.jpg?t%5B%5D=1024x576q80 1024w,https://imbo.vgtv.no/users/vgtv/images/f13a7fdee2f6b1888801b4cd14c891f4.jpg?t%5B%5D=896x504q80 896w,https://imbo.vgtv.no/users/vgtv/images/f13a7fdee2f6b1888801b4cd14c891f4.jpg?t%5B%5D=613x345q80 613w,https://imbo.vgtv.no/users/vgtv/images/f13a7fdee2f6b1888801b4cd14c891f4.jpg?t%5B%5D=480x270q80 480w,https://imbo.vgtv.no/users/vgtv/images/f13a7fdee2f6b1888801b4cd14c891f4.jpg?t%5B%5D=320x180q80 320w,https://imbo.vgtv.no/users/vgtv/images/f13a7fdee2f6b1888801b4cd14c891f4.jpg?t%5B%5D=160x90q50 160w,https://imbo.vgtv.no/users/vgtv/images/f13a7fdee2f6b1888801b4cd14c891f4.jpg?t%5B%5D=102x57q80 102w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-5yg7o8"><h2 class="css-t34puh">Legemiddelverket: Ber helsepersonell være oppmerksomme på symptomer</h2></div></div></a></li><li class="css-u68rjb"><a data-test-tag="teaser-large:link-internal" href="/nyheter/meninger/i/kRdakk/det-store-tilbakeslaget?utm_source=recirculation-matrix&amp;utm_content=86OmPr" class="imagePosition-top large css-1fbt93z" rel="" target="" aria-label="Det store tilbakeslaget "><div class="css-bjn8wh"><div class="css-yvwix5"><div class="observer-placeholder"><noscript><img class="css-nb9koa" src="https://akamai.vgc.no/v2/images/f0ada145-b55a-4bc1-a156-5501c9037649?fit=crop&amp;h=1069&amp;w=1900&amp;s=ebf61e5d7c7e5277df01ba1c14e457c75ba915a1" srcSet="https://akamai.vgc.no/v2/images/f0ada145-b55a-4bc1-a156-5501c9037649?fit=crop&amp;h=1069&amp;w=1900&amp;s=ebf61e5d7c7e5277df01ba1c14e457c75ba915a1 1900w,https://akamai.vgc.no/v2/images/f0ada145-b55a-4bc1-a156-5501c9037649?fit=crop&amp;h=1013&amp;w=1800&amp;s=35389f709caa9f07873a084151c1a6638da46240 1800w,https://akamai.vgc.no/v2/images/f0ada145-b55a-4bc1-a156-5501c9037649?fit=crop&amp;h=956&amp;w=1700&amp;s=c5f3204f3b9731b25bedfe828a8152d48bf0901f 1700w,https://akamai.vgc.no/v2/images/f0ada145-b55a-4bc1-a156-5501c9037649?fit=crop&amp;h=900&amp;w=1600&amp;s=2d7b9d1c51034500a9207f6a77b75ce543b43919 1600w,https://akamai.vgc.no/v2/images/f0ada145-b55a-4bc1-a156-5501c9037649?fit=crop&amp;h=844&amp;w=1500&amp;s=2062caa8effafb7463551dc7d98e602a49104c06 1500w,https://akamai.vgc.no/v2/images/f0ada145-b55a-4bc1-a156-5501c9037649?fit=crop&amp;h=788&amp;w=1400&amp;s=2a5f7fe4a43abc7a6ce0094923c213dafc88f70b 1400w,https://akamai.vgc.no/v2/images/f0ada145-b55a-4bc1-a156-5501c9037649?fit=crop&amp;h=731&amp;w=1300&amp;s=7469b2145791ca5b8e9974543a3f7bd155b766ce 1300w,https://akamai.vgc.no/v2/images/f0ada145-b55a-4bc1-a156-5501c9037649?fit=crop&amp;h=675&amp;w=1200&amp;s=69b301a69ba75cdc19a6be5d38982087e1a34142 1200w,https://akamai.vgc.no/v2/images/f0ada145-b55a-4bc1-a156-5501c9037649?fit=crop&amp;h=619&amp;w=1100&amp;s=e6e95e503edc2163409a4d8d44af4fe79a1dbed7 1100w,https://akamai.vgc.no/v2/images/f0ada145-b55a-4bc1-a156-5501c9037649?fit=crop&amp;h=563&amp;w=1000&amp;s=4f968f1e1b4e25358d69fb4bb26ad8fefa7d8aa6 1000w,https://akamai.vgc.no/v2/images/f0ada145-b55a-4bc1-a156-5501c9037649?fit=crop&amp;h=506&amp;w=900&amp;s=fe6f98afe243a05aeac1eee25b686d006ab7d5bd 900w,https://akamai.vgc.no/v2/images/f0ada145-b55a-4bc1-a156-5501c9037649?fit=crop&amp;h=450&amp;w=800&amp;s=68b814580dd4a68bdcfa53f10f7e5bda29276bb3 800w,https://akamai.vgc.no/v2/images/f0ada145-b55a-4bc1-a156-5501c9037649?fit=crop&amp;h=394&amp;w=700&amp;s=4cd7436f7bf4af315b07b1c9989c0a36bb8ca771 700w,https://akamai.vgc.no/v2/images/f0ada145-b55a-4bc1-a156-5501c9037649?fit=crop&amp;h=338&amp;w=600&amp;s=284bdce4d5ba841b629be666882a53451abe50c8 600w,https://akamai.vgc.no/v2/images/f0ada145-b55a-4bc1-a156-5501c9037649?fit=crop&amp;h=281&amp;w=500&amp;s=09a000238fa2c819a99f7314d12ba069dc7a2a2a 500w,https://akamai.vgc.no/v2/images/f0ada145-b55a-4bc1-a156-5501c9037649?fit=crop&amp;h=225&amp;w=400&amp;s=471efbd68fac4aea254b2c3f42dc25789611c541 400w,https://akamai.vgc.no/v2/images/f0ada145-b55a-4bc1-a156-5501c9037649?fit=crop&amp;h=169&amp;w=300&amp;s=c924cc7ec3dbf869d0d782adeb78008733495c7b 300w,https://akamai.vgc.no/v2/images/f0ada145-b55a-4bc1-a156-5501c9037649?fit=crop&amp;h=113&amp;w=200&amp;s=69c803d9a3bcc769c597647495f3fd32320701dc 200w,https://akamai.vgc.no/v2/images/f0ada145-b55a-4bc1-a156-5501c9037649?fit=crop&amp;h=56&amp;w=100&amp;s=913e2f732190c70fd5d446e23df705be7cbeb255 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-5yg7o8"><h2 class="css-t34puh">Det store tilbakeslaget </h2></div></div></a></li><li class="css-u68rjb"><a data-test-tag="teaser-large:link-internal" href="/nyheter/utenriks/i/zg6a6w/who-advarer-mot-vaksine-panikk?utm_source=recirculation-matrix&amp;utm_content=86OmPr" class="imagePosition-top large css-1fbt93z" rel="" target="" aria-label="WHO advarer mot vaksine-panikk"><div class="css-bjn8wh"><div class="css-yvwix5"><div class="observer-placeholder"><noscript><img class="css-nb9koa" src="https://akamai.vgc.no/v2/images/8691bdb3-8ae2-45d4-8d70-9de723d42da3?fit=crop&amp;h=1069&amp;w=1900&amp;s=5681711c08544614ac8b7c3986d6f408c5ce5a60" srcSet="https://akamai.vgc.no/v2/images/8691bdb3-8ae2-45d4-8d70-9de723d42da3?fit=crop&amp;h=1069&amp;w=1900&amp;s=5681711c08544614ac8b7c3986d6f408c5ce5a60 1900w,https://akamai.vgc.no/v2/images/8691bdb3-8ae2-45d4-8d70-9de723d42da3?fit=crop&amp;h=1013&amp;w=1800&amp;s=3dbca44fb27a1397af7307014449515113cd5855 1800w,https://akamai.vgc.no/v2/images/8691bdb3-8ae2-45d4-8d70-9de723d42da3?fit=crop&amp;h=956&amp;w=1700&amp;s=76a4aafd33a7ac1aa5a917de53ec18f1857a9de5 1700w,https://akamai.vgc.no/v2/images/8691bdb3-8ae2-45d4-8d70-9de723d42da3?fit=crop&amp;h=900&amp;w=1600&amp;s=b575a2aeb32d06b2b74dbb1905de8eca707c9e7a 1600w,https://akamai.vgc.no/v2/images/8691bdb3-8ae2-45d4-8d70-9de723d42da3?fit=crop&amp;h=844&amp;w=1500&amp;s=baf3bf3cc91ba1bb16675b32b695932d650616f5 1500w,https://akamai.vgc.no/v2/images/8691bdb3-8ae2-45d4-8d70-9de723d42da3?fit=crop&amp;h=788&amp;w=1400&amp;s=f037c6b5b1927f606a7290ca5922c1748aa530e0 1400w,https://akamai.vgc.no/v2/images/8691bdb3-8ae2-45d4-8d70-9de723d42da3?fit=crop&amp;h=731&amp;w=1300&amp;s=a9fab0e9473a3ac8e95ba2c2c84f2955a68d31c0 1300w,https://akamai.vgc.no/v2/images/8691bdb3-8ae2-45d4-8d70-9de723d42da3?fit=crop&amp;h=675&amp;w=1200&amp;s=1375882d9060378b21fb7fb5797db54d306652bb 1200w,https://akamai.vgc.no/v2/images/8691bdb3-8ae2-45d4-8d70-9de723d42da3?fit=crop&amp;h=619&amp;w=1100&amp;s=2bc3da8de75c9bebcdf00dde50e632e07076d157 1100w,https://akamai.vgc.no/v2/images/8691bdb3-8ae2-45d4-8d70-9de723d42da3?fit=crop&amp;h=563&amp;w=1000&amp;s=bbb666573a47fe7be1ac1edf28ffaa20bc35b725 1000w,https://akamai.vgc.no/v2/images/8691bdb3-8ae2-45d4-8d70-9de723d42da3?fit=crop&amp;h=506&amp;w=900&amp;s=4f2deb213601aca33f0dde1132230f52da772cf5 900w,https://akamai.vgc.no/v2/images/8691bdb3-8ae2-45d4-8d70-9de723d42da3?fit=crop&amp;h=450&amp;w=800&amp;s=668edf881ddaf18402364c217fc11b48b4bc7f16 800w,https://akamai.vgc.no/v2/images/8691bdb3-8ae2-45d4-8d70-9de723d42da3?fit=crop&amp;h=394&amp;w=700&amp;s=1f5dec8af34beb43fe0fe47142a7998b5ec890a6 700w,https://akamai.vgc.no/v2/images/8691bdb3-8ae2-45d4-8d70-9de723d42da3?fit=crop&amp;h=338&amp;w=600&amp;s=4d10ee482b48628ad8300d4b590eb23ffa6897ce 600w,https://akamai.vgc.no/v2/images/8691bdb3-8ae2-45d4-8d70-9de723d42da3?fit=crop&amp;h=281&amp;w=500&amp;s=8988eb4a3bb7662a106588ba36a684adc82f49b7 500w,https://akamai.vgc.no/v2/images/8691bdb3-8ae2-45d4-8d70-9de723d42da3?fit=crop&amp;h=225&amp;w=400&amp;s=4adb5ab7a22ce1282080f8021a87bed2ea080a06 400w,https://akamai.vgc.no/v2/images/8691bdb3-8ae2-45d4-8d70-9de723d42da3?fit=crop&amp;h=169&amp;w=300&amp;s=adcf187a9521662a9f4fa240a60749d5c5f5f9e5 300w,https://akamai.vgc.no/v2/images/8691bdb3-8ae2-45d4-8d70-9de723d42da3?fit=crop&amp;h=113&amp;w=200&amp;s=7ccd23b389be1ec42417f3da40e59bc17c31dcba 200w,https://akamai.vgc.no/v2/images/8691bdb3-8ae2-45d4-8d70-9de723d42da3?fit=crop&amp;h=56&amp;w=100&amp;s=13905994bab82b32628ef3b59e6bb4e41d81fee6 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-5yg7o8"><h2 class="css-t34puh">WHO advarer mot vaksine-panikk</h2></div></div></a></li></ol></div></div><div class=" css-vaq7rs"><style data-emotion="css 1qntdn2">.css-1qntdn2{font-size:0;position:relative;text-align:center;margin:0 auto 24px;position:relative;width:auto;clear:both;display:table;}.css-1qntdn2>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-1qntdn2.has-parallax-background >div[id*='utif']{z-index:1;}.css-1qntdn2:global(.fullWidth):global(.fullWidth){margin:0 auto 24px;}@media screen and (min-width: 768px){.css-1qntdn2{display:block;}}.css-1qntdn2 div[id*='utif']{background-color:#f6f6f6;}.css-1qntdn2.banner-980x300{min-height:0!important;width:auto;margin-left:-16px;margin-right:-16px;}@media (min-width: 768px){.css-1qntdn2.banner-980x300{margin-left:calc(-1 * (60.84905660377359vw + -451.3207547169811px));}}@media (min-width: 980px){.css-1qntdn2.banner-980x300{margin-left:-145px;}}@media (min-width: 768px){.css-1qntdn2.banner-980x300{margin-right:calc(-1 * (60.84905660377359vw + -451.3207547169811px));}}@media (min-width: 980px){.css-1qntdn2.banner-980x300{margin-right:-145px;}}@media screen and (min-width: 768px){.css-1qntdn2{margin:0px auto 24px;}}.css-1qntdn2.banner-980x240{width:auto;max-width:980px;}@media screen and (max-width: 980px){.css-1qntdn2.banner-980x240{max-width:100%;}}.css-1qntdn2.banner-980x240::before{padding-bottom:8px;}.css-1qntdn2.banner-320x320{width:auto;max-width:320px;}.css-1qntdn2.banner-320x320::before{padding-bottom:8px;}@media screen and (min-width: 768px){.css-1qntdn2{width:580px;}}.css-1qntdn2::before{display:block;content:'annonse';color:#6b6b6b;font-size:12px;text-transform:none;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;}.css-1qntdn2>div[id*='utif']{overflow:hidden;}.css-1qntdn2>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-1qntdn2" data-variants="[{&quot;sizes&quot;:[[980,300],[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_5&quot;,&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:300,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_5&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_board_5&quot;,&quot;probableWidth&quot;:320,&quot;probableHeight&quot;:250,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="low" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="true"><style data-emotion="css-global 0"></style></div></div><div class="css-k9u5li"><h2 class="css-10wsg6r" data-test-tag="widget:title">Fra andre aviser</h2><div class="bundle css-6nuwex"><ol class="css-1700tdj"><li class="css-u68rjb"><style data-emotion="css 5wxc7c">.css-5wxc7c{margin:0;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-6px + 0.5rem);font-size:calc(8px + 0.5rem);line-height:1.2;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}@supports (-webkit-line-clamp: 3){.css-5wxc7c{-webkit-box-orient:vertical;-webkit-line-clamp:3;-webkit-display:-webkit-box;display:-webkit-box;overflow:hidden;text-overflow:ellipsis;}}</style><style data-emotion="css fslm04">.css-fslm04{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;clear:both;width:100%;-webkit-text-decoration:none;text-decoration:none;height:100%;box-sizing:border-box;width:auto;margin-right:var(--gap-unit);margin-bottom:calc(1.5 * var(--gap-unit));}.css-fslm04:hover .title{-webkit-text-decoration:underline;text-decoration:underline;}</style><a aria-label="Aftenposten: EMA-komité: Anbefaler å legge inn en advarsel om mulige AstraZeneca-bivirkninger" class="default nohover nolinkstyles css-fslm04" href="https://www.aftenposten.no/article/ap-9O8vqM.html" rel="noopener" data-test-tag="teaser-small:link-external"><div>
<!--googleoff: index-->
</div><style data-emotion="css o8hlt1">.css-o8hlt1{border-left:4px solid #2b2b2b;padding:var(--gap-unit) 0 calc(1.25 * var(--gap-unit)) calc(-14px + 1.5rem);}</style><div class="css-o8hlt1"><style data-emotion="css 1ea7j7f">.css-1ea7j7f{display:block;font-size:12px;line-height:16px;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:normal;color:#6b6b6b;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:2px;}</style><time class="css-1ea7j7f">18.03.2021</time><style data-emotion="css f1hmry">.css-f1hmry{font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-6px + 0.5rem);margin:0;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-6px + 0.5rem);font-size:calc(8px + 0.5rem);line-height:1.2;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}@supports (-webkit-line-clamp: 3){.css-f1hmry{-webkit-box-orient:vertical;-webkit-line-clamp:3;-webkit-display:-webkit-box;display:-webkit-box;overflow:hidden;text-overflow:ellipsis;}}</style><div class="css-f1hmry"><style data-emotion="css dnynoa">.css-dnynoa{margin:0;display:inline;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-6px + 0.5rem);font-size:calc(8px + 0.5rem);line-height:1.2;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;color:inherit;}.css-dnynoa:hover{border-bottom:2px solid;}.nohover .css-dnynoa:hover{border-bottom:none;-webkit-text-decoration:none;text-decoration:none;}</style><h2 class="css-dnynoa">EMA-komité: Anbefaler å legge inn en advarsel om mulige AstraZeneca-bivirkninger</h2></div><style data-emotion="css 1hslodj">.css-1hslodj{margin:0;margin-top:0.5em;line-height:1em;font-weight:normal;font-size:14px;display:block;color:#0D7DA5;}</style><span class="css-1hslodj">Aftenposten</span></div><div>
<!--googleon: index-->
</div></a></li><li class="css-u68rjb"><a aria-label="Bergens Tidende: Rapporten fra norske forskere ikke med i vurderingen da EUs tilsyn ga grønt lys" class="default nohover nolinkstyles css-fslm04" href="https://www.bt.no/article/bt-eKO8aR.html" rel="noopener" data-test-tag="teaser-small:link-external"><div>
<!--googleoff: index-->
</div><div class="css-o8hlt1"><time class="css-1ea7j7f">18.03.2021</time><div class="css-f1hmry"><h2 class="css-dnynoa">Rapporten fra norske forskere ikke med i vurderingen da EUs tilsyn ga grønt lys</h2></div><span class="css-1hslodj">Bergens Tidende</span></div><div>
<!--googleon: index-->
</div></a></li><li class="css-u68rjb"><a aria-label="Bergens Tidende: FHI: AstraZeneca-avgjørelse neste uke" class="default nohover nolinkstyles css-fslm04" href="https://www.bt.no/article/bt-JJ7oMb.html" rel="noopener" data-test-tag="teaser-small:link-external"><div>
<!--googleoff: index-->
</div><div class="css-o8hlt1"><time class="css-1ea7j7f">18.03.2021</time><div class="css-f1hmry"><h2 class="css-dnynoa">FHI: AstraZeneca-avgjørelse neste uke</h2></div><span class="css-1hslodj">Bergens Tidende</span></div><div>
<!--googleon: index-->
</div></a></li><li class="css-u68rjb"><a aria-label="Fædrelandsvennen: EUs legemiddeltilsyn anbefaler fortsatt bruk av AstraZenecas vaksine" class="default nohover nolinkstyles css-fslm04" href="https://www.fvn.no/article/fvn-7KB0pv.html" rel="noopener" data-test-tag="teaser-small:link-external"><div>
<!--googleoff: index-->
</div><div class="css-o8hlt1"><time class="css-1ea7j7f">18.03.2021</time><div class="css-f1hmry"><h2 class="css-dnynoa">EUs legemiddeltilsyn anbefaler fortsatt bruk av AstraZenecas vaksine</h2></div><span class="css-1hslodj">Fædrelandsvennen</span></div><div>
<!--googleon: index-->
</div></a></li><li class="css-u68rjb"><a aria-label="Bergens Tidende: EU gir grønt lys for Astrazeneca, men Norge venter i minst en uke" class="default nohover nolinkstyles css-fslm04" href="https://www.bt.no/article/bt-EpvWRK.html" rel="noopener" data-test-tag="teaser-small:link-external"><div>
<!--googleoff: index-->
</div><div class="css-o8hlt1"><time class="css-1ea7j7f">18.03.2021</time><div class="css-f1hmry"><h2 class="css-dnynoa">EU gir grønt lys for Astrazeneca, men Norge venter i minst en uke</h2></div><span class="css-1hslodj">Bergens Tidende</span></div><div>
<!--googleon: index-->
</div></a></li><li class="css-u68rjb"><a aria-label="Fædrelandsvennen: EU gir grønt lys for AstraZeneca, men Norge venter i minst en uke" class="default nohover nolinkstyles css-fslm04" href="https://www.fvn.no/article/fvn-PR0950.html" rel="noopener" data-test-tag="teaser-small:link-external"><div>
<!--googleoff: index-->
</div><div class="css-o8hlt1"><time class="css-1ea7j7f">18.03.2021</time><div class="css-f1hmry"><h2 class="css-dnynoa">EU gir grønt lys for AstraZeneca, men Norge venter i minst en uke</h2></div><span class="css-1hslodj">Fædrelandsvennen</span></div><div>
<!--googleon: index-->
</div></a></li></ol></div></div><style data-emotion="css 4j9s36">.css-4j9s36{font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}.css-4j9s36 ul{padding:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-flex-wrap:wrap;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;list-style:none;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;}.css-4j9s36 ul li{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-basis:calc(50% - var(--gap-unit));-ms-flex-preferred-size:calc(50% - var(--gap-unit));flex-basis:calc(50% - var(--gap-unit));-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;min-width:300px;margin-right:var(--gap-unit);margin-bottom:calc(var(--gap-unit) * 2.25);}</style><section class="css-4j9s36"><style data-emotion="css 1dbvdjq">.css-1dbvdjq{color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:4px;}</style><h3 class="css-1dbvdjq">VG Rabattkoder</h3><style data-emotion="css 1jypw3p">.css-1jypw3p{font-size:14px;font-weight:normal;color:#4d4d4d;text-transform:uppercase;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-top:0;}</style><h4 class="css-1jypw3p">Et kommersielt samarbeid med kickback.no</h4><ul><li><style data-emotion="css zjik7">.css-zjik7{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}</style><a href="https://www.vg.no/rabattkode/glassoginterior?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" title="glassoginterior rabattkode" class="nolinkstyles css-zjik7"><article class="css-zjik7"><style data-emotion="css 107ogju">.css-107ogju{-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;width:65px;height:65px;margin:0 var(--gap-unit) var(--gap-unit) 0;box-shadow:1px 1px 3px #b5b5b5;}.css-107ogju img{width:100%;height:100%;}</style><aside class="css-107ogju"><img src="https://www.vg.no/rabattkode/sites/vgno/files/styles/partner_logo_json/public/partner_logo/glassinterior-200x200.png?itok=RZE7nD7t" alt="Glassoginterior.no rabattkode"/></aside><main class="css-0"><style data-emotion="css 1n1x540">.css-1n1x540{font-size:12px;color:#4d4d4d;text-transform:uppercase;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:2px;}</style><header class="css-1n1x540">glassoginterior rabattkode</header><style data-emotion="css 959dsp">.css-959dsp{font-size:17px;line-height:22px;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:8px;margin-top:0;}</style><p class="css-959dsp">10% ekstra rabatt med eksklusiv Glass og Interiør rabattkode!</p><style data-emotion="css g4bjjr">.css-g4bjjr{font-size:12px;color:#dd0000;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}</style><footer class="css-g4bjjr"><time dateTime="">Gyldig til 31. mars</time></footer></main></article></a></li><li><a href="https://www.vg.no/rabattkode/hotels.com?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" title="Hotels.com rabattkode" class="nolinkstyles css-zjik7"><article class="css-zjik7"><aside class="css-107ogju"><img src="https://www.vg.no/rabattkode/sites/vgno/files/styles/partner_logo_json/public/partner_logo/Hotels.com-200-130.png?itok=vhhLR_xo" alt="Hotels.com logo"/></aside><main class="css-0"><header class="css-1n1x540">Hotels.com rabattkode</header><p class="css-959dsp">8% rabattkode og gratis avbestilling på opphold i Norge!</p><footer class="css-g4bjjr"><time dateTime="">Gyldig til 10. april</time></footer></main></article></a></li><li><a href="https://www.vg.no/rabattkode/lensit?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" title="Lensit rabattkode" class="nolinkstyles css-zjik7"><article class="css-zjik7"><aside class="css-107ogju"><img src="https://www.vg.no/rabattkode/sites/vgno/files/styles/partner_logo_json/public/partner_logo/lensit-200x200.png?itok=ZHt5OUt0" alt="Lensit rabattkode"/></aside><main class="css-0"><header class="css-1n1x540">Lensit rabattkode</header><p class="css-959dsp">5% rabatt på alt + fri frakt med Lensit rabattkode</p><footer class="css-g4bjjr"><time dateTime="">Gyldig til 4. juli</time></footer></main></article></a></li><li><a href="https://www.vg.no/rabattkode/lookfantastic?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" title="lookfantastic rabattkode" class="nolinkstyles css-zjik7"><article class="css-zjik7"><aside class="css-107ogju"><img src="https://www.vg.no/rabattkode/sites/vgno/files/styles/partner_logo_json/public/partner_logo/lookfantastic-200x200.png?itok=Jdc1KLZv" alt="lookfantastic logo"/></aside><main class="css-0"><header class="css-1n1x540">lookfantastic rabattkode</header><p class="css-959dsp">Spar opptil 25% på et stort utvalg med lookfantastic rabattkode</p><footer class="css-g4bjjr"><time dateTime="">Gyldig til 20. mars</time></footer></main></article></a></li><li><a href="https://www.vg.no/rabattkode/na-kd?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" title="NAKD rabattkode" class="nolinkstyles css-zjik7"><article class="css-zjik7"><aside class="css-107ogju"><img src="https://www.vg.no/rabattkode/sites/vgno/files/styles/partner_logo_json/public/partner_logo/nakd-200x200.png?itok=Mmz2onUc" alt="NAKD logo"/></aside><main class="css-0"><header class="css-1n1x540">NAKD rabattkode</header><p class="css-959dsp">20% rabatt på din første bestilling hos NA-KD</p><footer class="css-g4bjjr"><time dateTime="">Gjelder nå!</time></footer></main></article></a></li></ul></section></div><div></div></div><style data-emotion="css 1q80ms7">.css-1q80ms7{height:700px;min-width:var(--skyscraper-width);top:var(--skyscraper-top);-webkit-position:sticky;position:sticky;min-width:0;}.css-1q80ms7:empty{display:none;}@media screen and (max-width: 980px){.css-1q80ms7{display:none;}}</style><div class="css-1q80ms7"><div class=" css-vaq7rs"><style data-emotion="css imv56b">.css-imv56b{font-size:0;position:relative;padding-top:var(--horseshoe-gutter);}.css-imv56b>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-imv56b.has-parallax-background >div[id*='utif']{z-index:1;}.css-imv56b .stickySkyscraper-right,.css-imv56b .stickySkyscraper-left{width:var(--skyscraper-width);}.css-imv56b .stickySkyscraper-left{left:calc(-1 * var(--skyscraper-width));}.css-imv56b .stickySkyscraper-right{right:calc(-1 * var(--skyscraper-width));}.css-imv56b .panorama{max-width:var(--panorama-width);box-sizing:content-box;margin-bottom:0!important;}@media screen and (max-width: 767px){.css-imv56b .panorama{max-width:320px;margin-left:auto;margin-right:auto;}}.css-imv56b >div[id*='utif']::before{bottom:100%;left:0;right:0;position:absolute;}.css-imv56b >div[id*='utif']::before{text-align:left;}.css-imv56b>div[id*='utif']::before{display:block;content:'annonse';color:#6b6b6b;font-size:12px;text-transform:none;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;visibility:hidden;}.css-imv56b>div[id*='utif']{float:left;}.css-imv56b>div[id*='utif']::after{clear:both;}.css-imv56b>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-imv56b" data-variants="[{&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:700,&quot;sizes&quot;:[[160,600],[180,500],[180,700]],&quot;minDisplayWidth&quot;:1360,&quot;deviceType&quot;:&quot;desktop&quot;,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_skyscraperright_1&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperright_1" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div></div></div><style data-emotion="css bxrgm2">.css-bxrgm2{z-index:1;}</style><span class="css-bxrgm2"><section></section><footer role="contentinfo" class="_1FJeI4_rrR6mY_Y496rsi5"><div class="_2jR4Ib9stAgmlelROapuyz"><div><dl aria-label="Kontakt redaktørene"><dt aria-label="Ansvarlig redaktør og administrerende direktør">Ansv. redaktør og adm. direktør</dt><dd><a href="mailto:Gard.Steiro@vg.no">Gard Steiro</a></dd><dt>Nyhetsredaktør</dt><dd><a href="mailto:Tora.Bakke.Handlykken@vg.no">Tora Bakke Håndlykken</a></dd><dt>Utviklingsredaktør</dt><dd><a href="mailto:oyvindb@vg.no">Øyvind Brenne</a></dd><dt>Redaktør Feature/VG+</dt><dd><a href="mailto:Jane.Throndsen@vg.no">Jane Throndsen</a></dd><dt>Politisk redaktør</dt><dd><a href="mailto:Hanne.Skartveit@vg.no">Hanne Skartveit</a></dd></dl><p><a href="https://www.vg.no/ledelse/">Oversikt over VGs ledelse</a></p><p><a href="https://www.vg.no/rettelser/">Logg over rettelser VG har gjort</a></p><p><a href="https://www.vg.no/trafikkregler/">VGs trafikkregler</a></p><p><a href="https://www.vg.no/redaksjonelle-bindinger/">Redaksjonelle bindinger</a></p></div><div><dl><dt><span>Tips oss på</span></dt><dd><a href="tel:22000000">22 00 00 00</a> eller SMS<!-- --> <a href="tel:2200">2200</a></dd><dt>E-post til tusentipset</dt><dd><a href="mailto:2200@vg.no">2200@vg.no</a></dd></dl><p>Les dagens<!-- --> <a href="https://vg.e-pages.dk/?mode=spid">e-avis her</a></p><p><a href="https://www.vg.no/om-vg/kontakt-oss">Kontakt VG</a></p><p><a href="https://support.pluss.vg.no/hc/no">VG+ Support</a></p><p><a href="https://schibstedforbusiness.com/no/">Annonseinfo</a></p></div><div><p>VG har ikke ansvar for innhold på eksterne nettsider som det lenkes til. Kopiering av materiale fra VG for bruk annet sted er ikke tillatt uten avtale.</p><p class="icQBwQksCfeHnUIYZ6QQz"><a href="https://www.nored.no/Redaktoerplakaten/Redaktoerplakaten"><img src="https://vgc.no/gfx/nored-segl.svg" alt="Redaktøransvar" lazyload="1" loading="lazy"/></a></p></div></div><p class="LqCvRULISfYryVwZ51wdG"><a href="https://www.vg.no/informasjon/copyright/">© <!-- -->2021<!-- --> VG</a> <span aria-hidden="true">|</span> <a href="https://www.vg.no/informasjon/privacy/">Personvernerklæring og informasjonskapsler (cookies)</a></p></footer></span></div>
      <script>window.__HYPERION_ENV__ = {"SENTRY_DSN":"https:\u002F\u002F41aef1bc64c847a9a3c1856612e9a727@sentry.app.osl.pubops.net\u002F14","NODE_ENV":"production","COMMENTS_EMBED_SCRIPT":"\u002F\u002Fcomments.vg.no\u002Fassets\u002Fembedd.js","SPID_CLIENT_ID":"4ef1cfb0e962dd2e0d8d0000","SPID_REDIRECT_URI":"https:\u002F\u002Fwww.vg.no\u002Fauth\u002Fcallback","SPID_ENV":"PRO_NO","SPID_ACCESS_SERVICE_URL":"https:\u002F\u002Faccess.schibsted.digital\u002Fv1\u002Faccess","SPID_SESSION_DOMAIN":"https:\u002F\u002Fid.vg.no","SPID_SITE_SPECIFIC_LOGOUT":"true","TRACKERS_LINKPULSE_ENABLED":"true","TRACKERS_PULSE_ENABLED":"true","PULSE_CLIENT_ID":"vg","BASE_URL":"https:\u002F\u002Fwww.vg.no","IRIS_ENDPOINT":"https:\u002F\u002Fwww.vg.no\u002Firisx\u002Fv1","TRACKERS_HOTJAR_ENABLED":"true","TRACKERS_FBPIXEL_ENABLED":"true","TRACKERS_MBL_LINKPULSE_ENABLED":"true"}</script>
      <script>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</script>
      <script>
      var pageTheme = window.localStorage.getItem('userSelectedTheme');

      if (pageTheme !== null) {
        if (pageTheme === 'default') {
          document.body.classList.add('default');
        } else {
          document.body.classList.add('alternative');
        }
      }
  </script>
    </body>
  
    </html>