<!DOCTYPE html>
    <html lang="nb">
      <head>
    <link rel="preconnect" href="https://akamai.vgc.no" crossorigin><link rel="dns-prefetch" href="https://akamai.vgc.no"><link rel="preconnect" href="https://id.vg.no" crossorigin><link rel="dns-prefetch" href="https://id.vg.no"><link rel="preconnect" href="https://cdn.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://cdn.adnxs.com"><link rel="preconnect" href="https://ib.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://ib.adnxs.com"><link rel="preconnect" href="https://cis.schibsted.com" crossorigin><link rel="dns-prefetch" href="https://cis.schibsted.com">
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta charset="utf-8" />
    <link rel="shortcut icon" href="/cnp-assets/favicon/favicon.ico"><link rel="icon" type="image/png" sizes="16x16" href="/cnp-assets/favicon/favicon-16x16.png"><link rel="icon" type="image/png" sizes="32x32" href="/cnp-assets/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="48x48" href="/cnp-assets/favicon/favicon-48x48.png"><link rel="manifest" href="/cnp-assets/favicon/manifest.json"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#d00"><meta name="application-name" content="vg"><link rel="apple-touch-icon" sizes="57x57" href="/cnp-assets/favicon/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/cnp-assets/favicon/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/cnp-assets/favicon/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/cnp-assets/favicon/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/cnp-assets/favicon/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/cnp-assets/favicon/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/cnp-assets/favicon/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/cnp-assets/favicon/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="167x167" href="/cnp-assets/favicon/apple-touch-icon-167x167.png"><link rel="apple-touch-icon" sizes="180x180" href="/cnp-assets/favicon/apple-touch-icon-180x180.png"><link rel="apple-touch-icon" sizes="1024x1024" href="/cnp-assets/favicon/apple-touch-icon-1024x1024.png"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"><meta name="apple-mobile-web-app-title" content="vg"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-640x1136.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-750x1334.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-828x1792.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1125x2436.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1242x2208.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1242x2688.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1536x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1668x2224.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1668x2388.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-2048x2732.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1620x2160.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-1136x640.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-1334x750.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-1792x828.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2436x1125.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2208x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2688x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2048x1536.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2224x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2388x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2732x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2160x1620.png"><link rel="icon" type="image/png" sizes="228x228" href="/cnp-assets/favicon/coast-228x228.png"><meta name="msapplication-TileColor" content="#fff"><meta name="msapplication-TileImage" content="/cnp-assets/favicon/mstile-144x144.png"><meta name="msapplication-config" content="/cnp-assets/favicon/browserconfig.xml"><link rel="yandex-tableau-widget" href="/cnp-assets/favicon/yandex-browser-manifest.json">
    
    <script>
      if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries || !Object.fromEntries){
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/polyfills/url-polyfill.min.js" defer><\/script>');
        document.write('<script src="https://polyfill.io/v3/polyfill.js?features=Symbol,Promise,Promise.prototype.finally,URL,Object.entries,Object.values,Object.fromEntries,fetch,Number.isFinite,Number.isInteger,console,console.log,String.prototype.padStart,String.prototype.endsWith" defer><\/script>');
      }
      if (!window.IntersectionObserver) {
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/intersection-observer/intersection-observer.js" defer><\/script>');
      }
      if (!('noModule' in HTMLScriptElement.prototype)) {
        document.addEventListener('beforeload', function(ev) {
          var target = ev.target;
          if (target instanceof HTMLScriptElement && target.getAttribute('type') == 'module') {
            ev.preventDefault();
          }
        }, true);
      }

      if (!Promise.allSettled) {
        // Not supported from polyfill.io as of now,
        // see https://github.com/Financial-Times/polyfill-library/issues/862
        Promise.allSettled = function allSettledPolyfill(promises) { 
          return Promise.all(promises.map(p => p
            .then(value => ({
              status: 'fulfilled', value
            }))
            .catch(reason => ({
              status: 'rejected', reason
            }))
          ));
        };
      }
    </script>
  
    <title data-rh="true">Flere beslag av nesespray for å bli brun: – Gambler med egen helse – VG</title>
    <meta data-rh="true" name="robots" content="noarchive"/><meta data-rh="true" name="description" content="Flere ønsker å ta i bruk ulike ulovlige dopingmidler for å «se bra ut». Det merker tollerne."/><meta data-rh="true" property="og:type" content="article"/><meta data-rh="true" property="og:url" content="https://www.vg.no/i/66RO48"/><meta data-rh="true" property="og:title" content="Flere beslag av nesespray for å bli brun: – Gambler med egen helse"/><meta data-rh="true" property="twitter:title" content="Flere beslag av nesespray for å bli brun: – Gambler med egen helse"/><meta data-rh="true" property="og:description" content="Flere ønsker å ta i bruk ulike ulovlige dopingmidler for å «se bra ut». Det merker tollerne."/><meta data-rh="true" property="twitter:description" content="Flere ønsker å ta i bruk ulike ulovlige dopingmidler for å «se bra ut». Det merker tollerne."/><meta data-rh="true" property="fb:app_id" content="152316758161786"/><meta data-rh="true" property="og:image" content="https://akamai.vgc.no/v2/images/f7ff145e-b126-4f47-8b99-b708f111c047?fit=crop&amp;format=auto&amp;h=1267&amp;w=1900&amp;s=aeffcc4e2e5907e90f2dee99c71ead3fd9b45360"/><meta data-rh="true" property="og:image:width" content="1900"/><meta data-rh="true" property="og:image:height" content="1267"/><meta data-rh="true" property="twitter:image" content="https://akamai.vgc.no/v2/images/f7ff145e-b126-4f47-8b99-b708f111c047?fit=crop&amp;format=auto&amp;h=1267&amp;w=1900&amp;s=aeffcc4e2e5907e90f2dee99c71ead3fd9b45360"/><meta data-rh="true" property="twitter:card" content="summary_large_image"/><meta data-rh="true" property="lp:url" content="https://www.vg.no/i/66RO48"/>
    <link data-rh="true" rel="canonical" href="https://www.vg.no/nyheter/innenriks/i/66RO48/flere-beslag-av-nesespray-for-aa-bli-brun-gambler-med-egen-helse"/><link data-rh="true" rel="preload" href="https://www.vg.no/vgc/font/AustinNewsText-Roman-Web.woff2" type="font/woff2" as="font" crossOrigin="anonymous"/><link data-rh="true" rel="preload" href="https://www.vg.no/vgc/font/AustinNewsHeadline-Bold-Web.woff2" type="font/woff2" as="font" crossOrigin="anonymous"/><link data-rh="true" rel="preload" as="image" href="https://akamai.vgc.no/v2/images/f7ff145e-b126-4f47-8b99-b708f111c047?fit=crop&amp;format=auto&amp;h=1267&amp;w=1900&amp;s=aeffcc4e2e5907e90f2dee99c71ead3fd9b45360" imagesrcset="https://akamai.vgc.no/v2/images/f7ff145e-b126-4f47-8b99-b708f111c047?fit=crop&amp;format=auto&amp;h=1267&amp;w=1900&amp;s=aeffcc4e2e5907e90f2dee99c71ead3fd9b45360 1900w,https://akamai.vgc.no/v2/images/f7ff145e-b126-4f47-8b99-b708f111c047?fit=crop&amp;format=auto&amp;h=1200&amp;w=1800&amp;s=9911f74c0f9d86fc6311e644e1e4e47b121ce31e 1800w,https://akamai.vgc.no/v2/images/f7ff145e-b126-4f47-8b99-b708f111c047?fit=crop&amp;format=auto&amp;h=1133&amp;w=1700&amp;s=ee5ce327030a56873020f94f5c0007105a9f3668 1700w,https://akamai.vgc.no/v2/images/f7ff145e-b126-4f47-8b99-b708f111c047?fit=crop&amp;format=auto&amp;h=1067&amp;w=1600&amp;s=49e85d6a95eb399d003b72773141bf03a5a673d9 1600w,https://akamai.vgc.no/v2/images/f7ff145e-b126-4f47-8b99-b708f111c047?fit=crop&amp;format=auto&amp;h=1000&amp;w=1500&amp;s=028e69cdd5c31ac3d0ede974193d0c1da34f6b56 1500w,https://akamai.vgc.no/v2/images/f7ff145e-b126-4f47-8b99-b708f111c047?fit=crop&amp;format=auto&amp;h=933&amp;w=1400&amp;s=637491986f3d4313e1943212d726ed5479bc5811 1400w,https://akamai.vgc.no/v2/images/f7ff145e-b126-4f47-8b99-b708f111c047?fit=crop&amp;format=auto&amp;h=867&amp;w=1300&amp;s=31ad8d6b578ceea0566b463e14cd809213b30e85 1300w,https://akamai.vgc.no/v2/images/f7ff145e-b126-4f47-8b99-b708f111c047?fit=crop&amp;format=auto&amp;h=800&amp;w=1200&amp;s=c3bfb8dc0630ebff5151c37383d9f88460a7128d 1200w,https://akamai.vgc.no/v2/images/f7ff145e-b126-4f47-8b99-b708f111c047?fit=crop&amp;format=auto&amp;h=733&amp;w=1100&amp;s=992d5b698b49754512037fc52204d9d8ca57c9dc 1100w,https://akamai.vgc.no/v2/images/f7ff145e-b126-4f47-8b99-b708f111c047?fit=crop&amp;format=auto&amp;h=667&amp;w=1000&amp;s=8d6941dddc69d841b945e97af4fc4fb4cb935a61 1000w,https://akamai.vgc.no/v2/images/f7ff145e-b126-4f47-8b99-b708f111c047?fit=crop&amp;format=auto&amp;h=600&amp;w=900&amp;s=84b3878e7812f2a2cbb51dc2b6fcc7164e902c94 900w,https://akamai.vgc.no/v2/images/f7ff145e-b126-4f47-8b99-b708f111c047?fit=crop&amp;format=auto&amp;h=533&amp;w=800&amp;s=14f8ddc53335f3f86adb3be8d6497cb447935e13 800w,https://akamai.vgc.no/v2/images/f7ff145e-b126-4f47-8b99-b708f111c047?fit=crop&amp;format=auto&amp;h=467&amp;w=700&amp;s=a983734bf580a4380552eb8a09e450174dc560d5 700w,https://akamai.vgc.no/v2/images/f7ff145e-b126-4f47-8b99-b708f111c047?fit=crop&amp;format=auto&amp;h=400&amp;w=600&amp;s=85079963ac51d8f7f355e83e9ec8e9b848b1784d 600w,https://akamai.vgc.no/v2/images/f7ff145e-b126-4f47-8b99-b708f111c047?fit=crop&amp;format=auto&amp;h=333&amp;w=500&amp;s=6beed4c1ba0e968c168dc97574133aec42d5f983 500w,https://akamai.vgc.no/v2/images/f7ff145e-b126-4f47-8b99-b708f111c047?fit=crop&amp;format=auto&amp;h=267&amp;w=400&amp;s=6432540b67b31ee4f8a73c73cfc670fff04931ff 400w,https://akamai.vgc.no/v2/images/f7ff145e-b126-4f47-8b99-b708f111c047?fit=crop&amp;format=auto&amp;h=200&amp;w=300&amp;s=196edca4bac5c9d5136b7f0606fef851cdd70a8f 300w,https://akamai.vgc.no/v2/images/f7ff145e-b126-4f47-8b99-b708f111c047?fit=crop&amp;format=auto&amp;h=133&amp;w=200&amp;s=1d5e9cad4920a8e3a8326316f222875b31b65947 200w,https://akamai.vgc.no/v2/images/f7ff145e-b126-4f47-8b99-b708f111c047?fit=crop&amp;format=auto&amp;h=67&amp;w=100&amp;s=fa573c4ad2a68747354b59659453565dd177a787 100w" imagesizes="(min-width: 768px) 980px, 100vw"/>
    <script data-rh="true" type="application/ld+json">[{"@context":"http://schema.org","@type":"NewsArticle","headline":"Flere beslag av nesespray for å bli brun: – Gambler med egen helse","datePublished":"2022-04-27T16:06:36Z","dateModified":"2022-04-27T16:06:36Z","wordCount":512,"articleSection":"Innenriks","description":"Flere ønsker å ta i bruk ulike ulovlige dopingmidler for å «se bra ut». Det merker tollerne.","keywords":"tolletaten legemidler doping tiktok","image":{"url":"https://akamai.vgc.no/v2/images/f7ff145e-b126-4f47-8b99-b708f111c047?fit=crop&format=auto&h=1267&w=1900&s=aeffcc4e2e5907e90f2dee99c71ead3fd9b45360","width":1900,"height":1267,"@type":"ImageObject"},"video":{"@type":"VideoObject","name":"Advarer mot «nesespray»","description":"Flere leger advarer mot dette produktet. De frykter bivirkninger som hudkreft, muskelsvinn og unormal ereksjon.","thumbnail":{"@type":"ImageObject","url":"https://imbo.vgtv.no/users/vgtv/images/0fd91852027b889cd0bf714a227abec9.jpg?t%5B%5D=2048q80","width":2048,"height":1151},"thumbnailUrl":"https://imbo.vgtv.no/users/vgtv/images/0fd91852027b889cd0bf714a227abec9.jpg?t%5B%5D=2048q80","duration":"PT164.36S","contentURL":"https://svpvodps-vh.akamaized.net/2022/03/6238486f004b9d44756f1df8/1920_1080_3961.mp4","uploadDate":"2022-03-21T10:33:34Z"},"publisher":{"@type":"Organization","name":"VG","legalName":"Verdens Gang AS","url":"https://www.vg.no","logo":{"@type":"ImageObject","url":"https://vgc.no/hyperion/img/logo.png","width":512,"height":512}},"author":[{"@type":"Person","name":"Viktoria Hellem-Hansen","description":""}],"mainEntityOfPage":"https://www.vg.no/nyheter/innenriks/i/66RO48/flere-beslag-av-nesespray-for-aa-bli-brun-gambler-med-egen-helse"}]</script>
    
    <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[4119,2024,3377,2110,2082,7762,613,7371,8455,5405,9009,7967,2728,4068,4569,8347,6568,6536,8895]</script><script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json" type="module">{"namedChunks":["hyperion-feature-ads-components-Ad","src-sites-vg-components-Touchpoints","src-trackers-linkpulse-src-Conditional","components-Wrapper","src-sites-vg-components-Image","hyperion-components-Headline","hyperion-components-LeadText","hyperion-flexbox-Box","hyperion-flexbox-BoxText","src-components-Timestamp-variants-Dual","hyperion-components-Text","hyperion-components-ParagraphHeader","src-features-article-components-InlineVideo-variants-VGTV","hyperion-components-Share","src-features-article-components-MemoWidget","hyperion-components-Widget-WidgetTitle","hyperion-components-Bundle","src-sites-vg-components-RecirculationTeaser","src-sites-vg-components-PaidContentIndicator","src-features-ads-components-Ad","src-experimental-components-Teaser-variants-RelatedExternalArticlesTeaser","src-sites-vg-components-coupon-codes"]}</script>
<script defer data-chunk="main" src="/cnp-assets/runtime.f4af8c9e.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/vendors.feb11e6e.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/main.6f3f67ae.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-ads-components-Ad" src="/cnp-assets/src-features-ads-components-Ad.js.b2a613e0.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-Touchpoints" src="/cnp-assets/src-sites-vg-components-Touchpoints.js.ab5bf111.m.js" type="module"></script>
<script defer data-chunk="components-Wrapper" src="/cnp-assets/components-Wrapper.js.a3d6fd04.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-Image" src="/cnp-assets/src-sites-vg-components-Image.js.e816b3be.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Headline" src="/cnp-assets/hyperion-components-Headline.js.278cede6.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-LeadText" src="/cnp-assets/hyperion-components-LeadText.js.bad3aa90.m.js" type="module"></script>
<script defer data-chunk="hyperion-flexbox-Box" src="/cnp-assets/hyperion-flexbox-Box.js.66abf74f.m.js" type="module"></script>
<script defer data-chunk="hyperion-flexbox-BoxText" src="/cnp-assets/hyperion-flexbox-BoxText.js.fd2b316b.m.js" type="module"></script>
<script defer data-chunk="src-components-Timestamp-variants-Dual" src="/cnp-assets/src-components-Timestamp-variants-Dual.js.e15c1f36.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Text" src="/cnp-assets/async-commons.js.af39811c.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-ParagraphHeader" src="/cnp-assets/hyperion-components-ParagraphHeader.js.e00e7634.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-InlineVideo-variants-VGTV" src="/cnp-assets/src-features-article-components-InlineVideo-variants-VGTV.js.7d5d05a3.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Share" src="/cnp-assets/hyperion-components-Share.js.615daefc.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-MemoWidget" src="/cnp-assets/src-features-article-components-MemoWidget.js.7162e8c4.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Widget-WidgetTitle" src="/cnp-assets/hyperion-components-Widget-WidgetTitle.js.29b47b7c.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-RecirculationTeaser" src="/cnp-assets/src-sites-vg-components-RecirculationTeaser.js.5e923601.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-PaidContentIndicator" src="/cnp-assets/src-sites-vg-components-PaidContentIndicator.js.a1fe877a.m.js" type="module"></script>
<script defer data-chunk="src-experimental-components-Teaser-variants-RelatedExternalArticlesTeaser" src="/cnp-assets/src-experimental-components-Teaser-variants-RelatedExternalArticlesTeaser.js.ad4f942f.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-coupon-codes" src="/cnp-assets/src-sites-vg-components-coupon-codes.js.72ad5e5d.m.js" type="module"></script><script src="/cnp-assets/runtime.ce89ee48.js" defer nomodule></script>
<script src="/cnp-assets/vendors.8c32027d.js" defer nomodule></script>
<script src="/cnp-assets/main.caa8126c.js" defer nomodule></script>
<script src="/cnp-assets/src-features-ads-components-Ad.js.5ca40a59.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-Touchpoints.js.0f480aad.js" defer nomodule></script>
<script src="/cnp-assets/components-Wrapper.js.310e2c0a.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-Image.js.0820e2a3.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Headline.js.7a7b7712.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-LeadText.js.e14f6991.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-flexbox-Box.js.a8bd1d40.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-flexbox-BoxText.js.5034c7a6.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Timestamp-variants-Dual.js.0389be56.js" defer nomodule></script>
<script src="/cnp-assets/async-commons.js.a0a0c5c5.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-ParagraphHeader.js.540e758d.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-InlineVideo-variants-VGTV.js.f9af3ada.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Share.js.cb21d9b7.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-MemoWidget.js.81bcb210.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Widget-WidgetTitle.js.ff9259b4.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-RecirculationTeaser.js.5e923601.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-PaidContentIndicator.js.ff6069fa.js" defer nomodule></script>
<script src="/cnp-assets/src-experimental-components-Teaser-variants-RelatedExternalArticlesTeaser.js.c0c2b5e8.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-coupon-codes.js.11fe39c0.js" defer nomodule></script><script id="vg-nav-script" data-src="https://www.vg.no/vgc/cdn/vg-nav/main.1.4.16.js" defer></script>
    <link rel="stylesheet" href="https://www.vg.no/vgc/cdn/vg-nav/main.1.4.16.css"><link rel="stylesheet" href="https://www.vg.no/vgc/cdn/css/styleguide/index.1.7.3.css"><link data-chunk="main" rel="stylesheet" href="/cnp-assets/main.6f3f67ae.css">
    
    
  
    <script>
      window.gdpr = window.gdpr || {};
      window.gdpr.allowHidingAds = true;
    </script>
  <script src="https://acdn.adnxs.com/ast/ast.js" async></script><script src="https://cogwheel.inventory.schibsted.io/prod/0.3.1/gdpr-bundle.js" defer></script>
  
  <script async src="https://cdn.brandmetrics.com/survey/script/958329b0909545fe8f0cdc6dc8ba49d0.js"></script>
  
  <script id="initialPageOpts">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</script>
  </head>
  
      
    <body class="default">
      
      <div id="application"><style data-emotion="css-global 180f1ur">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</style><style data-emotion="css-global 1stp3hz">html{--large-viewport-height:100vh;--mobile-address-bar-height:0;}</style><div id="vg-nav-html-container"><style>body[class*="fullscreen-document"] #vg-nav-container { z-index: -1; } #vg-nav-container { position: relative; z-index: 3; }</style><div id="vg-nav-container"><header id="vg-nav" class="nav-c7UN8"><div class="nav-XKdx7"><div class="nav-RcMhe nav-yqXn3"><a href="https://www.vg.no/" class="nav-KGh55" aria-label="Tilbake til forsiden"><svg width="80" height="16" viewBox="0 0 80 16" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path d="M80 13.333A2.667 2.667 0 0 1 77.333 16H46.667A2.667 2.667 0 0 1 44 13.333V2.667A2.667 2.667 0 0 1 46.667 0h30.666A2.667 2.667 0 0 1 80 2.667V4H68.8v-.534a1.6 1.6 0 0 0-1.6-1.6H56.8a1.6 1.6 0 0 0-1.6 1.6v9.067a1.6 1.6 0 0 0 1.6 1.6h10.4a1.6 1.6 0 0 0 1.6-1.6V9.067H62V7.2h18v6.133ZM13.813 16 0 0h13.281l7.969 9.6L29.219 0H42.5L28.687 16H13.813Z"></path></svg></a><nav aria-label="Snarveier" class="nav-QqAtx nav-laU36"><h2 class="nav-peaXA">Snarveier</h2><a class="nav-JaE7z nav-eJCP4" href="https://vglive.no" aria-label="VG Live">VG Live</a><a class="nav-JaE7z nav-eJCP4" href="https://www.vgtv.no/" aria-label="VGTV">VGTV</a><a class="nav-JaE7z nav-eJCP4" href="https://www.vg.no/pluss/" aria-label="VG+">VG+</a><a class="nav-JaE7z nav-eJCP4" href="https://www.vg.no/sport/" aria-label="Sport">Sport</a><a class="nav-JaE7z nav-eJCP4" href="https://tvguide.vg.no/" aria-label="TV-guide">TV-guide</a><a class="nav-JaE7z nav-eJCP4" href="https://www.vg.no/tips-oss/" aria-label="Tips oss">Tips oss</a></nav><div class="nav-baKtZ"><div class="nav-Cb2H9"></div><div class="nav-kRON0"><form class="nav-ngrnj" action="https://www.vg.no/sok"><span class="nav-XsORu"><svg width="16" height="16" viewBox="0 0 16 16" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path d="M6.75 1a5.75 5.75 0 0 1 4.53 9.291l3.515 3.514a.7.7 0 0 1-.99.99l-3.514-3.515A5.75 5.75 0 1 1 6.75 1Zm0 1.5a4.25 4.25 0 1 0 0 8.5 4.25 4.25 0 0 0 0-8.5Z"></path></svg></span><input type="search" autoComplete="off" placeholder="Søk" aria-label="Søk" name="q" value="" class="nav-LeOLw"/></form></div><button class="nav-M44eK nav-nEIia" aria-haspopup="true" aria-expanded="false" aria-controls="global-navigation" aria-label="Meny"><div class="nav-S1nyW"><svg width="40" height="32" viewBox="0 0 40 32" xmlns="http://www.w3.org/2000/svg" fill="#fff"><path d="M16 6a5 5 0 1 0 0 10 5 5 0 0 0 0-10Zm-3 5a3 3 0 1 1 6 0 3 3 0 0 1-6 0Z"></path><path d="M12 18a5 5 0 0 0-5 5v2a1 1 0 1 0 2 0v-2a3 3 0 0 1 3-3h8a3 3 0 0 1 3 3v2a1 1 0 1 0 2 0v-2a5 5 0 0 0-5-5h-8ZM24 8a8 8 0 1 1 16 0 8 8 0 0 1-16 0Z"></path><path d="M30.788 10.426h1.794v-.16c.01-.924.341-1.355 1.09-1.805.885-.525 1.463-1.221 1.463-2.334 0-1.657-1.336-2.623-3.215-2.623-1.72 0-3.12.9-3.163 2.793h1.931c.029-.771.602-1.183 1.222-1.183.64 0 1.155.426 1.155 1.084 0 .62-.45 1.032-1.032 1.401-.795.502-1.24 1.009-1.245 2.666v.161Zm.933 3.03c.606 0 1.131-.506 1.136-1.136a1.15 1.15 0 0 0-1.136-1.127 1.132 1.132 0 1 0 0 2.263Z" fill="#D00"></path></svg></div></button><button class="nav-JAMOn nav-nEIia" aria-haspopup="true" aria-expanded="false" aria-controls="global-navigation" aria-label="Meny"><svg width="24" height="24" viewBox="0 0 24 24" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path d="M2 5a1 1 0 0 1 1-1h18a1 1 0 1 1 0 2H3a1 1 0 0 1-1-1ZM2 12a1 1 0 0 1 1-1h18a1 1 0 1 1 0 2H3a1 1 0 0 1-1-1ZM3 18a1 1 0 1 0 0 2h18a1 1 0 1 0 0-2H3Z"></path></svg></button></div></div></div><nav aria-label="Hovedmeny" aria-hidden="true" class="nav-ecbsm"><div class="nav-QjIMR"><div class="nav-movpC"><section><h2><a href="https://www.vg.no/nyheter/" class="nav-FHqqu nav-eJCP4 nav-uwady">Nyheter</a></h2><ul class="nav-pJiJY"><li><a href="https://www.vg.no/nyheter/" class="nav-FHqqu nav-eJCP4">Alle nyheter</a></li><li><a href="https://www.vg.no/nyheter/innenriks/" class="nav-FHqqu nav-eJCP4">Innenriks</a></li><li><a href="https://www.vg.no/nyheter/utenriks/" class="nav-FHqqu nav-eJCP4">Utenriks</a></li><li><a href="https://www.vg.no/nyheter/meninger/" class="nav-FHqqu nav-eJCP4">Meninger</a></li><li><a href="https://www.vg.no/spesial/corona/" class="nav-FHqqu nav-eJCP4">Coronaviruset</a></li><li><a href="https://www.vg.no/spesial/oversikt/" class="nav-FHqqu nav-eJCP4">Spesialer</a></li></ul></section><section><h2><a href="https://www.vg.no/sport/" class="nav-FHqqu nav-eJCP4 nav-uwady">Sport</a></h2><ul class="nav-pJiJY"><li><a href="https://vglive.no" class="nav-FHqqu nav-eJCP4">VG Live</a></li><li><a href="https://www.vg.no/sport/fotball/" class="nav-FHqqu nav-eJCP4">Fotball</a></li><li><a href="https://direkte.vg.no/vintersport" class="nav-FHqqu nav-eJCP4">Vintersport Direkte</a></li><li><a href="https://www.vg.no/tag/6b534a18-76a9-4652-94b7-2289b3987e58/langrenn" class="nav-FHqqu nav-eJCP4">Langrenn</a></li><li><a href="https://www.vg.no/sport/skiskyting" class="nav-FHqqu nav-eJCP4">Skiskyting</a></li><li><a href="https://www.vg.no/sport/hopp" class="nav-FHqqu nav-eJCP4">Hopp</a></li><li><a href="https://www.vg.no/tag/28131b94-a5f8-49de-9934-145ee3047048/alpint" class="nav-FHqqu nav-eJCP4">Alpint</a></li><li><a href="https://www.vg.no/sport/motorsport" class="nav-FHqqu nav-eJCP4">Motorsport</a></li><li><a href="https://www.vg.no/sport/haandball/" class="nav-FHqqu nav-eJCP4">Håndball</a></li><li><a href="https://www.vg.no/sport/ishockey/" class="nav-FHqqu nav-eJCP4">Ishockey</a></li><li><a href="https://direkte.vg.no/sportsdognet" class="nav-FHqqu nav-eJCP4">Sportsdøgnet</a></li></ul></section><section><h2><a href="https://www.vg.no/rampelys/" class="nav-FHqqu nav-eJCP4 nav-uwady">Rampelys</a></h2><ul class="nav-pJiJY"><li><a href="https://www.vg.no/rampelys/film/" class="nav-FHqqu nav-eJCP4">Film</a></li><li><a href="https://www.vg.no/rampelys/bok/" class="nav-FHqqu nav-eJCP4">Bok</a></li><li><a href="https://www.vg.no/rampelys/musikk/" class="nav-FHqqu nav-eJCP4">Musikk</a></li><li><a href="https://www.vg.no/rampelys/spill/" class="nav-FHqqu nav-eJCP4">Spill</a></li><li><a href="https://www.vg.no/rampelys/tv/" class="nav-FHqqu nav-eJCP4">TV</a></li><li><a href="https://www.vglista.no/" class="nav-FHqqu nav-eJCP4">VG-Lista</a></li></ul></section><section hidden=""><h2><a href="https://www.vg.no/forbruker/" class="nav-FHqqu nav-eJCP4 nav-uwady">Forbruker</a></h2><ul class="nav-pJiJY"><li><a href="https://www.vg.no/forbruker/bil-baat-og-motor/" class="nav-FHqqu nav-eJCP4">Bil, båt og motor</a></li><li><a href="https://www.vg.no/forbruker/helse/" class="nav-FHqqu nav-eJCP4">Helse</a></li><li><a href="https://www.vg.no/forbruker/livsstil/" class="nav-FHqqu nav-eJCP4">Livsstil</a></li><li><a href="https://www.vg.no/forbruker/mat-og-drikke/" class="nav-FHqqu nav-eJCP4">Mat og drikke</a></li><li><a href="https://www.vg.no/forbruker/reise" class="nav-FHqqu nav-eJCP4">Reise</a></li><li><a href="https://www.vg.no/forbruker/teknologi/" class="nav-FHqqu nav-eJCP4">Teknologi</a></li><li><a href="https://www.vg.no/sammenlign/forbrukslån/" class="nav-FHqqu nav-eJCP4">Forbrukslån</a></li></ul></section><section><h2><a href="https://www.vg.no/pluss" class="nav-FHqqu nav-eJCP4 nav-uwady">VG+</a></h2><ul class="nav-pJiJY"><li><a href="https://www.vgtv.no/vgpluss-dokumentar" class="nav-FHqqu nav-eJCP4">Dokumentarer</a></li><li><a href="https://www.vg.no/pluss/nyheter" class="nav-FHqqu nav-eJCP4">Nyheter</a></li><li><a href="https://www.vg.no/pluss/sport" class="nav-FHqqu nav-eJCP4">Sport</a></li><li><a href="https://www.vg.no/pluss/rampelys" class="nav-FHqqu nav-eJCP4">Rampelys</a></li><li><a href="https://www.vg.no/pluss/forbruker/bil-baat-og-motor/" class="nav-FHqqu nav-eJCP4">Bil, båt og motor</a></li><li><a href="https://www.vg.no/pluss/forbruker/teknologi/" class="nav-FHqqu nav-eJCP4">Teknologi</a></li><li><a href="https://www.vg.no/pluss/forbruker/mat-og-drikke/" class="nav-FHqqu nav-eJCP4">Mat og drikke</a></li><li><a href="https://www.vg.no/pluss/forbruker/helse/" class="nav-FHqqu nav-eJCP4">Helse</a></li></ul></section><section><h2><a href="https://www.vgtv.no" class="nav-FHqqu nav-eJCP4 nav-uwady">VGTV</a></h2><ul class="nav-pJiJY"><li><a href="https://www.vgtv.no/kategori/100324/underholdning" class="nav-FHqqu nav-eJCP4">Underholdning</a></li><li><a href="https://www.vgtv.no/kategori/121/dokumentar" class="nav-FHqqu nav-eJCP4">Dokumentar</a></li><li><a href="https://www.vgtv.no/live-sport" class="nav-FHqqu nav-eJCP4">Live sport</a></li></ul></section><section hidden=""><h2><a href="https://www.vg.no/tegneserier" class="nav-FHqqu nav-eJCP4 nav-uwady">Tegneserier</a></h2><ul class="nav-pJiJY"><li><a href="https://www.vg.no/tegneserier#comic-pondus" class="nav-FHqqu nav-eJCP4">Pondus</a></li><li><a href="https://www.vg.no/tegneserier#comic-lunch" class="nav-FHqqu nav-eJCP4">Lunch</a></li><li><a href="https://www.vg.no/tegneserier#comic-hjalmar" class="nav-FHqqu nav-eJCP4">Hjalmar</a></li><li><a href="https://www.vg.no/tegneserier#comic-storefri" class="nav-FHqqu nav-eJCP4">Storefri</a></li><li><a href="https://www.vg.no/tegneserier#comic-m" class="nav-FHqqu nav-eJCP4">M av Mads Eriksen</a></li><li><a href="https://www.vg.no/tegneserier#comic-tegnehanne" class="nav-FHqqu nav-eJCP4">Tegnehanne</a></li></ul></section><section hidden=""><h2><a href="https://www.vg.no/podkast" class="nav-FHqqu nav-eJCP4 nav-uwady">Podkast</a></h2><ul class="nav-pJiJY"></ul></section><section><h2><a class="nav-FHqqu nav-eJCP4 nav-uwady">Annet innhold</a></h2><ul class="nav-pJiJY"><li><a href="https://www.vg.no/podkast" class="nav-FHqqu nav-eJCP4">Podkast</a></li><li><a href="https://www.vg.no/spill/ordstjernen" class="nav-FHqqu nav-eJCP4">Ordstjernen</a></li><li><a href="https://e24.no/" class="nav-FHqqu nav-eJCP4">E24</a></li><li><a href="https://www.minmote.no/" class="nav-FHqqu nav-eJCP4">MinMote</a></li><li><a href="https://www.godt.no/" class="nav-FHqqu nav-eJCP4">Godt</a></li><li><a href="https://pent.no/" class="nav-FHqqu nav-eJCP4">Pent</a></li><li><a href="https://www.tek.no/" class="nav-FHqqu nav-eJCP4">Tek.no</a></li><li><a href="https://www.dinepenger.no/" class="nav-FHqqu nav-eJCP4">DinePenger</a></li><li><a href="https://tvguide.vg.no/" class="nav-FHqqu nav-eJCP4">TV-guide</a></li><li><a href="https://www.vektklubb.no/" class="nav-FHqqu nav-eJCP4">Vektklubb</a></li><li><a href="https://www.vg.no/tegneserier" class="nav-FHqqu nav-eJCP4">Tegneserier</a></li><li><a href="https://vgd.no" class="nav-FHqqu nav-eJCP4">VG Debatt</a></li><li><a href="https://vg.e-pages.pub/" class="nav-FHqqu nav-eJCP4">E-avis</a></li></ul></section></div><div class="nav-vYhxw"><div class="nav-q2G21"><section class="nav-bTmRw"><h2>Tjenester</h2><ul class="nav-JiTj3 nav-ijxPo"><li><a href="https://www.vg.no/minnesider/">VG Minnesider</a></li><li><a href="https://www.penger.no/?utm_source=vgno&amp;utm_medium=menu">Penger.no</a></li><li><a href="https://www.diskusjon.no/?utm_source=vgno&amp;utm_medium=vgnav">Diskusjon.no</a></li><li><a href="https://www.vg.no/strom?utm_source=vgnav">Strømguiden</a></li><li><a href="https://www.vg.no/bil/">Bilguiden</a></li><li><a href="http://vgpartnerstudio.no/">Partnerstudio</a></li><li><a href="https://www.vg.no/black-friday">Black Friday</a></li><li><a href="https://www.vg.no/rabattkode/">Rabattkoder</a></li><li><a href="https://matkanalen.tv/">Matkanalen</a></li><li><a href="https://mittanbud.no/">Mitt anbud</a></li><li><a href="https://butikk.vg.no/">VG Butikk</a></li><li><a href="https://elton.app/?utm_source=vgno&amp;utm_medium=meny">Ladeappen Elton</a></li><li><a href="https://kupp.no/?utm_source=vgno&amp;utm_medium=meny">Kupp</a></li></ul></section><section class="nav-bTmRw"><h2>Info og kontakt</h2><ul class="nav-JiTj3"><li><a href="https://www.vg.no/tips-oss/">Tips oss</a></li><li><a href="https://www.vg.no/informasjon/kontakt-oss">Kontakt VG</a></li><li><a href="https://www.vg.no/informasjon/om-schibsted">Informasjon</a></li></ul></section></div></div></div></nav><nav aria-label="Brukermeny" aria-hidden="true" class="nav-z_Hz3"><div class="nav-DRS3A"><div class="nav-nXPWd"></div><div class="nav-EsPst"><div class="nav-DOwj4"><span class="nav-GhF2w nav-eJCP4"><svg width="40" height="32" viewBox="0 0 40 32" xmlns="http://www.w3.org/2000/svg" fill="#fff"><path d="M16 6a5 5 0 1 0 0 10 5 5 0 0 0 0-10Zm-3 5a3 3 0 1 1 6 0 3 3 0 0 1-6 0Z"></path><path d="M12 18a5 5 0 0 0-5 5v2a1 1 0 1 0 2 0v-2a3 3 0 0 1 3-3h8a3 3 0 0 1 3 3v2a1 1 0 1 0 2 0v-2a5 5 0 0 0-5-5h-8ZM24 8a8 8 0 1 1 16 0 8 8 0 0 1-16 0Z"></path><path d="M30.788 10.426h1.794v-.16c.01-.924.341-1.355 1.09-1.805.885-.525 1.463-1.221 1.463-2.334 0-1.657-1.336-2.623-3.215-2.623-1.72 0-3.12.9-3.163 2.793h1.931c.029-.771.602-1.183 1.222-1.183.64 0 1.155.426 1.155 1.084 0 .62-.45 1.032-1.032 1.401-.795.502-1.24 1.009-1.245 2.666v.161Zm.933 3.03c.606 0 1.131-.506 1.136-1.136a1.15 1.15 0 0 0-1.136-1.127 1.132 1.132 0 1 0 0 2.263Z" fill="#D00"></path></svg>Du er ikke logget inn</span></div><div class="nav-p1rV2"><span class="nav-SpURe"><svg class="nav-Fq8rp" width="24" height="24" viewBox="0 0 24 24" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path d="M12 2a5 5 0 1 0 0 10 5 5 0 0 0 0-10ZM9 7a3 3 0 1 1 6 0 3 3 0 0 1-6 0ZM8 14a5 5 0 0 0-5 5v2a1 1 0 1 0 2 0v-2a3 3 0 0 1 3-3h8a3 3 0 0 1 3 3v2a1 1 0 1 0 2 0v-2a5 5 0 0 0-5-5H8Z"></path></svg>Min oversikt</span></div><div class="nav-p1rV2"><span class="nav-SpURe"><svg class="nav-Fq8rp" width="24" height="24" viewBox="0 0 24 24" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path d="M20.3064 2C20.5825 2 20.8064 2.22386 20.8064 2.5V21.5C20.8064 21.7761 20.5825 22 20.3064 22H3.3064C3.03025 22 2.8064 21.7761 2.8064 21.5V2.5C2.8064 2.22386 3.03025 2 3.3064 2H20.3064ZM18.8064 4H4.8064V20H18.8064V4ZM16.8064 16V17H6.8064V16H16.8064ZM16.8064 14V15H6.8064V14H16.8064ZM10.8064 12V13H6.8064V12H10.8064ZM16.8064 8V13H11.8064V8H16.8064ZM10.8064 10V11H6.8064V10H10.8064ZM10.8064 8V9H6.8064V8H10.8064Z"></path></svg>Mitt abonnement</span></div><div class="nav-p1rV2"><span class="nav-SpURe"><svg class="nav-Fq8rp" width="24" height="24" viewBox="0 0 24 24" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path d="M14.788 12.053c0-1.704-1.396-3.093-3.11-3.093-1.716 0-3.111 1.39-3.111 3.093s1.395 3.092 3.11 3.092c1.715 0 3.11-1.389 3.11-3.092Zm1.609 0c0 2.594-2.118 4.701-4.72 4.701s-4.72-2.107-4.72-4.701c0-2.594 2.118-4.702 4.72-4.702s4.72 2.108 4.72 4.702Zm5.29-1.243v2.338c0 .64-.504 1.107-1.097 1.158l-1.195.264a8.912 8.912 0 0 1-.39.964c.182.26.395.55.73 1.002.432.453.446 1.185.002 1.627l-1.672 1.665c-.435.432-1.128.405-1.579.035a91.562 91.562 0 0 1-1.052-.665 9.495 9.495 0 0 1-1.003.433l-.065.408a49.03 49.03 0 0 0-.13.83C14.2 21.474 13.704 22 13.074 22h-2.392c-.636 0-1.105-.5-1.159-1.09a211.948 211.948 0 0 1-.256-1.125 7.945 7.945 0 0 1-1.114-.43l-.336.241c-.331.236-.493.353-.67.483-.454.428-1.183.441-1.625.001l-1.671-1.664c-.44-.437-.41-1.138-.03-1.589a89.553 89.553 0 0 0 .657-1.02 9.178 9.178 0 0 1-.486-1.14l-.372-.062-.284-.046c-.2-.033-.363-.059-.517-.082-.605-.038-1.131-.53-1.131-1.16v-2.36c0-.638.502-1.104 1.093-1.157.34-.079.65-.148 1.166-.262.129-.393.29-.777.485-1.15l-.218-.297-.471-.652c-.438-.464-.454-1.229.002-1.602l1.672-1.665c.434-.432 1.128-.405 1.578-.035.192.12.365.23.715.456l.359.23c.345-.172.71-.317 1.1-.44l.063-.398c.067-.425.1-.63.141-.868C9.417 2.517 9.91 2 10.534 2h2.392c.635 0 1.102.497 1.159 1.086.058.242.112.484.198.876l.107.487c.318.11.628.242.931.395l.37-.268c.35-.254.523-.379.714-.514.454-.421 1.178-.432 1.617.005l1.672 1.664c.44.437.409 1.139.03 1.59-.096.145-.196.3-.316.489l-.174.272-.277.434c.146.303.276.617.387.942l.387.063c.455.075.6.098.801.128.602.033 1.09.474 1.156 1.16Zm-2.217.299c-.395-.065-.615-.1-.859-.135a.805.805 0 0 1-.662-.581 6.804 6.804 0 0 0-.624-1.527.805.805 0 0 1 .029-.836c.147-.224.263-.405.523-.813l.175-.275.226-.35-1.106-1.1c-.136.096-.292.21-.536.386-.252.183-.412.3-.554.4-.221.314-.65.482-1.072.23a6.097 6.097 0 0 0-1.514-.652.804.804 0 0 1-.57-.593c-.062-.26-.088-.378-.215-.956a53.95 53.95 0 0 0-.156-.698h-1.633c-.027.16-.056.344-.1.628-.073.454-.106.657-.15.917a.805.805 0 0 1-.594.642 6.2 6.2 0 0 0-1.632.65.805.805 0 0 1-.834-.009 56.783 56.783 0 0 1-.772-.49c-.26-.168-.42-.271-.563-.36l-1.1 1.09.34.469c.2.276.356.486.51.685a.805.805 0 0 1 .052.912 6.022 6.022 0 0 0-.711 1.673.805.805 0 0 1-.607.59c-.713.157-1.093.242-1.464.326v1.59l.299.048.287.048c.424.07.611.1.843.135.314.046.57.272.657.577.167.59.41 1.162.728 1.714a.805.805 0 0 1-.025.841c-.13.2-.235.362-.472.731l-.347.54 1.103 1.098.512-.367c.362-.259.522-.374.72-.52a.804.804 0 0 1 .867-.056 6.3 6.3 0 0 0 1.65.635.805.805 0 0 1 .607.603l.19.836.14.606h1.624l.097-.609c.07-.438.101-.631.135-.87a.805.805 0 0 1 .56-.655 7.863 7.863 0 0 0 1.593-.688.804.804 0 0 1 .825.015c.215.134.383.24.758.478l.556.352 1.105-1.1c-.43-.58-.65-.887-.91-1.274a.805.805 0 0 1-.032-.843 7.23 7.23 0 0 0 .627-1.534.805.805 0 0 1 .599-.563l1.486-.329.003-1.563-.612-.1Z"></path></svg>Mine preferanser</span></div><div class="nav-p1rV2"><span class="nav-SpURe"><svg class="nav-Fq8rp" width="24" height="24" viewBox="0 0 24 24" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path d="M3.806 18V7.868l7.445 4.964a1 1 0 0 0 1.11 0l7.445-4.964V18h-16ZM17.503 7l-5.697 3.798L6.11 7h11.394Zm3.303-2h-18a1 1 0 0 0-1 1v13a1 1 0 0 0 1 1h18a1 1 0 0 0 1-1V6a1 1 0 0 0-1-1Z"></path></svg>Nyhetsbrev</span></div><div class="nav-p1rV2"><a href="https://www.vg.no/informasjon/kontakt-oss" class="nav-GhF2w nav-eJCP4"><svg class="nav-Fq8rp" width="24" height="24" viewBox="0 0 24 24" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path d="m4.39 19.419 3.802-1.268a1 1 0 0 1 .767.056 7.384 7.384 0 0 0 3.349.793 7.501 7.501 0 0 0 6.707-4.15 7.379 7.379 0 0 0 .793-3.347l.002-.448C19.6 7.248 16.56 4.21 12.808 4h-.502a7.385 7.385 0 0 0-3.35.795 7.5 7.5 0 0 0-4.148 6.708 7.38 7.38 0 0 0 .793 3.346 1 1 0 0 1 .056.767L4.389 19.42Zm17.418-7.92a9.376 9.376 0 0 1-1.005 4.248A9.5 9.5 0 0 1 12.31 21a9.382 9.382 0 0 1-3.869-.824L3.124 21.95a1 1 0 0 1-1.265-1.265l1.773-5.318A9.498 9.498 0 0 1 8.057 3.007 9.378 9.378 0 0 1 12.308 2l.555.002c4.825.266 8.677 4.118 8.945 8.998v.499Z"></path></svg>Kundeservice</a></div><div class="nav-V_AKw">Schibsted konto</div><div class="nav-p1rV2"><span class="nav-SpURe">Min Schibsted-konto<svg class="nav-SfYMK" width="24" height="24" viewBox="0 0 24 24" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path d="M17 6a1.027 1.027 0 0 1 .423.094 1.014 1.014 0 0 1 .284.199l-.09-.08A1.008 1.008 0 0 1 18 7l-.004-.086.004.054V13a1 1 0 1 1-2 0V9.414l-8.293 8.293a1 1 0 0 1-1.32.083l-.094-.083a1 1 0 0 1 0-1.414L14.584 8H11a1 1 0 0 1-.993-.883L10 7a1 1 0 0 1 1-1h6Z"></path></svg></span></div><div class="nav-p1rV2"><a href="https://www.vg.no/minside/personvern" class="nav-GhF2w nav-eJCP4">Personverninnstillinger<svg class="nav-SfYMK" width="24" height="24" viewBox="0 0 24 24" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path d="M17 6a1.027 1.027 0 0 1 .423.094 1.014 1.014 0 0 1 .284.199l-.09-.08A1.008 1.008 0 0 1 18 7l-.004-.086.004.054V13a1 1 0 1 1-2 0V9.414l-8.293 8.293a1 1 0 0 1-1.32.083l-.094-.083a1 1 0 0 1 0-1.414L14.584 8H11a1 1 0 0 1-.993-.883L10 7a1 1 0 0 1 1-1h6Z"></path></svg></a></div><div class="nav-sTrZc"></div></div></div></nav><div class="nav-bDzaW"><section class="nav-JuUbh nav-yqXn3"><h2 class="nav-VKsmi">Nyheter</h2><nav class="nav-jIUJt" aria-label="Undermeny"><a class="nav-RxUqk nav-eJCP4" href="https://www.vg.no/nyheter/">Alle nyheter</a><a class="nav-PVYGI nav-RxUqk nav-eJCP4" href="https://www.vg.no/nyheter/innenriks/">Innenriks</a><a class="nav-RxUqk nav-eJCP4" href="https://www.vg.no/nyheter/utenriks/">Utenriks</a><a class="nav-RxUqk nav-eJCP4" href="https://www.vg.no/nyheter/meninger/">Meninger</a><a class="nav-RxUqk nav-eJCP4" href="https://www.vg.no/spesial/corona/">Coronaviruset</a><a class="nav-RxUqk nav-eJCP4" href="https://www.vg.no/spesial/oversikt/">Spesialer</a></nav></section></div></header><script type="application/json" id="VG_NAV_CONFIG" data-reactroot="">{"vgDeviceHeader":"desktop","pathname":"/nyheter/innenriks"}</script></div></div><script defer="" src="https://embed.ministore.helthjem.no/ministore.pro.embed.js"></script><style data-emotion="css-global 1uakl3p">.sch-datacontroller{box-sizing:border-box;}.sch-datacontroller__wrapper{width:100%;}.sch-datacontroller__btn{padding:0;width:44px;height:44px;}.sch-datacontroller__btn-close{margin-right:-8px;}.sch-datacontroller__text{-webkit-flex-shrink:1;-ms-flex-negative:1;flex-shrink:1;}.sch-datacontroller__logo{max-width:100px;}@media screen and (min-width: 981px){.sch-datacontroller--cobranded{min-height:45px;}.sch-datacontroller--minimal{min-height:28px;}}.sch-datacontroller--subheader{position:relative;z-index:2;}.sch-datacontroller--subheader .sch-datacontroller__wrapper{padding-left:15px;padding-right:15px;}@media screen and (min-width: 981px){.sch-datacontroller--permanent .sch-datacontroller__wrapper{max-width:var(--content-width);}}.sch-datacontroller--footer{box-shadow:0 -2px 10px -3px rgba(0, 0, 0, 0.2);}@media screen and (min-width: 981px){.sch-datacontroller--footer .sch-datacontroller__wrapper{max-width:var(--content-width);}}@media screen and (max-width: 413px){.sch-datacontroller__wrapper{padding:8px;}.sch-datacontroller--subheader .sch-datacontroller--optional-mobile{display:none;}.sch-datacontroller__btn-close{margin-top:-8px;}.sch-datacontroller__logo{height:14px;-webkit-flex:0;-ms-flex:0;flex:0;}.sch-datacontroller__btn{-webkit-align-self:flex-start;-ms-flex-item-align:flex-start;align-self:flex-start;}}.sch-datacontroller--subheader .sch-datacontroller__wrapper{max-width:1390px;}.sch-datacontroller__logo{max-width:70px;}.sch-datacontroller--subheader.sch-datacontroller--minimal .sch-datacontroller__wrapper{padding:8px 11px;}@media screen and (max-width: 413px){.sch-datacontroller--subheader.sch-datacontroller--minimal .sch-datacontroller__logo--inline{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;}}</style><div><!-- googleoff: index --></div><div id="data-controller-stripe"></div><div><!-- googleon: index --></div><style data-emotion="css 125eu9u">.css-125eu9u{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;z-index:2;margin-top:0;}.css-125eu9u a{-webkit-text-decoration:none;text-decoration:none;}@media screen and (min-width: 768px){.css-125eu9u{width:100%;margin:0 auto 0;max-width:var(--header-content-width);}}@media screen and (max-width: 767px){.css-125eu9u{background:#fff;}}@media screen and (min-width: 768px){.css-125eu9u{max-width:var(--container-width);}}</style><div id="main" role="main" class="css-125eu9u"><style data-emotion="css 1msajt5">.css-1msajt5{height:-webkit-fit-content;height:-moz-fit-content;height:fit-content;min-height:700px;min-width:var(--skyscraper-width);top:var(--skyscraper-top);-webkit-position:sticky;position:sticky;margin-left:calc(-1 * var(--skyscraper-width));}.css-1msajt5:empty{display:none;}@media screen and (min-width: 981px){.css-1msajt5{z-index:2;}}</style><div class="css-1msajt5"><style data-emotion="css 196h8eq">.css-196h8eq{margin-top:0;margin-bottom:calc( var(--grid-gutter) + var(--horseshoe-gutter));}</style><div class=" css-196h8eq"><style data-emotion="css 1iozqp">.css-1iozqp{font-size:0;position:relative;min-height:701px;padding-top:var(--horseshoe-gutter);}.css-1iozqp>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-1iozqp.has-parallax-background >div[id*='utif']{z-index:1;}.css-1iozqp .stickySkyscraper-right,.css-1iozqp .stickySkyscraper-left{width:var(--skyscraper-width);}.css-1iozqp .stickySkyscraper-left{left:calc(-1 * var(--skyscraper-width));}.css-1iozqp .stickySkyscraper-right{right:calc(-1 * var(--skyscraper-width));}.css-1iozqp .panorama{max-width:var(--panorama-width);box-sizing:content-box;margin-bottom:0!important;}@media screen and (max-width: 767px){.css-1iozqp .panorama{max-width:320px;margin-left:auto;margin-right:auto;}}.css-1iozqp >div[id*='utif']::before{bottom:100%;left:0;right:0;position:absolute;}.css-1iozqp >div[id*='utif']::before{text-align:left;}.css-1iozqp>div[id*='utif']::before{display:block;content:'annonse';color:#6b6b6b;font-size:12px;text-transform:none;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;visibility:hidden;}.css-1iozqp>div[id*='utif']{float:right;}.css-1iozqp>div[id*='utif']::after{clear:both;}.css-1iozqp>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-1iozqp" data-variants="[{&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:701,&quot;sizes&quot;:[[180,701],[180,501]],&quot;minDisplayWidth&quot;:1360,&quot;deviceType&quot;:&quot;desktop&quot;,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_skyscraperleft_1&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperleft_1" data-device-type="desktop" data-is-last="false" data-theme="default"><style data-emotion="css-global 0"></style></div></div></div><style data-emotion="css yck6b5">.css-yck6b5{width:100%;box-sizing:border-box;margin:0 auto;}@media screen and (min-width: 981px){.css-yck6b5{padding-left:var(--horseshoe-gutter);padding-right:var(--horseshoe-gutter);max-width:var(--container-width);}}</style><div class="css-yck6b5"><style data-emotion="css 1499hb2">.css-1499hb2{position:relative;font-size:0;margin:0 auto;}.css-1499hb2:empty{display:none;}@media screen and (min-width: 981px){.css-1499hb2{width:var(--container-width);margin-left:calc(-1 * var(--horseshoe-gutter));}}</style><div class="page-layout-supertop css-1499hb2"><div class=" css-g35vuh"><style data-emotion="css cqapv7">.css-cqapv7{font-size:0;position:relative;min-height:150px;text-align:center;box-sizing:content-box;margin-bottom:calc(var(--horseshoe-gutter) - 2px)!important;overflow:hidden;padding-top:var(--horseshoe-gutter);}.css-cqapv7>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-cqapv7.has-parallax-background >div[id*='utif']{z-index:1;}.css-cqapv7 .stickySkyscraper-right,.css-cqapv7 .stickySkyscraper-left{width:var(--skyscraper-width);}.css-cqapv7 .stickySkyscraper-left{left:calc(-1 * var(--skyscraper-width));}.css-cqapv7 .stickySkyscraper-right{right:calc(-1 * var(--skyscraper-width));}.css-cqapv7 .panorama{max-width:var(--panorama-width);box-sizing:content-box;margin-bottom:0!important;}@media screen and (max-width: 767px){.css-cqapv7 .panorama{max-width:320px;margin-left:auto;margin-right:auto;}}.css-cqapv7 >div[id*='utif']::before{bottom:100%;left:0;right:0;position:absolute;}.css-cqapv7>div[id*='utif']::before{display:block;content:'annonse';color:#6b6b6b;font-size:12px;text-transform:none;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;visibility:hidden;}.css-cqapv7>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-cqapv7" data-variants="[{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,150],[1000,150],[1010,150],[980,300],[1010,300],[728,90],[928,120],[980,240]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,150],[980,300],[980,250],[980,470]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="topboard" data-device-type="desktop" data-is-last="false" data-theme="default"><style data-emotion="css-global 0"></style></div></div><div class=" css-g35vuh"><style data-emotion="css 169vco0">.css-169vco0{font-size:0;position:relative;min-height:1px;}.css-169vco0>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-169vco0.has-parallax-background >div[id*='utif']{z-index:1;}.css-169vco0>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-169vco0" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[2,2]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_wallpaper&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="false" data-ad-subtype="wallpaper" data-device-type="desktop" data-is-last="false" data-theme="default"><style data-emotion="css-global 0"></style></div></div></div><style data-emotion="css-global 1jyx2q7">body{background-color:#fff;}</style><style data-emotion="css fbeczj">.css-fbeczj{position:relative;box-sizing:border-box;margin:0 auto;width:100%;padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);max-width:calc(100% + 2 * var(--horseshoe-gutter));border-bottom:0;background-color:var(--component-background-color-01);padding-top:0;}@media screen and (min-width: 981px){.css-fbeczj{border:var(--horseshoe-gutter) solid var(--component-background-color-01);}}.css-fbeczj::before,.css-fbeczj::after{content:' ';display:table;}.css-fbeczj::after{clear:both;}@media screen and (min-width: 768px) and (max-width: 980px){.css-fbeczj{padding-left:var(--article-padding);padding-right:var(--article-padding);}}@media screen and (min-width: 981px){.css-fbeczj{padding-left:var(--article-padding-max);padding-right:var(--article-padding-max);}}.css-fbeczj a.nolinkstyles{border-bottom:initial;color:initial;}@media screen and (min-width: 981px){.css-fbeczj{border-color:var(--component-background-color-01);}}@media screen and (min-width: 981px){.css-fbeczj{max-width:var(--container-width);width:var(--container-width);border-width:var(--horseshoe-gutter);border-style:solid;border-color:transparent;margin-top:calc(-1 * var(--horseshoe-gutter));margin-left:calc(-1 * var(--horseshoe-gutter));}}</style><div class="css-fbeczj"><span class="lp_is_start" style="width:1px;height:1px"></span><div class="article-wrapper-66RO48"><style data-emotion="css 455cu8">.css-455cu8.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-455cu8.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-455cu8.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 981px){.css-455cu8.fullWidth{width:var(--content-width);}}.fullPageWidth .css-455cu8.fullWidth,.fullPageWidthDesktop .css-455cu8.fullWidth,.fullScreen .css-455cu8.fullWidth,.fullWidth .css-455cu8.fullWidth{margin-left:auto;margin-right:auto;}</style><style data-emotion="css 1cinku5">.css-1cinku5{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;position:relative;clear:both;margin-bottom:24px;}.observer-placeholder .css-1cinku5{padding-bottom:inherit;}@media screen and (max-width: 767px){.css-1cinku5.stretch-image-asset-on-mobile .image-asset,.css-1cinku5.stretch-image-asset-on-mobile .observer-placeholder{margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));width:calc(100% + 2 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-1cinku5.stretch-image-asset-on-mobile .image-asset,.css-1cinku5.stretch-image-asset-on-mobile .observer-placeholder{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1cinku5.stretch-image-asset-on-mobile .image-asset,.css-1cinku5.stretch-image-asset-on-mobile .observer-placeholder{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}}.css-1cinku5 .image-asset{display:block;width:100%;}.css-1cinku5.fullScreen .image-asset,.css-1cinku5.fullScreenTop .image-asset{height:100%;width:auto;}.css-1cinku5.limit-height .image-asset{max-height:75vh;}@media screen and (min-width: 768px){.css-1cinku5.limit-height .image-asset{max-height:600px;}}.css-1cinku5.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-1cinku5.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1cinku5.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 981px){.css-1cinku5.fullWidth{width:var(--content-width);}}.fullPageWidth .css-1cinku5.fullWidth,.fullPageWidthDesktop .css-1cinku5.fullWidth,.fullScreen .css-1cinku5.fullWidth,.fullWidth .css-1cinku5.fullWidth{margin-left:auto;margin-right:auto;}</style><figure data-test-tag="image" class="image fullWidth landscape css-1cinku5"><style data-emotion="css u06ts1">.css-u06ts1{object-fit:contain;}</style><img class="image-asset css-u06ts1" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/f7ff145e-b126-4f47-8b99-b708f111c047?fit=crop&amp;format=auto&amp;h=1267&amp;w=1900&amp;s=aeffcc4e2e5907e90f2dee99c71ead3fd9b45360" srcSet="https://akamai.vgc.no/v2/images/f7ff145e-b126-4f47-8b99-b708f111c047?fit=crop&amp;format=auto&amp;h=1267&amp;w=1900&amp;s=aeffcc4e2e5907e90f2dee99c71ead3fd9b45360 1900w,https://akamai.vgc.no/v2/images/f7ff145e-b126-4f47-8b99-b708f111c047?fit=crop&amp;format=auto&amp;h=1200&amp;w=1800&amp;s=9911f74c0f9d86fc6311e644e1e4e47b121ce31e 1800w,https://akamai.vgc.no/v2/images/f7ff145e-b126-4f47-8b99-b708f111c047?fit=crop&amp;format=auto&amp;h=1133&amp;w=1700&amp;s=ee5ce327030a56873020f94f5c0007105a9f3668 1700w,https://akamai.vgc.no/v2/images/f7ff145e-b126-4f47-8b99-b708f111c047?fit=crop&amp;format=auto&amp;h=1067&amp;w=1600&amp;s=49e85d6a95eb399d003b72773141bf03a5a673d9 1600w,https://akamai.vgc.no/v2/images/f7ff145e-b126-4f47-8b99-b708f111c047?fit=crop&amp;format=auto&amp;h=1000&amp;w=1500&amp;s=028e69cdd5c31ac3d0ede974193d0c1da34f6b56 1500w,https://akamai.vgc.no/v2/images/f7ff145e-b126-4f47-8b99-b708f111c047?fit=crop&amp;format=auto&amp;h=933&amp;w=1400&amp;s=637491986f3d4313e1943212d726ed5479bc5811 1400w,https://akamai.vgc.no/v2/images/f7ff145e-b126-4f47-8b99-b708f111c047?fit=crop&amp;format=auto&amp;h=867&amp;w=1300&amp;s=31ad8d6b578ceea0566b463e14cd809213b30e85 1300w,https://akamai.vgc.no/v2/images/f7ff145e-b126-4f47-8b99-b708f111c047?fit=crop&amp;format=auto&amp;h=800&amp;w=1200&amp;s=c3bfb8dc0630ebff5151c37383d9f88460a7128d 1200w,https://akamai.vgc.no/v2/images/f7ff145e-b126-4f47-8b99-b708f111c047?fit=crop&amp;format=auto&amp;h=733&amp;w=1100&amp;s=992d5b698b49754512037fc52204d9d8ca57c9dc 1100w,https://akamai.vgc.no/v2/images/f7ff145e-b126-4f47-8b99-b708f111c047?fit=crop&amp;format=auto&amp;h=667&amp;w=1000&amp;s=8d6941dddc69d841b945e97af4fc4fb4cb935a61 1000w,https://akamai.vgc.no/v2/images/f7ff145e-b126-4f47-8b99-b708f111c047?fit=crop&amp;format=auto&amp;h=600&amp;w=900&amp;s=84b3878e7812f2a2cbb51dc2b6fcc7164e902c94 900w,https://akamai.vgc.no/v2/images/f7ff145e-b126-4f47-8b99-b708f111c047?fit=crop&amp;format=auto&amp;h=533&amp;w=800&amp;s=14f8ddc53335f3f86adb3be8d6497cb447935e13 800w,https://akamai.vgc.no/v2/images/f7ff145e-b126-4f47-8b99-b708f111c047?fit=crop&amp;format=auto&amp;h=467&amp;w=700&amp;s=a983734bf580a4380552eb8a09e450174dc560d5 700w,https://akamai.vgc.no/v2/images/f7ff145e-b126-4f47-8b99-b708f111c047?fit=crop&amp;format=auto&amp;h=400&amp;w=600&amp;s=85079963ac51d8f7f355e83e9ec8e9b848b1784d 600w,https://akamai.vgc.no/v2/images/f7ff145e-b126-4f47-8b99-b708f111c047?fit=crop&amp;format=auto&amp;h=333&amp;w=500&amp;s=6beed4c1ba0e968c168dc97574133aec42d5f983 500w,https://akamai.vgc.no/v2/images/f7ff145e-b126-4f47-8b99-b708f111c047?fit=crop&amp;format=auto&amp;h=267&amp;w=400&amp;s=6432540b67b31ee4f8a73c73cfc670fff04931ff 400w,https://akamai.vgc.no/v2/images/f7ff145e-b126-4f47-8b99-b708f111c047?fit=crop&amp;format=auto&amp;h=200&amp;w=300&amp;s=196edca4bac5c9d5136b7f0606fef851cdd70a8f 300w,https://akamai.vgc.no/v2/images/f7ff145e-b126-4f47-8b99-b708f111c047?fit=crop&amp;format=auto&amp;h=133&amp;w=200&amp;s=1d5e9cad4920a8e3a8326316f222875b31b65947 200w,https://akamai.vgc.no/v2/images/f7ff145e-b126-4f47-8b99-b708f111c047?fit=crop&amp;format=auto&amp;h=67&amp;w=100&amp;s=fa573c4ad2a68747354b59659453565dd177a787 100w" alt="" sizes="(min-width: 768px) 980px, 100vw" loading="eager" fetchpriority="high" style="aspect-ratio:1900 / 1267"/><style data-emotion="css 18qh1mo">.css-18qh1mo{margin-top:var(--gap-unit);width:100%;margin-left:auto;margin-right:auto;box-sizing:border-box;font-size:calc(4px + 0.5rem);line-height:1.33;overflow-wrap:break-word;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;color:#6b6b6b;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:0px;width:100%;max-width:var(--inner-content-width-mobile);}@media screen and (max-width: 767px){.css-18qh1mo{max-width:var(--inner-content-width-mobile);}}.css-18qh1mo .button{font-size:12px;color:inherit;height:16px;line-height:16px;}@media screen and (min-width: 768px){.css-18qh1mo{max-width:var(--inner-content-width-fluid);}}@media screen and (min-width: 981px){.css-18qh1mo{max-width:var(--inner-content-width-desktop);}}@media screen and (min-width: 768px){.fullWidth .css-18qh1mo{padding-left:16px;padding-right:16px;max-width:100%;}}</style><figcaption class="image-figcaption css-18qh1mo" data-test-tag="image:caption"><span class="image-caption">NESESPRAY: Denne nesesprayen er beslaglagt i tollen og inneholder virkestoffet melanotan, som skal gjøre deg brun.</span><style data-emotion="css czfgsu">.css-czfgsu{overflow-wrap:break-word;color:#6b6b6b;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:0px;}</style><span class="image-byline css-czfgsu"> Foto: Viktoria Hellem-Hansen / VG</span></figcaption></figure><style data-emotion="css 1jh712c">.css-1jh712c{box-sizing:border-box;padding-left:var(--article-padding);padding-right:var(--article-padding);}@media screen and (max-width: 767px){.css-1jh712c{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}@media screen and (min-width: 981px){.css-1jh712c{padding-left:calc(var(--gap-unit) * 2);padding-right:calc(var(--gap-unit) * 2);}}.css-1jh712c.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-1jh712c.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1jh712c.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 981px){.css-1jh712c.fullWidth{width:var(--content-width);}}.fullPageWidth .css-1jh712c.fullWidth,.fullPageWidthDesktop .css-1jh712c.fullWidth,.fullScreen .css-1jh712c.fullWidth,.fullWidth .css-1jh712c.fullWidth{margin-left:auto;margin-right:auto;}</style><style data-emotion="css 1ph826j">.css-1ph826j{margin-top:0;overflow-wrap:break-word;font-size:calc(-92px + 8rem);line-height:calc(-104px + 8.75rem);overflow-wrap:break-word;font-family:'Austin News Headline','Times New Roman',serif;font-weight:bold;color:var(--component-text-color-01);text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:24px;box-sizing:border-box;padding-left:var(--article-padding);padding-right:var(--article-padding);}@media screen and (max-width: 767px){.css-1ph826j{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}@media screen and (min-width: 981px){.css-1ph826j{padding-left:calc(var(--gap-unit) * 2);padding-right:calc(var(--gap-unit) * 2);}}.css-1ph826j.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-1ph826j.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1ph826j.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 981px){.css-1ph826j.fullWidth{width:var(--content-width);}}.fullPageWidth .css-1ph826j.fullWidth,.fullPageWidthDesktop .css-1ph826j.fullWidth,.fullScreen .css-1ph826j.fullWidth,.fullWidth .css-1ph826j.fullWidth{margin-left:auto;margin-right:auto;}</style><h1 class="fullWidth addGutters css-1ph826j" data-test-tag="headline">Flere beslag av nesespray for å bli brun: − Gambler med egen helse</h1><style data-emotion="css 1m1enfo">.css-1m1enfo{font-size:calc(-1px + 1.25rem);line-height:calc(-4px + 1.75rem);overflow-wrap:break-word;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:bold;color:var(--component-text-color-01);text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(24px + 0rem);margin-top:0;box-sizing:border-box;padding-left:var(--article-padding);padding-right:var(--article-padding);}@media screen and (max-width: 767px){.css-1m1enfo{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}@media screen and (min-width: 981px){.css-1m1enfo{padding-left:calc(var(--gap-unit) * 2);padding-right:calc(var(--gap-unit) * 2);}}.css-1m1enfo.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-1m1enfo.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1m1enfo.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 981px){.css-1m1enfo.fullWidth{width:var(--content-width);}}.fullPageWidth .css-1m1enfo.fullWidth,.fullPageWidthDesktop .css-1m1enfo.fullWidth,.fullScreen .css-1m1enfo.fullWidth,.fullWidth .css-1m1enfo.fullWidth{margin-left:auto;margin-right:auto;}</style><p class="fullWidth addGutters css-1m1enfo" data-test-tag="lead-text">Flere ønsker å ta i bruk ulike ulovlige dopingmidler for å «se bra ut». Det merker tollerne.</p><style data-emotion="css 1n2oc1u">.css-1n2oc1u{margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-1n2oc1u{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1n2oc1u{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}</style><div class="css-1n2oc1u"><style data-emotion="css 3e1ekk">.css-3e1ekk{-webkit-text-decoration:none;text-decoration:none;box-sizing:border-box;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:100vw;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-box-flex-wrap:wrap;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;margin:0 calc(0px + var(--article-padding-fluid-value, 0px)) 16px calc(0px + var(--article-padding-fluid-value, 0px));}@media screen and (min-width: 980px){.css-3e1ekk{margin:0 16px 0 16px;}}</style><div class="css-3e1ekk"><style data-emotion="css ly40fv">.css-ly40fv{font-size:14px;font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;line-height:1.5;color:#2b2b2b;}.css-ly40fv mqDark{color:#FAFAF7;}</style><p class="css-ly40fv">Av </p><style data-emotion="css y17oge">.css-y17oge{-webkit-text-decoration:none;text-decoration:none;box-sizing:border-box;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:100vw;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;}</style><div class="css-y17oge"><style data-emotion="css 1rhvrrt">.css-1rhvrrt{-webkit-text-decoration:none;text-decoration:none;box-sizing:border-box;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:100vw;}</style><a href="mailto:viktoria.hellem-hansen@schibsted.com" rel="noopener nofollow noreferrer" aria-label="Viktoria Hellem-Hansen" class="css-1rhvrrt"><style data-emotion="css 1qehahd">.css-1qehahd{font-size:14px;font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;letter-spacing:0.2px;line-height:1.5;text-transform:uppercase;color:#dd0000;}</style><p class="css-1qehahd">Viktoria Hellem-Hansen</p></a></div></div></div><style data-emotion="css xf21cb">.css-xf21cb{font-size:14px;line-height:16px;overflow-wrap:break-word;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:normal;color:var(--component-text-color-01);letter-spacing:0.3px;text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:24px;overflow-wrap:break-word;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;box-sizing:border-box;padding-left:var(--article-padding);padding-right:var(--article-padding);}@media screen and (max-width: 767px){.css-xf21cb{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}@media screen and (min-width: 981px){.css-xf21cb{padding-left:calc(var(--gap-unit) * 2);padding-right:calc(var(--gap-unit) * 2);}}.css-xf21cb.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-xf21cb.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-xf21cb.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 981px){.css-xf21cb.fullWidth{width:var(--content-width);}}.fullPageWidth .css-xf21cb.fullWidth,.fullPageWidthDesktop .css-xf21cb.fullWidth,.fullScreen .css-xf21cb.fullWidth,.fullWidth .css-xf21cb.fullWidth{margin-left:auto;margin-right:auto;}</style><div class="friendly fullWidth addGutters css-xf21cb" x-ms-format-detection="none" data-test-tag="timestamp"><style data-emotion="css ea91rp">.css-ea91rp{position:absolute;overflow:hidden;clip:rect(0 0 0 0);height:1px;width:1px;margin:-1px;padding:0;border:0;}</style><span class="css-ea91rp">Publisert:</span><div><time itemProp="datePublished" dateTime="2022-04-27T16:06:36Z" aria-label="Publisert: 27.04.22 kl. 18:06">For mindre enn 20 minutter siden</time></div></div><style data-emotion="css 2s0mxl">.css-2s0mxl{margin-top:0;margin-bottom:calc( var(--grid-gutter) + var(--horseshoe-gutter));display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;width:100vw;min-height:180px!important;padding:24px 0;margin:!important;margin-left:calc(-50vw + 50%)!important;margin-right:calc(-1 * var(--article-padding-max));background-color:var(--c-neutral-01);padding:calc(3 * var(--gap-unit)) 0 calc(5 * var(--gap-unit));margin-bottom:calc(4 * var(--gap-unit))!important;width:calc(100vw - 0px / 2)!important;}@media screen and (min-width: 768px){.css-2s0mxl{width:calc(100vw - 0px / 2);max-width:none;}}@media screen and (max-width: 280px){.css-2s0mxl div{left:10px;}}.css-2s0mxl div:nth-of-type(1)::before{margin-top:-15px;}.css-2s0mxl div:nth-of-type(1){margin-bottom:0;}@media screen and (min-width: 768px){.css-2s0mxl{margin:!important;}}@media screen and (min-width: 768px) and (max-width: 980px){.css-2s0mxl{margin:!important;}}@media screen and (max-width: 767px){.css-2s0mxl{margin-left:calc(-50vw + 50%)!important;margin-right:calc(-1 * var(--article-padding-min));padding:calc(2 * var(--gap-unit)) 0 calc(3 * var(--gap-unit));margin-bottom:calc(3 * var(--gap-unit))!important;}}</style><div class=" css-2s0mxl"><style data-emotion="css 9eshry">.css-9eshry{font-size:0;position:relative;min-height:400px;text-align:center;margin:0 auto 24px;position:relative;width:auto;clear:both;display:table;margin-bottom:0!important;}.css-9eshry>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-9eshry.has-parallax-background >div[id*='utif']{z-index:1;}.css-9eshry:global(.fullWidth):global(.fullWidth){margin:0 auto 24px;}@media screen and (min-width: 768px){.css-9eshry{display:block;}}.css-9eshry div[id*='utif']{background-color:#f6f6f6;}.css-9eshry.banner-980x300{min-height:0!important;width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-9eshry.banner-980x300{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-9eshry.banner-980x300{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 768px){.css-9eshry{margin:0px auto 24px;}}.css-9eshry.banner-980x240,.css-9eshry.banner-980x400,.css-9eshry.banner-980x500,.css-9eshry.banner-980x600{width:auto;max-width:980px;}@media screen and (max-width: 980px){.css-9eshry.banner-980x240,.css-9eshry.banner-980x400,.css-9eshry.banner-980x500,.css-9eshry.banner-980x600{max-width:100%;}}.css-9eshry.banner-980x240::before,.css-9eshry.banner-980x400::before,.css-9eshry.banner-980x500::before,.css-9eshry.banner-980x600::before{padding-bottom:8px;}.css-9eshry.banner-320x320{width:auto;max-width:320px;}.css-9eshry.banner-320x320::before{padding-bottom:8px;}@media screen and (min-width: 768px){.css-9eshry{width:580px;}}.css-9eshry::before{display:block;content:'annonse';color:#6b6b6b;font-size:12px;text-transform:none;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;}.css-9eshry::before{content:'artikkelen fortsetter under annonsen';}.css-9eshry>div[id*='utif']{overflow:hidden;}@media screen and (max-width: 767px){.css-9eshry{margin-bottom:0!important;margin-left:auto!important;}}.css-9eshry>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-9eshry" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_1&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_1&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[320,400],[300,250],[336,280]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_board_1&quot;,&quot;probableWidth&quot;:320,&quot;probableHeight&quot;:250,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false" data-theme="default"><style data-emotion="css-global 0"></style></div></div><style data-emotion="css 13nmbzs">.css-13nmbzs{font-size:calc(10px + 0.5rem);line-height:calc(20px + 0.5rem);overflow-wrap:break-word;font-family:'Austin News Text','Times New Roman',serif;font-weight:normal;color:var(--component-text-color-01);text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:24px;margin-top:0;}</style><p class="css-13nmbzs">– Vi ser det hele året, men med et lite oppsving før sommeren, sier Hanne Wickstrøm.</p><p class="css-13nmbzs">Hun er tolloverinspektør ved postseksjonen ved Alnabruterminalen og viser frem mengder av ulovlige hormonbehandlinger.</p><p class="css-13nmbzs">Mesteparten inneholder melanotan, et virkningsstoff som skal gjøre deg brun. Virkestoffet er fremstilt og solgt ulovlig, men det er enkelt å bestille.</p><p class="css-13nmbzs"> – Det er ganske så aggressiv markedsføring på nett, sier hun.</p><style data-emotion="css 5sms0f">.css-5sms0f.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-5sms0f.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-5sms0f.extendedContent,.fullPageWidth .css-5sms0f.extendedContent,.fullScreen .css-5sms0f.extendedContent,.extendedContent .css-5sms0f.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><style data-emotion="css 1pg50ym">.css-1pg50ym{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;position:relative;clear:both;margin-bottom:24px;}.observer-placeholder .css-1pg50ym{padding-bottom:inherit;}@media screen and (max-width: 767px){.css-1pg50ym.stretch-image-asset-on-mobile .image-asset,.css-1pg50ym.stretch-image-asset-on-mobile .observer-placeholder{margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));width:calc(100% + 2 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-1pg50ym.stretch-image-asset-on-mobile .image-asset,.css-1pg50ym.stretch-image-asset-on-mobile .observer-placeholder{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1pg50ym.stretch-image-asset-on-mobile .image-asset,.css-1pg50ym.stretch-image-asset-on-mobile .observer-placeholder{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}}.css-1pg50ym .image-asset{display:block;width:100%;}.css-1pg50ym.fullScreen .image-asset,.css-1pg50ym.fullScreenTop .image-asset{height:100%;width:auto;}.css-1pg50ym.limit-height .image-asset{max-height:75vh;}@media screen and (min-width: 768px){.css-1pg50ym.limit-height .image-asset{max-height:600px;}}.css-1pg50ym.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-1pg50ym.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-1pg50ym.extendedContent,.fullPageWidth .css-1pg50ym.extendedContent,.fullScreen .css-1pg50ym.extendedContent,.extendedContent .css-1pg50ym.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><figure data-test-tag="image" class="image extendedContent portrait css-1pg50ym"><div class="observer-placeholder" style="aspect-ratio:1900 / 2478"><noscript><img class="image-asset css-u06ts1" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/aa6612a8-6691-4d98-8af7-117c4e3b2271?fit=crop&amp;format=auto&amp;h=2478&amp;w=1900&amp;s=5256f9f5c4808dc2646fc5bf9d95c80fbf1690a3" srcSet="https://akamai.vgc.no/v2/images/aa6612a8-6691-4d98-8af7-117c4e3b2271?fit=crop&amp;format=auto&amp;h=2478&amp;w=1900&amp;s=5256f9f5c4808dc2646fc5bf9d95c80fbf1690a3 1900w,https://akamai.vgc.no/v2/images/aa6612a8-6691-4d98-8af7-117c4e3b2271?fit=crop&amp;format=auto&amp;h=2347&amp;w=1800&amp;s=927465828e61be3cf228125432c4f6586e11eae9 1800w,https://akamai.vgc.no/v2/images/aa6612a8-6691-4d98-8af7-117c4e3b2271?fit=crop&amp;format=auto&amp;h=2217&amp;w=1700&amp;s=f7e3d4305298c8400f7c8dc6a46caaf311403091 1700w,https://akamai.vgc.no/v2/images/aa6612a8-6691-4d98-8af7-117c4e3b2271?fit=crop&amp;format=auto&amp;h=2087&amp;w=1600&amp;s=175a6e9e72145742b676ca5b1b8a7e7fd06d3d9d 1600w,https://akamai.vgc.no/v2/images/aa6612a8-6691-4d98-8af7-117c4e3b2271?fit=crop&amp;format=auto&amp;h=1956&amp;w=1500&amp;s=44dc5f5297f7df28665d09b50dceabed0b17200c 1500w,https://akamai.vgc.no/v2/images/aa6612a8-6691-4d98-8af7-117c4e3b2271?fit=crop&amp;format=auto&amp;h=1826&amp;w=1400&amp;s=17564a9a0f2fed6928fc97ca5c07f07bf940d3d4 1400w,https://akamai.vgc.no/v2/images/aa6612a8-6691-4d98-8af7-117c4e3b2271?fit=crop&amp;format=auto&amp;h=1695&amp;w=1300&amp;s=2ae48c6362fdc12f8653e6594a8a61071b42ea86 1300w,https://akamai.vgc.no/v2/images/aa6612a8-6691-4d98-8af7-117c4e3b2271?fit=crop&amp;format=auto&amp;h=1565&amp;w=1200&amp;s=23c7b23ca63d145451acd32ef5d4749e484a9ce0 1200w,https://akamai.vgc.no/v2/images/aa6612a8-6691-4d98-8af7-117c4e3b2271?fit=crop&amp;format=auto&amp;h=1434&amp;w=1100&amp;s=2c1a21d9fd28cf9ab4d7ab7a405579a4dfaae3fe 1100w,https://akamai.vgc.no/v2/images/aa6612a8-6691-4d98-8af7-117c4e3b2271?fit=crop&amp;format=auto&amp;h=1304&amp;w=1000&amp;s=ef1d20a65e2f0e2960e79df2510fb7cfb2cc0b3e 1000w,https://akamai.vgc.no/v2/images/aa6612a8-6691-4d98-8af7-117c4e3b2271?fit=crop&amp;format=auto&amp;h=1174&amp;w=900&amp;s=a737fcbd075f4b9b5dcda2c71944a7ea57326fa3 900w,https://akamai.vgc.no/v2/images/aa6612a8-6691-4d98-8af7-117c4e3b2271?fit=crop&amp;format=auto&amp;h=1043&amp;w=800&amp;s=92ae59d44a7ac0212efdf43fe19e2d9c0db3f583 800w,https://akamai.vgc.no/v2/images/aa6612a8-6691-4d98-8af7-117c4e3b2271?fit=crop&amp;format=auto&amp;h=913&amp;w=700&amp;s=24d215390488ac236523ab76e7cb4ac891c9bd17 700w,https://akamai.vgc.no/v2/images/aa6612a8-6691-4d98-8af7-117c4e3b2271?fit=crop&amp;format=auto&amp;h=782&amp;w=600&amp;s=eb1712fd9ff18b3571da2c52f22a76c647e9fe09 600w,https://akamai.vgc.no/v2/images/aa6612a8-6691-4d98-8af7-117c4e3b2271?fit=crop&amp;format=auto&amp;h=652&amp;w=500&amp;s=054f5dc4c81679e1dcd455d9de410b40c86b17b0 500w,https://akamai.vgc.no/v2/images/aa6612a8-6691-4d98-8af7-117c4e3b2271?fit=crop&amp;format=auto&amp;h=522&amp;w=400&amp;s=e199c4d3f3c1871c86db62a858548b33df792d9d 400w,https://akamai.vgc.no/v2/images/aa6612a8-6691-4d98-8af7-117c4e3b2271?fit=crop&amp;format=auto&amp;h=391&amp;w=300&amp;s=ce412b14441fbf3396026a7b5d042063d5f7a61b 300w,https://akamai.vgc.no/v2/images/aa6612a8-6691-4d98-8af7-117c4e3b2271?fit=crop&amp;format=auto&amp;h=261&amp;w=200&amp;s=ac8a58b5027310b47a778c85d287970514b3efea 200w,https://akamai.vgc.no/v2/images/aa6612a8-6691-4d98-8af7-117c4e3b2271?fit=crop&amp;format=auto&amp;h=130&amp;w=100&amp;s=b24cd103a4980fd41177c8b55226a2beb3325a97 100w" alt="" sizes="(min-width: 768px) 722px, 100vw" loading="lazy" fetchpriority="auto" style="aspect-ratio:1900 / 2478"/></noscript></div><figcaption class="image-figcaption css-18qh1mo" data-test-tag="image:caption"><span class="image-caption">NESESPRAY: Tolloverinspektør ved postseksjonen ved Alnabruterminalen, Hanne Wickstrøm, viser frem ulike nesesprayer som inneholder melanotan.</span><span class="image-byline css-czfgsu"> Foto: Viktoria Hellem-Hansen / VG</span></figcaption></figure><style data-emotion="css ydpus3">.css-ydpus3{margin-top:0px;font-size:calc(4px + 1rem);line-height:calc(4px + 1rem);overflow-wrap:break-word;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:bold;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-12px + 1rem);}</style><h2 class="css-ydpus3" data-test-tag="paragraph-header">Økt beslag av nesespray</h2><p class="css-13nmbzs">Melanotan blir produsert i flere former.</p><p class="css-13nmbzs"><strong>– Det som var nytt i 2020 var at det begynte å komme en del nesespray, sier hun.</strong></p><p class="css-13nmbzs">Tollerne beslaglegger stadig flere av nesesprayene. På TikTok har det vært <style data-emotion="css 1rezu2g">.css-1rezu2g{color:var(--link-color);padding-bottom:1px;border-bottom:var(--link-border-bottom);border-bottom-color:var(--link-border-bottom-color);word-wrap:break-word;}.css-1rezu2g:focus{color:var(--link-color-focused);}.css-1rezu2g:active{color:var(--link-color-active);}.css-1rezu2g:hover{color:var(--link-color-hover);}.css-1rezu2g:visited{color:var(--link-color-visited);}.css-1rezu2g:visited:hover{color:var(--link-color-visited-hover);}.css-1rezu2g:active{border-bottom:var(--link-border-bottom-active);border-bottom-color:var(--link-border-bottom-color-active);}.css-1rezu2g:hover{border-bottom:var(--link-border-bottom-hover);border-bottom-color:var(--link-border-bottom-color-hover);}.css-1rezu2g:focus{outline:none;border-bottom:var(--link-border-bottom-focus);border-bottom-color:var(--link-border-bottom-color-focus);}.css-1rezu2g:visited,.css-1rezu2g:visited:hover{border-bottom:var(--link-border-bottom-visited);border-bottom-color:var(--link-border-bottom-color-visited);}</style><a aria-label="hundrevis av videoer der unge jenter sprayer dette middelet opp i nesen" class="default css-1rezu2g" href="https://www.vgtv.no/video/234699/advarer-mot-nesespray-kan-vaere-doedelig" rel="noopener" data-test-tag="external-link">hundrevis av videoer der unge jenter sprayer dette middelet opp i nesen</a>. I videoen under kan du se eksempler.</p><style data-emotion="css j92yva">@media screen and (max-width: 767px){.css-j92yva{margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));width:calc(100% + 2 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-j92yva{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-j92yva{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}}</style><style data-emotion="css 5sms0f 1mh1r2q">@media screen and (max-width: 767px){.css-1mh1r2q{margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));width:calc(100% + 2 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-1mh1r2q{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1mh1r2q{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}}.css-1mh1r2q.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-1mh1r2q.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-1mh1r2q.extendedContent,.fullPageWidth .css-1mh1r2q.extendedContent,.fullScreen .css-1mh1r2q.extendedContent,.extendedContent .css-1mh1r2q.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><style data-emotion="css xu8jgb">.css-xu8jgb{position:relative;-webkit-text-size-adjust:100%;margin-bottom:24px;}@media screen and (max-width: 767px){.css-xu8jgb{margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));width:calc(100% + 2 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-xu8jgb{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-xu8jgb{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}}.css-xu8jgb.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-xu8jgb.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-xu8jgb.extendedContent,.fullPageWidth .css-xu8jgb.extendedContent,.fullScreen .css-xu8jgb.extendedContent,.extendedContent .css-xu8jgb.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><div class="extendedContent css-xu8jgb"><style data-emotion="css 1pf8kdq">.css-1pf8kdq{position:relative;height:0;padding-bottom:56.25%;}.fullScreen .css-1pf8kdq,.fullScreenTop .css-1pf8kdq{height:auto;top:0;right:0;bottom:0;left:0;padding-bottom:0;position:absolute;}.css-1pf8kdq .svp-player-error{height:100%;color:#fff;}@media screen and (max-width: 767px){.css-1pf8kdq .jw-flag-floating:not(.jw-flag-ads) .jw-title{padding-top:var(--gap-unit);display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;z-index:2;}.css-1pf8kdq .jw-flag-floating-small.jw-flag-floating:not(.jw-flag-ads) .jw-title-primary{padding-left:var(--gap-unit);padding-right:calc(32px + var(--gap-unit));}.css-1pf8kdq .jw-flag-floating-small.jw-flag-floating:not(.jw-flag-ads) .jw-button-container{-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;padding:0;}.css-1pf8kdq .jw-flag-floating-small.jw-flag-floating:not(.jw-flag-ads) .jw-float-icon.jw-icon{right:0;margin-right:var(--gap-unit);}.css-1pf8kdq .jw-flag-floating-small.jw-flag-floating:not(.jw-flag-ads) .jw-icon.jw-icon-inline,.css-1pf8kdq .jw-flag-floating-small.jw-flag-floating:not(.jw-flag-ads) .jw-icon-tooltip{height:var(--gap-unit * 5);}}</style><div class="css-1pf8kdq"><div class="observer-placeholder"><noscript><style data-emotion="css 1c2sgdi">.css-1c2sgdi{position:absolute;z-index:1;width:100%;height:100%;top:0;left:0;object-fit:cover;overflow:visible;background-color:#2b2b2b;}.observer-placeholder .css-1c2sgdi{height:1px;}</style><div class="css-1c2sgdi"><style data-emotion="css tpwsm6">.css-tpwsm6{position:absolute;z-index:1;width:100%;height:100%;top:0;left:0;object-fit:cover;}</style><div class=" css-tpwsm6"></div></div></noscript></div></div></div><p class="css-13nmbzs">I 2018 kom det null nesesprayer. I 2019 kom det to, og i 2020 og 2021 lå tallet på 30. Så langt i år har det kommet inn 20 nesesprayer. </p><h2 class="css-ydpus3" data-test-tag="paragraph-header">Aldri blitt godkjent</h2><p class="css-13nmbzs">Melanotan ble utviklet på 1980-tallet for å gjøre det mulig å bli brun uten å risikere at huden ble skadet av sollys.</p><div class=" css-2s0mxl"><style data-emotion="css 1gcmqkl">.css-1gcmqkl{font-size:0;position:relative;min-height:1px;text-align:center;margin:0 auto 24px;position:relative;width:auto;clear:both;display:table;margin-bottom:0!important;}.css-1gcmqkl>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-1gcmqkl.has-parallax-background >div[id*='utif']{z-index:1;}.css-1gcmqkl:global(.fullWidth):global(.fullWidth){margin:0 auto 24px;}@media screen and (min-width: 768px){.css-1gcmqkl{display:block;}}.css-1gcmqkl div[id*='utif']{background-color:#f6f6f6;}.css-1gcmqkl.banner-980x300{min-height:0!important;width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-1gcmqkl.banner-980x300{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1gcmqkl.banner-980x300{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 768px){.css-1gcmqkl{margin:0px auto 24px;}}.css-1gcmqkl.banner-980x240,.css-1gcmqkl.banner-980x400,.css-1gcmqkl.banner-980x500,.css-1gcmqkl.banner-980x600{width:auto;max-width:980px;}@media screen and (max-width: 980px){.css-1gcmqkl.banner-980x240,.css-1gcmqkl.banner-980x400,.css-1gcmqkl.banner-980x500,.css-1gcmqkl.banner-980x600{max-width:100%;}}.css-1gcmqkl.banner-980x240::before,.css-1gcmqkl.banner-980x400::before,.css-1gcmqkl.banner-980x500::before,.css-1gcmqkl.banner-980x600::before{padding-bottom:8px;}.css-1gcmqkl.banner-320x320{width:auto;max-width:320px;}.css-1gcmqkl.banner-320x320::before{padding-bottom:8px;}@media screen and (min-width: 768px){.css-1gcmqkl{width:580px;}}.css-1gcmqkl::before{display:block;content:'annonse';color:#6b6b6b;font-size:12px;text-transform:none;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;}.css-1gcmqkl::before{content:'artikkelen fortsetter under annonsen';}.css-1gcmqkl>div[id*='utif']{overflow:hidden;}@media screen and (max-width: 767px){.css-1gcmqkl{margin-bottom:0!important;margin-left:auto!important;}}.css-1gcmqkl>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-1gcmqkl" data-variants="[{&quot;sizes&quot;:[[1,1],[580,400],[580,500]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_2&quot;,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[1,1],[580,400],[580,500]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_2&quot;,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[1,1],[320,250],[320,400],[300,250],[336,280]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_board_2&quot;,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false" data-theme="default"><style data-emotion="css-global 0"></style></div></div><p class="css-13nmbzs">Denne bruken har likevel aldri blitt godkjent i noen land og melanotan er heller aldri blitt ferdig utviklet som et legemiddel, sier overlege i Statens legemiddelverk, Sigurd Hortemo.</p><p class="css-13nmbzs"><strong>– De som bestiller dette gambler med egen helse. Effekten og sikkerheten ved bruk av melanotan er ikke ordentlig undersøkt, og når man bestiller dette på nettet vet man rett og slett ikke hva man får, sier Hortemo.</strong></p><p class="css-13nmbzs">Han sier at melanotan stimulerer de cellene i huden som produserer pigment, og frykten er at dette kan gi risiko for utvikling av føflekk-kreft.</p><figure data-test-tag="image" class="image extendedContent landscape css-1pg50ym"><div class="observer-placeholder" style="aspect-ratio:1900 / 1267"><noscript><img class="image-asset css-u06ts1" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/fde43a5a-6290-4c03-acef-354b08d4fcd9?fit=crop&amp;format=auto&amp;h=1267&amp;w=1900&amp;s=5a088c8b94291322fd9cb7f472ac1c98099a6036" srcSet="https://akamai.vgc.no/v2/images/fde43a5a-6290-4c03-acef-354b08d4fcd9?fit=crop&amp;format=auto&amp;h=1267&amp;w=1900&amp;s=5a088c8b94291322fd9cb7f472ac1c98099a6036 1900w,https://akamai.vgc.no/v2/images/fde43a5a-6290-4c03-acef-354b08d4fcd9?fit=crop&amp;format=auto&amp;h=1200&amp;w=1800&amp;s=2b58cb745b05fc4939e186a7322ae85bfecf0f61 1800w,https://akamai.vgc.no/v2/images/fde43a5a-6290-4c03-acef-354b08d4fcd9?fit=crop&amp;format=auto&amp;h=1133&amp;w=1700&amp;s=0fb6dc119454106d21714547914631d22fa3e28c 1700w,https://akamai.vgc.no/v2/images/fde43a5a-6290-4c03-acef-354b08d4fcd9?fit=crop&amp;format=auto&amp;h=1067&amp;w=1600&amp;s=48d7a204f4cbdaf5baa1bbec90ca7d8b72d4f419 1600w,https://akamai.vgc.no/v2/images/fde43a5a-6290-4c03-acef-354b08d4fcd9?fit=crop&amp;format=auto&amp;h=1000&amp;w=1500&amp;s=5be611744df08f595583f021db5c6538eeebe724 1500w,https://akamai.vgc.no/v2/images/fde43a5a-6290-4c03-acef-354b08d4fcd9?fit=crop&amp;format=auto&amp;h=933&amp;w=1400&amp;s=840597ffab80c797e978ff909be0a4063357c32d 1400w,https://akamai.vgc.no/v2/images/fde43a5a-6290-4c03-acef-354b08d4fcd9?fit=crop&amp;format=auto&amp;h=867&amp;w=1300&amp;s=e7c0e3abbbdbe844b589d801fd44c25ab2ca063d 1300w,https://akamai.vgc.no/v2/images/fde43a5a-6290-4c03-acef-354b08d4fcd9?fit=crop&amp;format=auto&amp;h=800&amp;w=1200&amp;s=1048c1ea7a018dc04ef9bda67749b8c920aaf00f 1200w,https://akamai.vgc.no/v2/images/fde43a5a-6290-4c03-acef-354b08d4fcd9?fit=crop&amp;format=auto&amp;h=733&amp;w=1100&amp;s=24abb84613a6b256cf4aab7260630344a58cd973 1100w,https://akamai.vgc.no/v2/images/fde43a5a-6290-4c03-acef-354b08d4fcd9?fit=crop&amp;format=auto&amp;h=667&amp;w=1000&amp;s=7ee7d691cbf2965400fa3d27c08f9401bdcdb97d 1000w,https://akamai.vgc.no/v2/images/fde43a5a-6290-4c03-acef-354b08d4fcd9?fit=crop&amp;format=auto&amp;h=600&amp;w=900&amp;s=47bd614d8aaf2d63dd5cb437440b6aef9aaa6b91 900w,https://akamai.vgc.no/v2/images/fde43a5a-6290-4c03-acef-354b08d4fcd9?fit=crop&amp;format=auto&amp;h=533&amp;w=800&amp;s=a3d1acefd68a4bf724932e6ac4b6b0bdb1781538 800w,https://akamai.vgc.no/v2/images/fde43a5a-6290-4c03-acef-354b08d4fcd9?fit=crop&amp;format=auto&amp;h=467&amp;w=700&amp;s=ad3391c7d2c1e1f5e8fc79be346c4394d4aba69c 700w,https://akamai.vgc.no/v2/images/fde43a5a-6290-4c03-acef-354b08d4fcd9?fit=crop&amp;format=auto&amp;h=400&amp;w=600&amp;s=d43d597bfd794e8ff14ee87339d02c4ffdf31561 600w,https://akamai.vgc.no/v2/images/fde43a5a-6290-4c03-acef-354b08d4fcd9?fit=crop&amp;format=auto&amp;h=333&amp;w=500&amp;s=acaacf7dffce355116926dd44c5ba9016d687f1a 500w,https://akamai.vgc.no/v2/images/fde43a5a-6290-4c03-acef-354b08d4fcd9?fit=crop&amp;format=auto&amp;h=267&amp;w=400&amp;s=bcf5dd59070a2659450fa5baf665931a8f9b7944 400w,https://akamai.vgc.no/v2/images/fde43a5a-6290-4c03-acef-354b08d4fcd9?fit=crop&amp;format=auto&amp;h=200&amp;w=300&amp;s=a5c73f471b8cdc313622ed4479b6f1a072229144 300w,https://akamai.vgc.no/v2/images/fde43a5a-6290-4c03-acef-354b08d4fcd9?fit=crop&amp;format=auto&amp;h=133&amp;w=200&amp;s=db5995fbacd13d329711da1d20dace4c094ab79b 200w,https://akamai.vgc.no/v2/images/fde43a5a-6290-4c03-acef-354b08d4fcd9?fit=crop&amp;format=auto&amp;h=67&amp;w=100&amp;s=4c2fd40d7512875eaa43f8b71fc16799950c50e3 100w" alt="" sizes="(min-width: 768px) 722px, 100vw" loading="lazy" fetchpriority="auto" style="aspect-ratio:1900 / 1267"/></noscript></div><figcaption class="image-figcaption css-18qh1mo" data-test-tag="image:caption"><span class="image-caption">IKKE TESTET: Melanotan er ikke testet med tanke på effekt og bivirkninger på en sånn måte som man krever som legemiddel, sier overlege i Statens legemiddelverk, Sigurd Hortemo.</span><span class="image-byline css-czfgsu"> Foto: Statens legemiddelverk</span></figcaption></figure><p class="css-13nmbzs">Det er ulovlig å få stoffet inn til Norge. </p><p class="css-13nmbzs">Folk fra hele landet bestiller melanotan, sier Wickstrøm, og legger til at kundene ikke kan forvente å få varen. </p><p class="css-13nmbzs">– Den vil bli destruert og i verste fall kan man bli anmeldt, sier hun. </p><h2 class="css-ydpus3" data-test-tag="paragraph-header">Opplever et større omfang</h2><p class="css-13nmbzs">Alle pakker kommer inn til Østlandsterminalen før de blir sendt videre. Og det er ikke bare brunfarge som folk ønsker å fikse.</p><div class=" css-2s0mxl"><div class="disable-cogwheel css-1gcmqkl" data-variants="[{&quot;sizes&quot;:[[1,1],[580,400],[580,500]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_3&quot;,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[1,1],[580,400],[580,500]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_3&quot;,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[1,1],[320,250],[320,400],[300,250],[336,280]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_board_3&quot;,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false" data-theme="default"><style data-emotion="css-global 0"></style></div></div><p class="css-13nmbzs"><strong>– Det er veldig skremmende å se hvor mange sendinger som kommer hele tiden, sier tollinspektør Lars, mens han viser en pakke sendt fra Singapore. </strong></p><p class="css-13nmbzs">Han ønsker ikke å oppgi etternavn.</p><p class="css-13nmbzs">I pakken foran han ligger det potenstabletter. Tablettene bruker man etter å ha avsluttet en kur ved bruk av anabole steroider for å minske bivirkningene med for eksempel mannepupper, sier han. </p><figure data-test-tag="image" class="image extendedContent landscape css-1pg50ym"><div class="observer-placeholder" style="aspect-ratio:1900 / 1267"><noscript><img class="image-asset css-u06ts1" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/e0710a72-5ffd-4cf6-9d3b-e53a55d34ee5?fit=crop&amp;format=auto&amp;h=1267&amp;w=1900&amp;s=be98d6854b4b7175260f75539734fa3da65d5c39" srcSet="https://akamai.vgc.no/v2/images/e0710a72-5ffd-4cf6-9d3b-e53a55d34ee5?fit=crop&amp;format=auto&amp;h=1267&amp;w=1900&amp;s=be98d6854b4b7175260f75539734fa3da65d5c39 1900w,https://akamai.vgc.no/v2/images/e0710a72-5ffd-4cf6-9d3b-e53a55d34ee5?fit=crop&amp;format=auto&amp;h=1200&amp;w=1800&amp;s=db3964c30c1f0632da9c95ec9749a15f8106ddf0 1800w,https://akamai.vgc.no/v2/images/e0710a72-5ffd-4cf6-9d3b-e53a55d34ee5?fit=crop&amp;format=auto&amp;h=1133&amp;w=1700&amp;s=e03ca97359dbef5b1698bf68c7d44ffeba28be5b 1700w,https://akamai.vgc.no/v2/images/e0710a72-5ffd-4cf6-9d3b-e53a55d34ee5?fit=crop&amp;format=auto&amp;h=1067&amp;w=1600&amp;s=944f0ada057b69ebd3f8cbb663e224bd89375e0f 1600w,https://akamai.vgc.no/v2/images/e0710a72-5ffd-4cf6-9d3b-e53a55d34ee5?fit=crop&amp;format=auto&amp;h=1000&amp;w=1500&amp;s=a6894e1b099b0f273146671a18c5bb7579e2ba62 1500w,https://akamai.vgc.no/v2/images/e0710a72-5ffd-4cf6-9d3b-e53a55d34ee5?fit=crop&amp;format=auto&amp;h=933&amp;w=1400&amp;s=8addcb978526da19be685dd92fd32a6edb693f8b 1400w,https://akamai.vgc.no/v2/images/e0710a72-5ffd-4cf6-9d3b-e53a55d34ee5?fit=crop&amp;format=auto&amp;h=867&amp;w=1300&amp;s=2830b7ab04258bf8937f7bb04c3d45ea8f2db8ff 1300w,https://akamai.vgc.no/v2/images/e0710a72-5ffd-4cf6-9d3b-e53a55d34ee5?fit=crop&amp;format=auto&amp;h=800&amp;w=1200&amp;s=70eee086d27840cb96ebaed47321aeb62bc1f04f 1200w,https://akamai.vgc.no/v2/images/e0710a72-5ffd-4cf6-9d3b-e53a55d34ee5?fit=crop&amp;format=auto&amp;h=733&amp;w=1100&amp;s=9d7fd3b4179be5584cd91000b21d5737cefce117 1100w,https://akamai.vgc.no/v2/images/e0710a72-5ffd-4cf6-9d3b-e53a55d34ee5?fit=crop&amp;format=auto&amp;h=667&amp;w=1000&amp;s=1079d8077085e9412af36d46475a5b08d587f271 1000w,https://akamai.vgc.no/v2/images/e0710a72-5ffd-4cf6-9d3b-e53a55d34ee5?fit=crop&amp;format=auto&amp;h=600&amp;w=900&amp;s=08704a893ea14559ec5418913f88c9f6073c2dac 900w,https://akamai.vgc.no/v2/images/e0710a72-5ffd-4cf6-9d3b-e53a55d34ee5?fit=crop&amp;format=auto&amp;h=533&amp;w=800&amp;s=44be6eed8fb88b4114ab3aa9389c2fdb2b52ad0d 800w,https://akamai.vgc.no/v2/images/e0710a72-5ffd-4cf6-9d3b-e53a55d34ee5?fit=crop&amp;format=auto&amp;h=467&amp;w=700&amp;s=89126fd2468695a296e7a569603c0c09e255f316 700w,https://akamai.vgc.no/v2/images/e0710a72-5ffd-4cf6-9d3b-e53a55d34ee5?fit=crop&amp;format=auto&amp;h=400&amp;w=600&amp;s=2d14b8d23fbf9017e7a107eb010fecfa6972dc9f 600w,https://akamai.vgc.no/v2/images/e0710a72-5ffd-4cf6-9d3b-e53a55d34ee5?fit=crop&amp;format=auto&amp;h=333&amp;w=500&amp;s=5ed075b5baddbeda6896268a9ba9f13a78865310 500w,https://akamai.vgc.no/v2/images/e0710a72-5ffd-4cf6-9d3b-e53a55d34ee5?fit=crop&amp;format=auto&amp;h=267&amp;w=400&amp;s=f0e1a73b8b7eb3ae7d54a8fa9ccebb9ca05bf4d0 400w,https://akamai.vgc.no/v2/images/e0710a72-5ffd-4cf6-9d3b-e53a55d34ee5?fit=crop&amp;format=auto&amp;h=200&amp;w=300&amp;s=224eb4b0d5ca8b03caecef3b5385b25838b876bd 300w,https://akamai.vgc.no/v2/images/e0710a72-5ffd-4cf6-9d3b-e53a55d34ee5?fit=crop&amp;format=auto&amp;h=133&amp;w=200&amp;s=ac4fd23f94fc6bbf722a11f80b3bd2bdca6dde66 200w,https://akamai.vgc.no/v2/images/e0710a72-5ffd-4cf6-9d3b-e53a55d34ee5?fit=crop&amp;format=auto&amp;h=67&amp;w=100&amp;s=ed40460a33e98c1fbec55e0244ba89b643a94d8c 100w" alt="" sizes="(min-width: 768px) 722px, 100vw" loading="lazy" fetchpriority="auto" style="aspect-ratio:1900 / 1267"/></noscript></div><figcaption class="image-figcaption css-18qh1mo" data-test-tag="image:caption"><span class="image-caption">DOP: Foran tollinspektør Lars på Østlandsterminalen ligger det flere ulike stoffer.</span><span class="image-byline css-czfgsu"> Foto: Viktoria Hellem-Hansen / VG</span></figcaption></figure><p class="css-13nmbzs">På bordet ligger også anabole steroider som testosteron og nandrolon, og clenbuterol en astmamedisin, men som også brukes i forbindelse med fettforbrenning. </p><p class="css-13nmbzs">Et annet stoff som de opplever å beslaglegge oftere er SARM. Stoffet er et kjemisk fremstilt legemiddel som skal etterligne virkning av anabole steroider.</p><p class="css-13nmbzs">– Vi har kanskje 20 sendinger med det her i uken i forskjellige former, sier han.</p><figure data-test-tag="image" class="image extendedContent landscape css-1pg50ym"><div class="observer-placeholder" style="aspect-ratio:1900 / 1267"><noscript><img class="image-asset css-u06ts1" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/2ae78616-4eff-4159-b4e8-9624699abd17?fit=crop&amp;format=auto&amp;h=1267&amp;w=1900&amp;s=2f8f4ccb12f594eef2f6a086eec0945fb0f140ab" srcSet="https://akamai.vgc.no/v2/images/2ae78616-4eff-4159-b4e8-9624699abd17?fit=crop&amp;format=auto&amp;h=1267&amp;w=1900&amp;s=2f8f4ccb12f594eef2f6a086eec0945fb0f140ab 1900w,https://akamai.vgc.no/v2/images/2ae78616-4eff-4159-b4e8-9624699abd17?fit=crop&amp;format=auto&amp;h=1200&amp;w=1800&amp;s=3cb67c75bb95222fc0b82f6f03edf354c4777e0f 1800w,https://akamai.vgc.no/v2/images/2ae78616-4eff-4159-b4e8-9624699abd17?fit=crop&amp;format=auto&amp;h=1133&amp;w=1700&amp;s=c0ce2b6af47b2fc6ce2d40d7b52e9f399a3bcd7d 1700w,https://akamai.vgc.no/v2/images/2ae78616-4eff-4159-b4e8-9624699abd17?fit=crop&amp;format=auto&amp;h=1067&amp;w=1600&amp;s=7c3f85b90f60531a52636dcfd1d0fc76c56bf28d 1600w,https://akamai.vgc.no/v2/images/2ae78616-4eff-4159-b4e8-9624699abd17?fit=crop&amp;format=auto&amp;h=1000&amp;w=1500&amp;s=78545f3b326d8692106d82e7b075cb6075895e3c 1500w,https://akamai.vgc.no/v2/images/2ae78616-4eff-4159-b4e8-9624699abd17?fit=crop&amp;format=auto&amp;h=933&amp;w=1400&amp;s=9f272fee155b0a8aa03df4c9e4c2a0b32dfdef6d 1400w,https://akamai.vgc.no/v2/images/2ae78616-4eff-4159-b4e8-9624699abd17?fit=crop&amp;format=auto&amp;h=867&amp;w=1300&amp;s=3578dff98043a35b40686d0645296b407cad953f 1300w,https://akamai.vgc.no/v2/images/2ae78616-4eff-4159-b4e8-9624699abd17?fit=crop&amp;format=auto&amp;h=800&amp;w=1200&amp;s=91a92e8b9e0270811c93982273a2518b18469ad3 1200w,https://akamai.vgc.no/v2/images/2ae78616-4eff-4159-b4e8-9624699abd17?fit=crop&amp;format=auto&amp;h=733&amp;w=1100&amp;s=e53d1960b7746e698f6c68f7ca32ad051408dabd 1100w,https://akamai.vgc.no/v2/images/2ae78616-4eff-4159-b4e8-9624699abd17?fit=crop&amp;format=auto&amp;h=667&amp;w=1000&amp;s=00887ae28989366f4e7e54294f1c92d0a107328f 1000w,https://akamai.vgc.no/v2/images/2ae78616-4eff-4159-b4e8-9624699abd17?fit=crop&amp;format=auto&amp;h=600&amp;w=900&amp;s=5b275029f24bcc340b0ef83d2919024eaa5dde0a 900w,https://akamai.vgc.no/v2/images/2ae78616-4eff-4159-b4e8-9624699abd17?fit=crop&amp;format=auto&amp;h=533&amp;w=800&amp;s=d9ba201d7ae6c05cf4336be0d0122a0caaff2413 800w,https://akamai.vgc.no/v2/images/2ae78616-4eff-4159-b4e8-9624699abd17?fit=crop&amp;format=auto&amp;h=467&amp;w=700&amp;s=c933ccf03d68f0babfeb6a82a867bb5c3955f1c9 700w,https://akamai.vgc.no/v2/images/2ae78616-4eff-4159-b4e8-9624699abd17?fit=crop&amp;format=auto&amp;h=400&amp;w=600&amp;s=186388b0b2b9b846b81d45dbcbdaa0f8e885efa6 600w,https://akamai.vgc.no/v2/images/2ae78616-4eff-4159-b4e8-9624699abd17?fit=crop&amp;format=auto&amp;h=333&amp;w=500&amp;s=62a366749ad0d666bf3dbb1551dc8ffa5948405f 500w,https://akamai.vgc.no/v2/images/2ae78616-4eff-4159-b4e8-9624699abd17?fit=crop&amp;format=auto&amp;h=267&amp;w=400&amp;s=1a59143f3660dd717f0c042e2cb12210b3589285 400w,https://akamai.vgc.no/v2/images/2ae78616-4eff-4159-b4e8-9624699abd17?fit=crop&amp;format=auto&amp;h=200&amp;w=300&amp;s=66bd808769df79dbc1565e6438f73bd7ba505c30 300w,https://akamai.vgc.no/v2/images/2ae78616-4eff-4159-b4e8-9624699abd17?fit=crop&amp;format=auto&amp;h=133&amp;w=200&amp;s=f2a9271107b2edd07f205c37aa2153922f92b8b3 200w,https://akamai.vgc.no/v2/images/2ae78616-4eff-4159-b4e8-9624699abd17?fit=crop&amp;format=auto&amp;h=67&amp;w=100&amp;s=ec4d27176eee3eb5d5c3a07b5045158aa44f809d 100w" alt="" sizes="(min-width: 768px) 722px, 100vw" loading="lazy" fetchpriority="auto" style="aspect-ratio:1900 / 1267"/></noscript></div><figcaption class="image-figcaption css-18qh1mo" data-test-tag="image:caption"><span class="image-caption">SARM OG TESTOSTERON: Til venstre er det SARM, som skal etterligne virkning av anabole steroider. Til høyre ligger testosteron.</span><span class="image-byline css-czfgsu"> Foto: Viktoria Hellem-Hansen / VG</span></figcaption></figure><p class="css-13nmbzs">Hortemo i Statens legemiddelverk forstår at det kan være fristende å ta snarveier for å bygge muskler, men anbefaler at man tenker seg godt om før man bestiller dette på nett.</p><p class="css-13nmbzs"><strong>– Det er betydelig risiko for alvorlige bivirkninger når du bruker anabole steroider, i tillegg vet man ikke hva man får når man kjøper slike produkter på nettet, sier Hortemo.</strong></p></div><span class="lp_is_end" style="width:1px;height:1px"></span><style data-emotion="css oz1212">.css-oz1212{font-size:14px;line-height:16px;overflow-wrap:break-word;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:normal;color:var(--component-text-color-01);letter-spacing:0.3px;text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:24px;overflow-wrap:break-word;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}</style><div class="full css-oz1212" x-ms-format-detection="none" data-test-tag="timestamp"><span class="css-ea91rp">Publisert:</span><style data-emotion="css 1vg6q84">.css-1vg6q84{font-weight:700;}</style><div><time class="css-1vg6q84" itemProp="datePublished" dateTime="2022-04-27T16:06:36Z" aria-label="Publisert: 27.04.22 kl. 18:06">Publisert: 27.04.22 kl. 18:06</time></div></div><style data-emotion="css nerr7e">.css-nerr7e{position:relative;}@media print{.css-nerr7e{display:none!important;}}</style><section class="css-nerr7e" data-test-tag="share"></section><div class="css-1n2oc1u"><style data-emotion="css zczfj6">.css-zczfj6{-webkit-text-decoration:none;text-decoration:none;box-sizing:border-box;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:100vw;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;margin:6px calc(0px + var(--article-padding-fluid-value, 0px)) 48px calc(0px + var(--article-padding-fluid-value, 0px));padding:0 0 16px 0;-webkit-align-items:flex-start;-webkit-box-align:flex-start;-ms-flex-align:flex-start;align-items:flex-start;}</style><div class="css-zczfj6"><style data-emotion="css 11r6whl">.css-11r6whl{margin:0 0 24px 0;font-size:16px;font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;font-weight:bold;line-height:1.5;text-transform:uppercase;color:#2b2b2b;}.css-11r6whl mqDark{color:#FAFAF7;}</style><p class="css-11r6whl">Mer om</p><style data-emotion="css 1po8z2d">.css-1po8z2d{-webkit-text-decoration:none;text-decoration:none;box-sizing:border-box;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:100vw;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-box-flex-wrap:wrap;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;margin:-4px;}</style><div class="css-1po8z2d"><style data-emotion="css 1b85qgz">.css-1b85qgz{-webkit-text-decoration:none;text-decoration:none;box-sizing:border-box;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:100vw;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;background-color:#f6f6f6;border-color:#ffffff00;border-width:1px;margin:2px;padding:6px 15px 8px 15px;border-style:solid;}.css-1b85qgz mqDark{background-color:#2c2c2e;}</style><a data-test-tag="internal-link" href="/tag/809f32b9-7725-4394-932f-84eb924fb915/tolletaten" class="css-1b85qgz" rel="" target="" aria-label="Tolletaten"><style data-emotion="css 1wz9uvy">.css-1wz9uvy{font-size:14px;font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;letter-spacing:0.2px;line-height:1.15;color:#2b2b2b;}.css-1wz9uvy mqDark{color:#FAFAF7;}</style><p class="css-1wz9uvy">Tolletaten</p></a><a data-test-tag="internal-link" href="/tag/3656c4bc-946a-4e5a-a938-07f2d595d3a6/legemidler" class="css-1b85qgz" rel="" target="" aria-label="Legemidler"><p class="css-1wz9uvy">Legemidler</p></a><a data-test-tag="internal-link" href="/tag/3aeacf79-ad97-4102-97b0-d004d2dd3f28/doping" class="css-1b85qgz" rel="" target="" aria-label="Doping"><p class="css-1wz9uvy">Doping</p></a><a data-test-tag="internal-link" href="/tag/03db9cd7-93f1-4a3e-acd3-364714833886/tiktok" class="css-1b85qgz" rel="" target="" aria-label="TikTok"><p class="css-1wz9uvy">TikTok</p></a></div></div></div><style data-emotion="css j499fm">.css-j499fm{clear:both;margin-bottom:24px;padding:0;}</style><div class="css-j499fm"><style data-emotion="css 11re7f5">.css-11re7f5{font-size:calc(3px + 1rem);line-height:calc(3px + 1.25rem);overflow-wrap:break-word;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:700;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:16px;margin-top:0;}</style><h2 class="css-11re7f5" data-test-tag="widget:title">Flere artikler</h2><style data-emotion="css 6nuwex">.css-6nuwex::before,.css-6nuwex::after{content:' ';display:table;}.css-6nuwex::after{clear:both;}</style><div class="bundle css-6nuwex"><style data-emotion="css 1700tdj">.css-1700tdj{list-style:none;padding:0;margin:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-flex-flow:row wrap;-webkit-flex-flow:row wrap;-ms-flex-flow:row wrap;flex-flow:row wrap;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;}</style><ol class="css-1700tdj"><style data-emotion="css u68rjb">.css-u68rjb{margin-bottom:var(--grid-gutter);-webkit-flex:0 1 100%;-ms-flex:0 1 100%;flex:0 1 100%;}@media screen and (min-width: 768px){.css-u68rjb{-webkit-flex-basis:calc(50% - var(--gap-unit));-ms-flex-preferred-size:calc(50% - var(--gap-unit));flex-basis:calc(50% - var(--gap-unit));}}@media screen and (max-width: 767px){.css-u68rjb:last-of-type{margin-bottom:calc(var(--gap-unit) * 2);}}</style><li class="css-u68rjb"><style data-emotion="css 1fbt93z">.css-1fbt93z{-webkit-text-decoration:none;text-decoration:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;box-sizing:border-box;width:100%;margin-bottom:24px;background-color:transparent;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.css-1fbt93z::before,.css-1fbt93z::after{content:' ';display:table;}.css-1fbt93z::after{clear:both;}.css-1fbt93z a:focus{border:none;}</style><a data-test-tag="teaser-large:link-internal" href="/nyheter/innenriks/i/bGvbBk/partydop-mot-depresjon-norsk-mdma-studie-foerst-i-verden?utm_source=recirculation-matrix&amp;utm_content=66RO48" class="imagePosition-top large css-1fbt93z" rel="" target="" aria-label="Partydop mot depresjon: Norsk MDMA-studie først i verden"><style data-emotion="css bjn8wh">.css-bjn8wh{position:relative;}</style><div class="css-bjn8wh"><style data-emotion="css vmcn8h">.css-vmcn8h{margin:0;overflow:hidden;width:100%;height:0;position:relative;padding-bottom:56%;margin-bottom:4px;}.observer-placeholder .css-vmcn8h{padding-bottom:inherit;height:inherit;width:inherit;}.css-vmcn8h .image-asset{width:100%;height:100%;position:absolute;top:0;bottom:0;margin:auto;}</style><div class="css-vmcn8h"><div class="observer-placeholder"><noscript><style data-emotion="css n6kkq1">.css-n6kkq1{object-fit:cover;}</style><img class="image-asset css-n6kkq1" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/520cdd94-b9ed-410d-a36a-b458ffcb2ad5?fit=crop&amp;format=auto&amp;h=1069&amp;w=1900&amp;s=ee8383c7680366a9e2553e7dd9fbe345aec1e960" srcSet="https://akamai.vgc.no/v2/images/520cdd94-b9ed-410d-a36a-b458ffcb2ad5?fit=crop&amp;format=auto&amp;h=1069&amp;w=1900&amp;s=ee8383c7680366a9e2553e7dd9fbe345aec1e960 1900w,https://akamai.vgc.no/v2/images/520cdd94-b9ed-410d-a36a-b458ffcb2ad5?fit=crop&amp;format=auto&amp;h=1013&amp;w=1800&amp;s=5040de205e061f0b47415b2c873433088543f76f 1800w,https://akamai.vgc.no/v2/images/520cdd94-b9ed-410d-a36a-b458ffcb2ad5?fit=crop&amp;format=auto&amp;h=956&amp;w=1700&amp;s=226908da1cc25dac07a08be4bb140ffcefc709fa 1700w,https://akamai.vgc.no/v2/images/520cdd94-b9ed-410d-a36a-b458ffcb2ad5?fit=crop&amp;format=auto&amp;h=900&amp;w=1600&amp;s=03ebc660d9e19144711f18485929d8c4ea2ee5e7 1600w,https://akamai.vgc.no/v2/images/520cdd94-b9ed-410d-a36a-b458ffcb2ad5?fit=crop&amp;format=auto&amp;h=844&amp;w=1500&amp;s=877912c47f9e462b8a255c8d5af4cdef2cac1fae 1500w,https://akamai.vgc.no/v2/images/520cdd94-b9ed-410d-a36a-b458ffcb2ad5?fit=crop&amp;format=auto&amp;h=788&amp;w=1400&amp;s=c1fb06cdcf7b55542a325e297e1fcb8013a9701f 1400w,https://akamai.vgc.no/v2/images/520cdd94-b9ed-410d-a36a-b458ffcb2ad5?fit=crop&amp;format=auto&amp;h=731&amp;w=1300&amp;s=6197877b19f5f8fb754844e4c954f6e254addc86 1300w,https://akamai.vgc.no/v2/images/520cdd94-b9ed-410d-a36a-b458ffcb2ad5?fit=crop&amp;format=auto&amp;h=675&amp;w=1200&amp;s=a1e570289fefdc710977fa8c89f4caaa1bd512e4 1200w,https://akamai.vgc.no/v2/images/520cdd94-b9ed-410d-a36a-b458ffcb2ad5?fit=crop&amp;format=auto&amp;h=619&amp;w=1100&amp;s=c81c8a29a41a98ad1da52fdae2b070dd45f38598 1100w,https://akamai.vgc.no/v2/images/520cdd94-b9ed-410d-a36a-b458ffcb2ad5?fit=crop&amp;format=auto&amp;h=563&amp;w=1000&amp;s=e654161bbfe540ca7ff3bd599402d59fa550d6a0 1000w,https://akamai.vgc.no/v2/images/520cdd94-b9ed-410d-a36a-b458ffcb2ad5?fit=crop&amp;format=auto&amp;h=506&amp;w=900&amp;s=46f77f59f3b46769036501c8dac35e4942f8a454 900w,https://akamai.vgc.no/v2/images/520cdd94-b9ed-410d-a36a-b458ffcb2ad5?fit=crop&amp;format=auto&amp;h=450&amp;w=800&amp;s=efd29d544f0b54e88e30cfcf56828791f90c1f6f 800w,https://akamai.vgc.no/v2/images/520cdd94-b9ed-410d-a36a-b458ffcb2ad5?fit=crop&amp;format=auto&amp;h=394&amp;w=700&amp;s=6b801380343672500fdedbb3f73589637382a5d7 700w,https://akamai.vgc.no/v2/images/520cdd94-b9ed-410d-a36a-b458ffcb2ad5?fit=crop&amp;format=auto&amp;h=338&amp;w=600&amp;s=ef9ff558675809e3ab49de740058d2b62b169829 600w,https://akamai.vgc.no/v2/images/520cdd94-b9ed-410d-a36a-b458ffcb2ad5?fit=crop&amp;format=auto&amp;h=281&amp;w=500&amp;s=a27bc7ae82cef1cb6ad5ae0422aeb26f7614d800 500w,https://akamai.vgc.no/v2/images/520cdd94-b9ed-410d-a36a-b458ffcb2ad5?fit=crop&amp;format=auto&amp;h=225&amp;w=400&amp;s=35008ce5a621a63dee9e4c90779f0cb22379848d 400w,https://akamai.vgc.no/v2/images/520cdd94-b9ed-410d-a36a-b458ffcb2ad5?fit=crop&amp;format=auto&amp;h=169&amp;w=300&amp;s=af17ac67d044e35b3ebc6a86b02e21ce87dd4088 300w,https://akamai.vgc.no/v2/images/520cdd94-b9ed-410d-a36a-b458ffcb2ad5?fit=crop&amp;format=auto&amp;h=113&amp;w=200&amp;s=b47a1ef9e899f668fdb8b129bd96b4e091179e71 200w,https://akamai.vgc.no/v2/images/520cdd94-b9ed-410d-a36a-b458ffcb2ad5?fit=crop&amp;format=auto&amp;h=56&amp;w=100&amp;s=dc72f27a00ce633e5f39a03d68b318a497533f70 100w" alt="" sizes="(min-width: 740px) 370px, 100vw" fetchpriority="auto" style="aspect-ratio:1900 / 1069"/></noscript></div></div><style data-emotion="css t8wryf">.css-t8wryf{position:absolute;bottom:var(--gap-unit);left:var(--gap-unit);}</style><style data-emotion="css 13wylk3 1h7gk03">.css-1h7gk03{position:absolute;bottom:var(--gap-unit);left:var(--gap-unit);}</style></div><style data-emotion="css 1hlrz9z">.css-1hlrz9z{-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.imagePosition-right .css-1hlrz9z,.imagePosition-left .css-1hlrz9z{-webkit-flex:2;-ms-flex:2;flex:2;}</style><div class="css-1hlrz9z"><style data-emotion="css 13pwd98">.css-13pwd98{overflow-wrap:break-word;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:400;color:#2b2b2b;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-6px + 0.5rem);}</style><div class="default css-13pwd98"><style data-emotion="css w4t0c0">.css-w4t0c0{margin:0;display:inline;overflow-wrap:break-word;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:400;color:#2b2b2b;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-6px + 0.5rem);font-size:calc(12px + 0.5rem);line-height:calc(16px + 0.5rem);overflow-wrap:break-word;font-family:'Austin News Text','Times New Roman',serif;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;color:inherit;}.css-w4t0c0:hover{border-bottom:2px solid;}.nohover .css-w4t0c0:hover{border-bottom:none;-webkit-text-decoration:none;text-decoration:none;}</style><h2 class="css-w4t0c0">Partydop mot depresjon: Norsk MDMA-studie først i verden</h2></div></div></a></li><li class="css-u68rjb"><a data-test-tag="teaser-large:link-internal" href="/nyheter/innenriks/i/XqAW6n/fikk-nyheten-om-krigen-paa-tiktok-mye-fake-news?utm_source=recirculation-matrix&amp;utm_content=66RO48" class="imagePosition-top large css-1fbt93z" rel="" target="" aria-label="Fikk nyheten om krigen på TikTok: – Mye «fake news»"><div class="css-bjn8wh"><div class="css-vmcn8h"><div class="observer-placeholder"><noscript><img class="image-asset css-n6kkq1" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/e7eea285-dac8-4f74-bf3a-8bc6a6021842?fit=crop&amp;format=auto&amp;h=1069&amp;w=1900&amp;s=07d5faf85f2087b6c6da416ded902091ba9a8d78" srcSet="https://akamai.vgc.no/v2/images/e7eea285-dac8-4f74-bf3a-8bc6a6021842?fit=crop&amp;format=auto&amp;h=1069&amp;w=1900&amp;s=07d5faf85f2087b6c6da416ded902091ba9a8d78 1900w,https://akamai.vgc.no/v2/images/e7eea285-dac8-4f74-bf3a-8bc6a6021842?fit=crop&amp;format=auto&amp;h=1013&amp;w=1800&amp;s=fa5907209a2ffc4490d8ff3140d4beb9a42c05d8 1800w,https://akamai.vgc.no/v2/images/e7eea285-dac8-4f74-bf3a-8bc6a6021842?fit=crop&amp;format=auto&amp;h=956&amp;w=1700&amp;s=949974bbf4907d8665bb3fa109de986ffa57b605 1700w,https://akamai.vgc.no/v2/images/e7eea285-dac8-4f74-bf3a-8bc6a6021842?fit=crop&amp;format=auto&amp;h=900&amp;w=1600&amp;s=0e20041c57121a14410637b48bbe1d0120250303 1600w,https://akamai.vgc.no/v2/images/e7eea285-dac8-4f74-bf3a-8bc6a6021842?fit=crop&amp;format=auto&amp;h=844&amp;w=1500&amp;s=494d6fafe0dbe37cf172f3139c378ac48eccb310 1500w,https://akamai.vgc.no/v2/images/e7eea285-dac8-4f74-bf3a-8bc6a6021842?fit=crop&amp;format=auto&amp;h=788&amp;w=1400&amp;s=027b6d4b2ea425c5ad90cb2aae7899e37d02d865 1400w,https://akamai.vgc.no/v2/images/e7eea285-dac8-4f74-bf3a-8bc6a6021842?fit=crop&amp;format=auto&amp;h=731&amp;w=1300&amp;s=c4d2e029d578550585ac52e1af736ea32744aae7 1300w,https://akamai.vgc.no/v2/images/e7eea285-dac8-4f74-bf3a-8bc6a6021842?fit=crop&amp;format=auto&amp;h=675&amp;w=1200&amp;s=a9a34be7f8968cad9b0eef73f2f196e5abc91c70 1200w,https://akamai.vgc.no/v2/images/e7eea285-dac8-4f74-bf3a-8bc6a6021842?fit=crop&amp;format=auto&amp;h=619&amp;w=1100&amp;s=f560f961d9100622c168966f826e491f5c3f1dd1 1100w,https://akamai.vgc.no/v2/images/e7eea285-dac8-4f74-bf3a-8bc6a6021842?fit=crop&amp;format=auto&amp;h=563&amp;w=1000&amp;s=5e25a18a69fe398487eb70b65adb70109c5cc7e4 1000w,https://akamai.vgc.no/v2/images/e7eea285-dac8-4f74-bf3a-8bc6a6021842?fit=crop&amp;format=auto&amp;h=506&amp;w=900&amp;s=86da5b71b7a5631a1d4b1b19ff311b4659d1c0b3 900w,https://akamai.vgc.no/v2/images/e7eea285-dac8-4f74-bf3a-8bc6a6021842?fit=crop&amp;format=auto&amp;h=450&amp;w=800&amp;s=cd0861f6f13756c746a9eef0b9cbda0a59f874b1 800w,https://akamai.vgc.no/v2/images/e7eea285-dac8-4f74-bf3a-8bc6a6021842?fit=crop&amp;format=auto&amp;h=394&amp;w=700&amp;s=a4546330ea447ecc940a1261395c0dbbb500426a 700w,https://akamai.vgc.no/v2/images/e7eea285-dac8-4f74-bf3a-8bc6a6021842?fit=crop&amp;format=auto&amp;h=338&amp;w=600&amp;s=e707742d91973fc4246a47ef9d878bc36f03d977 600w,https://akamai.vgc.no/v2/images/e7eea285-dac8-4f74-bf3a-8bc6a6021842?fit=crop&amp;format=auto&amp;h=281&amp;w=500&amp;s=e3156c9175fb5330883b18548211330559efb889 500w,https://akamai.vgc.no/v2/images/e7eea285-dac8-4f74-bf3a-8bc6a6021842?fit=crop&amp;format=auto&amp;h=225&amp;w=400&amp;s=28d9ef416a37a0e67204a78bfd475a6947ce0705 400w,https://akamai.vgc.no/v2/images/e7eea285-dac8-4f74-bf3a-8bc6a6021842?fit=crop&amp;format=auto&amp;h=169&amp;w=300&amp;s=a48bda04be90bfd4364335895b334917c47f8f3d 300w,https://akamai.vgc.no/v2/images/e7eea285-dac8-4f74-bf3a-8bc6a6021842?fit=crop&amp;format=auto&amp;h=113&amp;w=200&amp;s=4b18c145902838f17ace4fc86a4df9414338dbb3 200w,https://akamai.vgc.no/v2/images/e7eea285-dac8-4f74-bf3a-8bc6a6021842?fit=crop&amp;format=auto&amp;h=56&amp;w=100&amp;s=cf7f1b9773665e2bc780b1b98910fdf4ba1133a6 100w" alt="" sizes="(min-width: 740px) 370px, 100vw" fetchpriority="auto" style="aspect-ratio:1900 / 1069"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-13pwd98"><h2 class="css-w4t0c0">Fikk nyheten om krigen på TikTok: – Mye «fake news»</h2></div></div></a></li><li class="css-u68rjb"><div class=" css-196h8eq"><style data-emotion="css 1ouiivp">.css-1ouiivp{font-size:0;position:relative;min-height:1px;}.css-1ouiivp>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-1ouiivp.has-parallax-background >div[id*='utif']{z-index:1;}.css-1ouiivp>div[id*='utif']::before{display:block;content:'annonse';color:#6b6b6b;font-size:12px;text-transform:none;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;visibility:hidden;}.css-1ouiivp>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-1ouiivp" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;allowedFormats&quot;:[&quot;native&quot;],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_recirc&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;allowedFormats&quot;:[&quot;native&quot;],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_recirc&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;allowedFormats&quot;:[&quot;native&quot;],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_board_recirc&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="in-feed" data-device-type="desktop" data-is-last="false" data-theme="default"><style data-emotion="css-global 0"></style></div></div></li><li class="css-u68rjb"><a data-test-tag="teaser-large:link-internal" href="/nyheter/innenriks/i/MLr0LE/oecd-norge-vil-trolig-ikke-naa-klimamaalet?utm_source=recirculation-matrix&amp;utm_content=66RO48" class="imagePosition-top large css-1fbt93z" rel="" target="" aria-label="OECD: Norge vil trolig ikke nå klimamålet"><div class="css-bjn8wh"><div class="css-vmcn8h"><div class="observer-placeholder"><noscript><img class="image-asset css-n6kkq1" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/ef1691f5-4b7c-4ec0-a873-e241bc370f75?fit=crop&amp;format=auto&amp;h=1069&amp;w=1900&amp;s=33aab075684d63e37a31f3cba7047390979a881f" srcSet="https://akamai.vgc.no/v2/images/ef1691f5-4b7c-4ec0-a873-e241bc370f75?fit=crop&amp;format=auto&amp;h=1069&amp;w=1900&amp;s=33aab075684d63e37a31f3cba7047390979a881f 1900w,https://akamai.vgc.no/v2/images/ef1691f5-4b7c-4ec0-a873-e241bc370f75?fit=crop&amp;format=auto&amp;h=1013&amp;w=1800&amp;s=2a4547ef9ff58ade9980212f83df254890e2a9f2 1800w,https://akamai.vgc.no/v2/images/ef1691f5-4b7c-4ec0-a873-e241bc370f75?fit=crop&amp;format=auto&amp;h=956&amp;w=1700&amp;s=bf50a18f9031e9100b7aefb5250f88cf66716fe7 1700w,https://akamai.vgc.no/v2/images/ef1691f5-4b7c-4ec0-a873-e241bc370f75?fit=crop&amp;format=auto&amp;h=900&amp;w=1600&amp;s=4ce677676fc7290595e3337d60c532561a7a6427 1600w,https://akamai.vgc.no/v2/images/ef1691f5-4b7c-4ec0-a873-e241bc370f75?fit=crop&amp;format=auto&amp;h=844&amp;w=1500&amp;s=907981132749c578d0a7ebf6fbb2196983f5bfde 1500w,https://akamai.vgc.no/v2/images/ef1691f5-4b7c-4ec0-a873-e241bc370f75?fit=crop&amp;format=auto&amp;h=788&amp;w=1400&amp;s=2962897c39a4c05454216d331ead1a75d22134f1 1400w,https://akamai.vgc.no/v2/images/ef1691f5-4b7c-4ec0-a873-e241bc370f75?fit=crop&amp;format=auto&amp;h=731&amp;w=1300&amp;s=4fb9592856f66e78850e967c8d3c964cabd0ec63 1300w,https://akamai.vgc.no/v2/images/ef1691f5-4b7c-4ec0-a873-e241bc370f75?fit=crop&amp;format=auto&amp;h=675&amp;w=1200&amp;s=76cebe07e627017b80314764eb356ec225e8f752 1200w,https://akamai.vgc.no/v2/images/ef1691f5-4b7c-4ec0-a873-e241bc370f75?fit=crop&amp;format=auto&amp;h=619&amp;w=1100&amp;s=011007464fee6526c72bba331f744f4578243c24 1100w,https://akamai.vgc.no/v2/images/ef1691f5-4b7c-4ec0-a873-e241bc370f75?fit=crop&amp;format=auto&amp;h=563&amp;w=1000&amp;s=21f6bc01a15a2453ccdcea3978c681522d0698bb 1000w,https://akamai.vgc.no/v2/images/ef1691f5-4b7c-4ec0-a873-e241bc370f75?fit=crop&amp;format=auto&amp;h=506&amp;w=900&amp;s=4642ce2599880c49e8bd10f4eb976daf98036c75 900w,https://akamai.vgc.no/v2/images/ef1691f5-4b7c-4ec0-a873-e241bc370f75?fit=crop&amp;format=auto&amp;h=450&amp;w=800&amp;s=82e0d4c4a63db365c03fbb72d19fb74c1d79241f 800w,https://akamai.vgc.no/v2/images/ef1691f5-4b7c-4ec0-a873-e241bc370f75?fit=crop&amp;format=auto&amp;h=394&amp;w=700&amp;s=48219b1a8ee1874489cdf4faa330ad5f1ff08ba9 700w,https://akamai.vgc.no/v2/images/ef1691f5-4b7c-4ec0-a873-e241bc370f75?fit=crop&amp;format=auto&amp;h=338&amp;w=600&amp;s=844dbe542b9750a1636da0a005483ce2a7efa221 600w,https://akamai.vgc.no/v2/images/ef1691f5-4b7c-4ec0-a873-e241bc370f75?fit=crop&amp;format=auto&amp;h=281&amp;w=500&amp;s=98fac7ebea9d374054d5117d69e9c17b222acf34 500w,https://akamai.vgc.no/v2/images/ef1691f5-4b7c-4ec0-a873-e241bc370f75?fit=crop&amp;format=auto&amp;h=225&amp;w=400&amp;s=1358aec3592db8373b12b9eca1787196952e3e9b 400w,https://akamai.vgc.no/v2/images/ef1691f5-4b7c-4ec0-a873-e241bc370f75?fit=crop&amp;format=auto&amp;h=169&amp;w=300&amp;s=6060683d3d4161b835be3682f94ac200f7530cdd 300w,https://akamai.vgc.no/v2/images/ef1691f5-4b7c-4ec0-a873-e241bc370f75?fit=crop&amp;format=auto&amp;h=113&amp;w=200&amp;s=c6516ea21265d2467cfc078face7347a221caaab 200w,https://akamai.vgc.no/v2/images/ef1691f5-4b7c-4ec0-a873-e241bc370f75?fit=crop&amp;format=auto&amp;h=56&amp;w=100&amp;s=884404cb1fae9e8ba4eca362e2803c40250d10a6 100w" alt="" sizes="(min-width: 740px) 370px, 100vw" fetchpriority="auto" style="aspect-ratio:1900 / 1069"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-13pwd98"><h2 class="css-w4t0c0">OECD: Norge vil trolig ikke nå klimamålet</h2></div></div></a></li><li class="css-u68rjb"><a data-test-tag="teaser-large:link-internal" href="/nyheter/innenriks/i/EaM8qK/tiltalt-for-kongsberg-drapene-mener-braathen-var-utilregnelig?utm_source=recirculation-matrix&amp;utm_content=66RO48" class="imagePosition-top large css-1fbt93z" rel="" target="" aria-label="Tiltalt for Kongsberg-drapene: Mener Bråthen var utilregnelig "><div class="css-bjn8wh"><div class="css-vmcn8h"><div class="observer-placeholder"><noscript><img class="image-asset css-n6kkq1" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/86a6544d-8ece-4ea6-903f-ad85ba3bda37?fit=crop&amp;format=auto&amp;h=1069&amp;w=1900&amp;s=ecd5fd82950c6467b2e3ed1d266db3a215282009" srcSet="https://akamai.vgc.no/v2/images/86a6544d-8ece-4ea6-903f-ad85ba3bda37?fit=crop&amp;format=auto&amp;h=1069&amp;w=1900&amp;s=ecd5fd82950c6467b2e3ed1d266db3a215282009 1900w,https://akamai.vgc.no/v2/images/86a6544d-8ece-4ea6-903f-ad85ba3bda37?fit=crop&amp;format=auto&amp;h=1013&amp;w=1800&amp;s=2d6ad2a076450bb88039d622e4ab8de849439e10 1800w,https://akamai.vgc.no/v2/images/86a6544d-8ece-4ea6-903f-ad85ba3bda37?fit=crop&amp;format=auto&amp;h=956&amp;w=1700&amp;s=988745438b2e7154c5fb81e0b57f40313b453762 1700w,https://akamai.vgc.no/v2/images/86a6544d-8ece-4ea6-903f-ad85ba3bda37?fit=crop&amp;format=auto&amp;h=900&amp;w=1600&amp;s=7c12c8099478e33b5855940553a2ed125875230e 1600w,https://akamai.vgc.no/v2/images/86a6544d-8ece-4ea6-903f-ad85ba3bda37?fit=crop&amp;format=auto&amp;h=844&amp;w=1500&amp;s=2cfd97fbcad7560de51913cace9897c2d4abb9c1 1500w,https://akamai.vgc.no/v2/images/86a6544d-8ece-4ea6-903f-ad85ba3bda37?fit=crop&amp;format=auto&amp;h=788&amp;w=1400&amp;s=8f5790ebbbcd57379431faec598ba1326aa6f59c 1400w,https://akamai.vgc.no/v2/images/86a6544d-8ece-4ea6-903f-ad85ba3bda37?fit=crop&amp;format=auto&amp;h=731&amp;w=1300&amp;s=977959cb169047ac732214dc2be6b43ff4a52659 1300w,https://akamai.vgc.no/v2/images/86a6544d-8ece-4ea6-903f-ad85ba3bda37?fit=crop&amp;format=auto&amp;h=675&amp;w=1200&amp;s=9acceafdd6f5b3fa9e15c20d08e1ab06812ae865 1200w,https://akamai.vgc.no/v2/images/86a6544d-8ece-4ea6-903f-ad85ba3bda37?fit=crop&amp;format=auto&amp;h=619&amp;w=1100&amp;s=4ce7b947aed28cc6c0552681238ea25c8e58b356 1100w,https://akamai.vgc.no/v2/images/86a6544d-8ece-4ea6-903f-ad85ba3bda37?fit=crop&amp;format=auto&amp;h=563&amp;w=1000&amp;s=683ab50589e9aae5e700d20883b0334399a8028b 1000w,https://akamai.vgc.no/v2/images/86a6544d-8ece-4ea6-903f-ad85ba3bda37?fit=crop&amp;format=auto&amp;h=506&amp;w=900&amp;s=679d9b4c48c9cf6424df691760c2d323a6c1973d 900w,https://akamai.vgc.no/v2/images/86a6544d-8ece-4ea6-903f-ad85ba3bda37?fit=crop&amp;format=auto&amp;h=450&amp;w=800&amp;s=404b9d5debb126a50295884327da9c08c5d849f4 800w,https://akamai.vgc.no/v2/images/86a6544d-8ece-4ea6-903f-ad85ba3bda37?fit=crop&amp;format=auto&amp;h=394&amp;w=700&amp;s=800060272203bd0e43e50d75307af64d1da5bb96 700w,https://akamai.vgc.no/v2/images/86a6544d-8ece-4ea6-903f-ad85ba3bda37?fit=crop&amp;format=auto&amp;h=338&amp;w=600&amp;s=ee960935b6b4c0b777a254cc38dafc07f742429a 600w,https://akamai.vgc.no/v2/images/86a6544d-8ece-4ea6-903f-ad85ba3bda37?fit=crop&amp;format=auto&amp;h=281&amp;w=500&amp;s=bbca34eab6861df944102ca762c5a64626cd7cef 500w,https://akamai.vgc.no/v2/images/86a6544d-8ece-4ea6-903f-ad85ba3bda37?fit=crop&amp;format=auto&amp;h=225&amp;w=400&amp;s=7eeb9d7034d1a439de7bec7f0122879218813559 400w,https://akamai.vgc.no/v2/images/86a6544d-8ece-4ea6-903f-ad85ba3bda37?fit=crop&amp;format=auto&amp;h=169&amp;w=300&amp;s=af42bc1dfc99c620ccdf6da27cf34e3c03131856 300w,https://akamai.vgc.no/v2/images/86a6544d-8ece-4ea6-903f-ad85ba3bda37?fit=crop&amp;format=auto&amp;h=113&amp;w=200&amp;s=d5ba4e58d7a360bfafea58893b3aa1f3080d017f 200w,https://akamai.vgc.no/v2/images/86a6544d-8ece-4ea6-903f-ad85ba3bda37?fit=crop&amp;format=auto&amp;h=56&amp;w=100&amp;s=994a887cf2f37248595758457840a7a50463418c 100w" alt="" sizes="(min-width: 740px) 370px, 100vw" fetchpriority="auto" style="aspect-ratio:1900 / 1069"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-13pwd98"><h2 class="css-w4t0c0">Tiltalt for Kongsberg-drapene: Mener Bråthen var utilregnelig </h2></div></div></a></li><li class="css-u68rjb"><a data-test-tag="teaser-large:link-internal" href="/nyheter/innenriks/i/dn12JO/grottefesten-to-menn-tiltalt?utm_source=recirculation-matrix&amp;utm_content=66RO48" class="imagePosition-top large css-1fbt93z" rel="" target="" aria-label="«Grottefesten»: To menn tiltalt"><div class="css-bjn8wh"><div class="css-vmcn8h"><div class="observer-placeholder"><noscript><img class="image-asset css-n6kkq1" data-test-tag="image-asset" src="https://imbo.vgtv.no/users/vgtv/images/330df902168096ad521ee9dbd234f147.jpg?t%5B%5D=2048q80" srcSet="https://imbo.vgtv.no/users/vgtv/images/330df902168096ad521ee9dbd234f147.jpg?t%5B%5D=2048q80 2048w,https://imbo.vgtv.no/users/vgtv/images/330df902168096ad521ee9dbd234f147.jpg?t%5B%5D=1440q80 1440w,https://imbo.vgtv.no/users/vgtv/images/330df902168096ad521ee9dbd234f147.jpg?t%5B%5D=1205q80 1205w,https://imbo.vgtv.no/users/vgtv/images/330df902168096ad521ee9dbd234f147.jpg?t%5B%5D=1024q80 1024w,https://imbo.vgtv.no/users/vgtv/images/330df902168096ad521ee9dbd234f147.jpg?t%5B%5D=800q80 800w,https://imbo.vgtv.no/users/vgtv/images/330df902168096ad521ee9dbd234f147.jpg?t%5B%5D=680q80 680w,https://imbo.vgtv.no/users/vgtv/images/330df902168096ad521ee9dbd234f147.jpg?t%5B%5D=480q80 480w,https://imbo.vgtv.no/users/vgtv/images/330df902168096ad521ee9dbd234f147.jpg?t%5B%5D=380q80 380w,https://imbo.vgtv.no/users/vgtv/images/330df902168096ad521ee9dbd234f147.jpg?t%5B%5D=280q80 280w,https://imbo.vgtv.no/users/vgtv/images/330df902168096ad521ee9dbd234f147.jpg?t%5B%5D=180q80 180w,https://imbo.vgtv.no/users/vgtv/images/330df902168096ad521ee9dbd234f147.jpg?t%5B%5D=80q80 80w" alt="" sizes="(min-width: 740px) 370px, 100vw" fetchpriority="auto" style="aspect-ratio:2048 / 1152"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-13pwd98"><h2 class="css-w4t0c0">«Grottefesten»: To menn tiltalt</h2></div></div></a></li></ol></div></div><div class=" css-2s0mxl"><style data-emotion="css 1uqlga3">.css-1uqlga3{font-size:0;position:relative;min-height:1px;text-align:center;margin:0 auto 24px;position:relative;width:auto;clear:both;display:table;margin-bottom:0!important;}.css-1uqlga3>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-1uqlga3.has-parallax-background >div[id*='utif']{z-index:1;}.css-1uqlga3:global(.fullWidth):global(.fullWidth){margin:0 auto 24px;}@media screen and (min-width: 768px){.css-1uqlga3{display:block;}}.css-1uqlga3 div[id*='utif']{background-color:#f6f6f6;}.css-1uqlga3.banner-980x300{min-height:0!important;width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-1uqlga3.banner-980x300{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1uqlga3.banner-980x300{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 768px){.css-1uqlga3{margin:0px auto 24px;}}.css-1uqlga3.banner-980x240,.css-1uqlga3.banner-980x400,.css-1uqlga3.banner-980x500,.css-1uqlga3.banner-980x600{width:auto;max-width:980px;}@media screen and (max-width: 980px){.css-1uqlga3.banner-980x240,.css-1uqlga3.banner-980x400,.css-1uqlga3.banner-980x500,.css-1uqlga3.banner-980x600{max-width:100%;}}.css-1uqlga3.banner-980x240::before,.css-1uqlga3.banner-980x400::before,.css-1uqlga3.banner-980x500::before,.css-1uqlga3.banner-980x600::before{padding-bottom:8px;}.css-1uqlga3.banner-320x320{width:auto;max-width:320px;}.css-1uqlga3.banner-320x320::before{padding-bottom:8px;}@media screen and (min-width: 768px){.css-1uqlga3{width:580px;}}.css-1uqlga3::before{display:block;content:'annonse';color:#6b6b6b;font-size:12px;text-transform:none;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;}.css-1uqlga3>div[id*='utif']{overflow:hidden;}@media screen and (max-width: 767px){.css-1uqlga3{margin-bottom:0!important;margin-left:auto!important;}}.css-1uqlga3>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-1uqlga3" data-variants="[{&quot;sizes&quot;:[[1,1],[580,400],[580,500]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_5&quot;,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[1,1],[580,400],[580,500]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_5&quot;,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[1,1],[320,250],[320,400],[300,250],[336,280]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_board_5&quot;,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="true" data-theme="default"><style data-emotion="css-global 0"></style></div></div><div class="css-j499fm"><h2 class="css-11re7f5" data-test-tag="widget:title">Fra andre aviser</h2><div class="bundle css-6nuwex"><ol class="css-1700tdj"><li class="css-u68rjb"><style data-emotion="css ufs4h9">.css-ufs4h9{margin:0;overflow-wrap:break-word;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:400;color:#2b2b2b;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-6px + 0.5rem);font-size:calc(-10px + 1.5rem);line-height:calc(-14px + 2rem);overflow-wrap:break-word;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}@supports (-webkit-line-clamp: 3){.css-ufs4h9{-webkit-box-orient:vertical;-webkit-line-clamp:3;-webkit-display:-webkit-box;display:-webkit-box;overflow:hidden;text-overflow:ellipsis;}}</style><style data-emotion="css fslm04">.css-fslm04{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;clear:both;width:100%;-webkit-text-decoration:none;text-decoration:none;height:100%;box-sizing:border-box;width:auto;margin-right:var(--gap-unit);margin-bottom:calc(1.5 * var(--gap-unit));}.css-fslm04:hover .title{-webkit-text-decoration:underline;text-decoration:underline;}</style><a aria-label="Bergens Tidende: Drømmen om den perfekte sovemedisinen" class="default nohover nolinkstyles css-fslm04" href="https://www.bt.no/article/bt-dn2Q6X.html" rel="noopener" data-test-tag="teaser-small:link-external"><div>
<!--googleoff: index-->
</div><style data-emotion="css 199kfa8">.css-199kfa8{border-left:4px solid #2b2b2b;padding:var(--gap-unit) 0 calc(1.25 * var(--gap-unit)) var(--component-padding-factor-fluid-factor);}</style><div class="css-199kfa8"><style data-emotion="css f2eexj">.css-f2eexj{display:block;font-size:13px;line-height:18px;overflow-wrap:break-word;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:normal;color:#2b2b2b;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:4px;}</style><time class="css-f2eexj">27.03.2022</time><style data-emotion="css 1j48tq">.css-1j48tq{overflow-wrap:break-word;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:400;color:#2b2b2b;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-6px + 0.5rem);margin:0;overflow-wrap:break-word;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:400;color:#2b2b2b;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-6px + 0.5rem);font-size:calc(-10px + 1.5rem);line-height:calc(-14px + 2rem);overflow-wrap:break-word;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}@supports (-webkit-line-clamp: 3){.css-1j48tq{-webkit-box-orient:vertical;-webkit-line-clamp:3;-webkit-display:-webkit-box;display:-webkit-box;overflow:hidden;text-overflow:ellipsis;}}</style><div class="css-1j48tq"><style data-emotion="css 1n200od">.css-1n200od{margin:0;display:inline;overflow-wrap:break-word;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:400;color:#2b2b2b;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-6px + 0.5rem);font-size:calc(-10px + 1.5rem);line-height:calc(-14px + 2rem);overflow-wrap:break-word;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;color:inherit;}.css-1n200od:hover{border-bottom:2px solid;}.nohover .css-1n200od:hover{border-bottom:none;-webkit-text-decoration:none;text-decoration:none;}</style><h2 class="css-1n200od">Drømmen om den perfekte sovemedisinen</h2></div><style data-emotion="css 1hslodj">.css-1hslodj{margin:0;margin-top:0.5em;line-height:1em;font-weight:normal;font-size:14px;display:block;color:#0D7DA5;}</style><span class="css-1hslodj">Bergens Tidende</span></div><div>
<!--googleon: index-->
</div></a></li><li class="css-u68rjb"><a aria-label="Aftenposten: Flere sliter med søvnløshet enn før. Mange tyr til melatonin. Hvor effektivt er det mot søvnproblemer?" class="default nohover nolinkstyles css-fslm04" href="https://www.aftenposten.no/article/ap-V9BW73.html" rel="noopener" data-test-tag="teaser-small:link-external"><div>
<!--googleoff: index-->
</div><div class="css-199kfa8"><time class="css-f2eexj">26.03.2022</time><div class="css-1j48tq"><h2 class="css-1n200od">Flere sliter med søvnløshet enn før. Mange tyr til melatonin. Hvor effektivt er det mot søvnproblemer?</h2></div><span class="css-1hslodj">Aftenposten</span></div><div>
<!--googleon: index-->
</div></a></li><li class="css-u68rjb"><a aria-label="Aftenposten: IBU med Besseberg-avgjørelse før sommeren" class="default nohover nolinkstyles css-fslm04" href="https://www.aftenposten.no/article/ap-z7JJRq.html" rel="noopener" data-test-tag="teaser-small:link-external"><div>
<!--googleoff: index-->
</div><div class="css-199kfa8"><time class="css-f2eexj">21.04.2022</time><div class="css-1j48tq"><h2 class="css-1n200od">IBU med Besseberg-avgjørelse før sommeren</h2></div><span class="css-1hslodj">Aftenposten</span></div><div>
<!--googleon: index-->
</div></a></li><li class="css-u68rjb"><a aria-label="Bergens Tidende: Denne trenden skaper leser­storm hos unge: – En helt ny måte å oppdage bøker på" class="default nohover nolinkstyles css-fslm04" href="https://www.bt.no/article/bt-66RezW.html" rel="noopener" data-test-tag="teaser-small:link-external"><div>
<!--googleoff: index-->
</div><div class="css-199kfa8"><time class="css-f2eexj">21.04.2022</time><div class="css-1j48tq"><h2 class="css-1n200od">Denne trenden skaper leser­storm hos unge: – En helt ny måte å oppdage bøker på</h2></div><span class="css-1hslodj">Bergens Tidende</span></div><div>
<!--googleon: index-->
</div></a></li><li class="css-u68rjb"><a aria-label="Bergens Tidende: Konsertdebuterer i Bergen: – Vi kan være så grove og frekke vi bare vil" class="default nohover nolinkstyles css-fslm04" href="https://www.bt.no/article/bt-EaM9vP.html" rel="noopener" data-test-tag="teaser-small:link-external"><div>
<!--googleoff: index-->
</div><div class="css-199kfa8"><time class="css-f2eexj">22.04.2022</time><div class="css-1j48tq"><h2 class="css-1n200od">Konsertdebuterer i Bergen: – Vi kan være så grove og frekke vi bare vil</h2></div><span class="css-1hslodj">Bergens Tidende</span></div><div>
<!--googleon: index-->
</div></a></li><li class="css-u68rjb"><a aria-label="Bergens Tidende: Tre rappere tar pulsen på det bergenske hiphop-miljøet" class="default nohover nolinkstyles css-fslm04" href="https://www.bt.no/article/bt-dn9Qv1.html" rel="noopener" data-test-tag="teaser-small:link-external"><div>
<!--googleoff: index-->
</div><div class="css-199kfa8"><time class="css-f2eexj">20.04.2022</time><div class="css-1j48tq"><h2 class="css-1n200od">Tre rappere tar pulsen på det bergenske hiphop-miljøet</h2></div><span class="css-1hslodj">Bergens Tidende</span></div><div>
<!--googleon: index-->
</div></a></li></ol></div></div><style data-emotion="css 8wzgje">.css-8wzgje{overflow-wrap:break-word;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;background-color:#efeff4;padding:calc(var(--extended-content-margin) * -1);margin-bottom:var(--space-m);}@media screen and (max-width: 767px){.css-8wzgje{margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}.css-8wzgje h3{margin-top:var(--gap-unit);}.css-8wzgje ul{padding:0;margin:0;display:grid;grid-template-columns:1fr;list-style:none;gap:var(--gap-unit);}@media screen and (min-width: 768px){.css-8wzgje ul{grid-template-columns:1fr 1fr;}}.css-8wzgje ul li{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}.css-8wzgje ul a{width:100%;}.css-8wzgje.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-8wzgje.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-8wzgje.extendedContent,.fullPageWidth .css-8wzgje.extendedContent,.fullScreen .css-8wzgje.extendedContent,.extendedContent .css-8wzgje.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><section class="extendedContent css-8wzgje"><style data-emotion="css 1bhemdb">.css-1bhemdb{font-size:22px;line-height:28px;overflow-wrap:break-word;font-weight:700;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:4px;}</style><h3 class="css-1bhemdb">Rabattkoder</h3><style data-emotion="css qj39oe">.css-qj39oe{font-size:13px;line-height:18px;overflow-wrap:break-word;font-weight:normal;color:#6b6b6b;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin:0 0 16px 0;}</style><h4 class="css-qj39oe">Et kommersielt samarbeid med Kickback.no</h4><ul><li><style data-emotion="css zjik7">.css-zjik7{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}</style><a href="https://www.vg.no/rabattkode/hellofresh?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" title="HelloFresh rabattkode" class="nolinkstyles css-zjik7"><style data-emotion="css epvftk">.css-epvftk{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;background:var(--c-light);box-shadow:0 1px 2px rgba(0, 0, 0, 0.1);width:100%;padding:12px;border-radius:var(--space-s);}</style><article class="css-epvftk"><style data-emotion="css 1ypiv6h">.css-1ypiv6h{-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;width:72px;height:72px;margin-right:var(--gap-unit);}.css-1ypiv6h img{width:100%;height:100%;border-radius:var(--gap-unit);}</style><aside class="css-1ypiv6h"><img src="https://www.vg.no/rabattkode/sites/vgno/files/styles/partner_logo_json/public/partner_logo/HelloFresh%20logo.png?itok=EqgxB8eW" alt="HelloFresh rabattkode" loading="lazy"/></aside><main class="css-0"><style data-emotion="css 9n3fcz">.css-9n3fcz{font-size:13px;line-height:18px;overflow-wrap:break-word;font-weight:bold;color:#4d4d4d;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:2px;}</style><header class="css-9n3fcz">HelloFresh rabattkode</header><style data-emotion="css 19131b0">.css-19131b0{font-size:14px;line-height:18px;overflow-wrap:break-word;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:8px;margin-top:0;}</style><p class="css-19131b0">Få 1099 i rabatt på 4 leveringer</p><style data-emotion="css 2u8i0s">.css-2u8i0s{font-size:13px;overflow-wrap:break-word;color:#dd0000;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}</style><footer class="css-2u8i0s"><time dateTime="">Gyldig til 23. oktober</time></footer></main></article></a></li><li><a href="https://www.vg.no/rabattkode/gina-tricot?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" title="Gina Tricot rabattkode" class="nolinkstyles css-zjik7"><article class="css-epvftk"><aside class="css-1ypiv6h"><img src="https://www.vg.no/rabattkode/sites/vgno/files/styles/partner_logo_json/public/partner_logo/ginatricot-200x200.png?itok=rtbTCGI7" alt="gina tricot rabattkode" loading="lazy"/></aside><main class="css-0"><header class="css-9n3fcz">Gina Tricot rabattkode</header><p class="css-19131b0">Få 10% rabatt på ditt kjøp med Gina tricot rabattkode</p><footer class="css-2u8i0s"><time dateTime="">Gyldig til 30. juni</time></footer></main></article></a></li><li><a href="https://www.vg.no/rabattkode/icaniwill?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" title="I can I will rabattkode" class="nolinkstyles css-zjik7"><article class="css-epvftk"><aside class="css-1ypiv6h"><img src="https://www.vg.no/rabattkode/sites/vgno/files/styles/partner_logo_json/public/partner_logo/Untitled%20design-76.jpg?itok=VKbOH77-" alt="I can I will logo" loading="lazy"/></aside><main class="css-0"><header class="css-9n3fcz">I can I will rabattkode</header><p class="css-19131b0">Få 15% rabatt på HELE kjøpet ditt💪🏻</p><footer class="css-2u8i0s"><time dateTime="">Gjelder nå!</time></footer></main></article></a></li><li><a href="https://www.vg.no/rabattkode/bubbleroom?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" title="Bubbleroom rabattkode" class="nolinkstyles css-zjik7"><article class="css-epvftk"><aside class="css-1ypiv6h"><img src="https://www.vg.no/rabattkode/sites/vgno/files/styles/partner_logo_json/public/partner_logo/bubbleroom-200x200.png?itok=nKoQKm_v" alt="Bubbleroom rabattkode" loading="lazy"/></aside><main class="css-0"><header class="css-9n3fcz">Bubbleroom rabattkode</header><p class="css-19131b0">Få 15% rabatt på din bestilling med Bubbleroom rabattkode</p><footer class="css-2u8i0s"><time dateTime="">Gyldig til 30. april</time></footer></main></article></a></li><li><a href="https://www.vg.no/rabattkode/eurodel?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" title="Eurodel rabattkode" class="nolinkstyles css-zjik7"><article class="css-epvftk"><aside class="css-1ypiv6h"><img src="https://www.vg.no/rabattkode/sites/vgno/files/styles/partner_logo_json/public/partner_logo/Eurodel%20logo.png?itok=wvwPLR1P" alt="Eurodel rabattkode" loading="lazy"/></aside><main class="css-0"><header class="css-9n3fcz">Eurodel rabattkode</header><p class="css-19131b0">Få 15% rabatt på LEMFÖRDER bilder med Eurodel rabattkode</p><footer class="css-2u8i0s"><time dateTime="">Gyldig til 1. mai</time></footer></main></article></a></li></ul></section></div><div></div></div><style data-emotion="css 1927kqg">.css-1927kqg{height:-webkit-fit-content;height:-moz-fit-content;height:fit-content;min-height:700px;min-width:var(--skyscraper-width);top:var(--skyscraper-top);-webkit-position:sticky;position:sticky;min-width:0;}.css-1927kqg:empty{display:none;}@media screen and (max-width: 980px){.css-1927kqg{display:none;}}@media screen and (min-width: 981px){.css-1927kqg{z-index:0;}}</style><div id="superright-side" class="css-1927kqg"><div class=" css-196h8eq"><style data-emotion="css 1qkzgsh">.css-1qkzgsh{font-size:0;position:relative;min-height:700px;padding-top:var(--horseshoe-gutter);}.css-1qkzgsh>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-1qkzgsh.has-parallax-background >div[id*='utif']{z-index:1;}.css-1qkzgsh .stickySkyscraper-right,.css-1qkzgsh .stickySkyscraper-left{width:var(--skyscraper-width);}.css-1qkzgsh .stickySkyscraper-left{left:calc(-1 * var(--skyscraper-width));}.css-1qkzgsh .stickySkyscraper-right{right:calc(-1 * var(--skyscraper-width));}.css-1qkzgsh .panorama{max-width:var(--panorama-width);box-sizing:content-box;margin-bottom:0!important;}@media screen and (max-width: 767px){.css-1qkzgsh .panorama{max-width:320px;margin-left:auto;margin-right:auto;}}.css-1qkzgsh >div[id*='utif']::before{bottom:100%;left:0;right:0;position:absolute;}.css-1qkzgsh >div[id*='utif']::before{text-align:left;}.css-1qkzgsh>div[id*='utif']::before{display:block;content:'annonse';color:#6b6b6b;font-size:12px;text-transform:none;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;visibility:hidden;}.css-1qkzgsh>div[id*='utif']{float:left;}.css-1qkzgsh>div[id*='utif']::after{clear:both;}.css-1qkzgsh>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-1qkzgsh" data-variants="[{&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:700,&quot;sizes&quot;:[[160,600],[180,500],[180,700]],&quot;minDisplayWidth&quot;:1360,&quot;deviceType&quot;:&quot;desktop&quot;,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_skyscraperright_1&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperright_1" data-device-type="desktop" data-is-last="false" data-theme="default"><style data-emotion="css-global 0"></style></div></div></div></div><style data-emotion="css bxrgm2">.css-bxrgm2{z-index:1;}</style><span class="css-bxrgm2"><section></section><footer role="contentinfo" class="_1FJeI4_rrR6mY_Y496rsi5"><div class="_2jR4Ib9stAgmlelROapuyz"><div><dl aria-label="Kontakt redaktørene"><dt aria-label="Ansvarlig redaktør og administrerende direktør">Ansv. redaktør og adm. direktør</dt><dd><a href="mailto:Gard.Steiro@vg.no">Gard Steiro</a></dd><dt>Nyhetsredaktør</dt><dd><a href="mailto:Tora.Bakke.Handlykken@vg.no">Tora Bakke Håndlykken</a></dd><dt>Utviklingsredaktør</dt><dd><a href="mailto:oyvindb@vg.no">Øyvind Brenne</a></dd><dt>Redaktør Feature/VG+</dt><dd><a href="mailto:Jane.Throndsen@vg.no">Jane Throndsen</a></dd><dt>Politisk redaktør</dt><dd><a href="mailto:Hanne.Skartveit@vg.no">Hanne Skartveit</a></dd></dl><p><a href="https://www.vg.no/ledelse/">Oversikt over VGs ledelse</a></p><p><a href="https://www.vg.no/rettelser/">Logg over rettelser VG har gjort</a></p><p><a href="https://www.vg.no/trafikkregler/">VGs trafikkregler</a></p><p><a href="https://www.vg.no/redaksjonelle-bindinger/">Redaksjonelle bindinger</a></p></div><div><dl><dt><span>Tips oss på</span></dt><dd><a href="tel:22000000">22 00 00 00</a> eller SMS<!-- --> <a href="tel:2200">2200</a></dd><dt>E-post til tusentipset</dt><dd><a href="mailto:2200@vg.no">2200@vg.no</a></dd></dl><p>Les dagens<!-- --> <a href="https://vg.e-pages.pub/">e-avis her</a></p><p><a href="https://www.vg.no/om-vg/kontakt-oss">Kontakt VG</a></p><p><a href="https://support.pluss.vg.no/hc/no">VG+ Support</a></p><p><a href="https://schibstedforbusiness.com/no/">Annonseinfo</a></p></div><div><p>VG har ikke ansvar for innhold på eksterne nettsider som det lenkes til. Kopiering av materiale fra VG for bruk annet sted er ikke tillatt uten avtale.</p><p class="icQBwQksCfeHnUIYZ6QQz"><a href="https://www.nored.no/Redaktoerplakaten/Redaktoerplakaten"><img src="https://vgc.no/gfx/nored-segl.svg" alt="Redaktøransvar" lazyload="1" loading="lazy"/></a></p></div></div><p class="LqCvRULISfYryVwZ51wdG"><a href="https://www.vg.no/informasjon/copyright/">© <!-- -->2022<!-- --> VG</a> <span aria-hidden="true">|</span> <a href="https://www.vg.no/informasjon/privacy/">Personvernerklæring og informasjonskapsler (cookies)</a></p></footer></span></div>
      <script>window.__HYPERION_ENV__ = {"SENTRY_DSN":"https:\u002F\u002F41aef1bc64c847a9a3c1856612e9a727@sentry.k8s.vgnett.no\u002F14","NODE_ENV":"production","SPID_CLIENT_ID":"4ef1cfb0e962dd2e0d8d0000","SPID_REDIRECT_URI":"https:\u002F\u002Fwww.vg.no\u002Fauth\u002Fcallback","SPID_ENV":"PRO_NO","SPID_ACCESS_SERVICE_URL":"https:\u002F\u002Faccess.vg.no\u002Fv1\u002Faccess","SPID_ACCESS_SERVICE_USE_ID_JWT":"true","SPID_SESSION_DOMAIN":"https:\u002F\u002Fid.vg.no","TRACKERS_LINKPULSE_ENABLED":"true","COMMENTS_EMBED_SCRIPT":"\u002F\u002Fcomments.vg.no\u002Fassets\u002Fembedd.js","BASE_URL":"https:\u002F\u002Fwww.vg.no","IRIS_ENDPOINT":"https:\u002F\u002Fwww.vg.no\u002Firisx\u002Fv1","TRACKERS_PULSE_ENABLED":"true","PULSE_CLIENT_ID":"vg","TRACKERS_HOTJAR_ENABLED":"false","TRACKERS_FBPIXEL_ENABLED":"false","TRACKERS_MBL_LINKPULSE_ENABLED":"true"}</script>
      <script>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</script>
      <script>
      var pageTheme = window.localStorage.getItem('userSelectedTheme');
      if (pageTheme !== null) {
        if (pageTheme === 'default') {
          document.body.classList.add('default');
        } else {
          document.body.classList.add('alternative');
        }
      }
  </script>
    </body>
  
    </html>