<!DOCTYPE html>
    <html lang="nb">
      <head>
    <link rel="preconnect" href="https://www.vg.no/vgc" crossorigin><link rel="dns-prefetch" href="https://www.vg.no/vgc"><link rel="preconnect" href="https://id.vg.no" crossorigin><link rel="dns-prefetch" href="https://id.vg.no"><link rel="preconnect" href="https://acdn.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://acdn.adnxs.com"><link rel="preconnect" href="https://smp.vgc.no" crossorigin><link rel="dns-prefetch" href="https://smp.vgc.no"><link rel="preconnect" href="https://cdn.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://cdn.adnxs.com"><link rel="preconnect" href="https://ib.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://ib.adnxs.com"><link rel="preconnect" href="https://fp.vg.no" crossorigin><link rel="dns-prefetch" href="https://fp.vg.no"><link rel="preconnect" href="https://cis.schibsted.com" crossorigin><link rel="dns-prefetch" href="https://cis.schibsted.com">
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta charset="utf-8" />
    <link rel="shortcut icon" href="/cnp-assets/favicon/favicon.ico"><link rel="icon" type="image/png" sizes="16x16" href="/cnp-assets/favicon/favicon-16x16.png"><link rel="icon" type="image/png" sizes="32x32" href="/cnp-assets/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="48x48" href="/cnp-assets/favicon/favicon-48x48.png"><link rel="manifest" href="/cnp-assets/favicon/manifest.json"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#d00"><meta name="application-name" content="vg"><link rel="apple-touch-icon" sizes="57x57" href="/cnp-assets/favicon/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/cnp-assets/favicon/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/cnp-assets/favicon/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/cnp-assets/favicon/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/cnp-assets/favicon/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/cnp-assets/favicon/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/cnp-assets/favicon/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/cnp-assets/favicon/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="167x167" href="/cnp-assets/favicon/apple-touch-icon-167x167.png"><link rel="apple-touch-icon" sizes="180x180" href="/cnp-assets/favicon/apple-touch-icon-180x180.png"><link rel="apple-touch-icon" sizes="1024x1024" href="/cnp-assets/favicon/apple-touch-icon-1024x1024.png"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"><meta name="apple-mobile-web-app-title" content="vg"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-640x1136.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-750x1334.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-828x1792.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1125x2436.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1242x2208.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1242x2688.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1536x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1668x2224.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1668x2388.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-2048x2732.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1620x2160.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-1136x640.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-1334x750.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-1792x828.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2436x1125.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2208x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2688x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2048x1536.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2224x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2388x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2732x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2160x1620.png"><link rel="icon" type="image/png" sizes="228x228" href="/cnp-assets/favicon/coast-228x228.png"><meta name="msapplication-TileColor" content="#fff"><meta name="msapplication-TileImage" content="/cnp-assets/favicon/mstile-144x144.png"><meta name="msapplication-config" content="/cnp-assets/favicon/browserconfig.xml"><link rel="yandex-tableau-widget" href="/cnp-assets/favicon/yandex-browser-manifest.json">
    
    <script>
      if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries || !Object.fromEntries){
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/polyfills/url-polyfill.min.js" defer><\/script>');
        document.write('<script src="https://polyfill.io/v3/polyfill.js?features=Symbol,Promise,Promise.prototype.finally,URL,Object.entries,Object.values,Object.fromEntries,fetch,Number.isFinite,Number.isInteger,console,console.log,String.prototype.padStart,String.prototype.endsWith" defer><\/script>');
      }
      if (!window.IntersectionObserver) {
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/intersection-observer/intersection-observer.js" defer><\/script>');
      }
      if (!('noModule' in HTMLScriptElement.prototype)) {
        document.addEventListener('beforeload', function(ev) {
          var target = ev.target;
          if (target instanceof HTMLScriptElement && target.getAttribute('type') == 'module') {
            ev.preventDefault();
          }
        }, true);
      }

      if (!Promise.allSettled) {
        // Not supported from polyfill.io as of now,
        // see https://github.com/Financial-Times/polyfill-library/issues/862
        Promise.allSettled = function allSettledPolyfill(promises) { 
          return Promise.all(promises.map(p => p
            .then(value => ({
              status: 'fulfilled', value
            }))
            .catch(reason => ({
              status: 'rejected', reason
            }))
          ));
        };
      }
    </script>
  
    <title data-rh="true">Ap vil beholde Innlandet - overprøver folkeavstemning – VG</title>
    <meta data-rh="true" name="robots" content="noarchive"/><meta data-rh="true" name="description" content="Ap vil med 52 mot 50 stemmer videreføre Innlandet fremfor å dele det unge fylket opp i Hedmark og Oppland. Det ble resultatet av en svært jevn avstemning i representantskapet i Innlandet Ap tirsdag kveld."/><meta data-rh="true" property="og:type" content="article"/><meta data-rh="true" property="og:url" content="https://www.vg.no/i/5GQldO"/><meta data-rh="true" property="og:title" content="Ap vil beholde Innlandet - overprøver folkeavstemning"/><meta data-rh="true" property="twitter:title" content="Ap vil beholde Innlandet - overprøver folkeavstemning"/><meta data-rh="true" property="og:description" content="Ap vil med 52 mot 50 stemmer videreføre Innlandet fremfor å dele det unge fylket opp i Hedmark og Oppland. Det ble resultatet av en svært jevn avstemning i representantskapet i Innlandet Ap tirsdag kveld."/><meta data-rh="true" property="twitter:description" content="Ap vil med 52 mot 50 stemmer videreføre Innlandet fremfor å dele det unge fylket opp i Hedmark og Oppland. Det ble resultatet av en svært jevn avstemning i representantskapet i Innlandet Ap tirsdag kveld."/><meta data-rh="true" property="fb:app_id" content="152316758161786"/><meta data-rh="true" property="og:image" content="https://akamai.vgc.no/v2/images/58f83124-d568-4ff1-86e6-aadfb405254a?fit=crop&amp;format=auto&amp;h=527&amp;w=768&amp;s=0817815ca9429fc5960a79e0d2dd81f5b6afabb5"/><meta data-rh="true" property="og:image:width" content="768"/><meta data-rh="true" property="og:image:height" content="527"/><meta data-rh="true" property="twitter:image" content="https://akamai.vgc.no/v2/images/58f83124-d568-4ff1-86e6-aadfb405254a?fit=crop&amp;format=auto&amp;h=527&amp;w=768&amp;s=0817815ca9429fc5960a79e0d2dd81f5b6afabb5"/><meta data-rh="true" property="twitter:card" content="summary_large_image"/><meta data-rh="true" property="lp:url" content="https://www.vg.no/i/5GQldO"/>
    <link data-rh="true" rel="canonical" href="https://www.vg.no/nyheter/innenriks/i/5GQldO/ap-vil-beholde-innlandet-overproever-folkeavstemning"/><link data-rh="true" rel="preload" href="https://www.vg.no/vgc/font/AustinNewsText-Roman-Web.woff2" type="font/woff2" as="font" crossOrigin="true"/><link data-rh="true" rel="preload" href="https://www.vg.no/vgc/font/AustinNewsHeadline-Bold-Web.woff2" type="font/woff2" as="font" crossOrigin="true"/>
    <script data-rh="true" type="application/ld+json">[{"@context":"http://schema.org","@type":"NewsArticle","headline":"Ap vil beholde Innlandet - overprøver folkeavstemning","datePublished":"2022-02-22T19:57:05Z","dateModified":"2022-02-22T20:04:35Z","wordCount":597,"articleSection":"Innenriks","description":"Ap vil med 52 mot 50 stemmer videreføre Innlandet fremfor å dele det unge fylket opp i Hedmark og Oppland. Det ble resultatet av en svært jevn avstemning i representantskapet i Innlandet Ap tirsdag kveld.","keywords":"hedmark innlandet folkeavstemning oppland politikk","image":{"url":"https://akamai.vgc.no/v2/images/58f83124-d568-4ff1-86e6-aadfb405254a?fit=crop&format=auto&h=527&w=768&s=0817815ca9429fc5960a79e0d2dd81f5b6afabb5","width":768,"height":527,"@type":"ImageObject"},"publisher":{"@type":"Organization","name":"VG","legalName":"Verdens Gang AS","url":"https://www.vg.no","logo":{"@type":"ImageObject","url":"https://vgc.no/hyperion/img/logo.png","width":512,"height":512}},"author":[{"@type":"Person","name":"Frank Ertesvåg","description":""}],"mainEntityOfPage":"https://www.vg.no/nyheter/innenriks/i/5GQldO/ap-vil-beholde-innlandet-overproever-folkeavstemning"}]</script>
    
    <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[4119,2024,3377,2110,2082,7762,960,7459,5405,8455,9009,2728,4068,163,7399,225,8347,6568,6536,8895]</script><script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json" type="module">{"namedChunks":["hyperion-feature-ads-components-Ad","src-sites-vg-components-Touchpoints","src-trackers-linkpulse-src-Conditional","components-Wrapper","src-sites-vg-components-Image","hyperion-components-Headline","hyperion-components-LeadText","hyperion-experimental-components-Box","hyperion-experimental-components-Box-components-BoxText","src-components-Timestamp-variants-Dual","hyperion-components-Text","hyperion-components-List","hyperion-components-ParagraphHeader","hyperion-components-Share","src-features-article-components-MemoWidget","src-sites-vg-components-WidgetTitleSecondary","hyperion-components-Bundle","src-sites-vg-components-RecirculationTeaser","src-sites-vg-components-PaidContentIndicator","src-features-ads-components-Ad","src-experimental-components-Teaser-variants-RelatedExternalArticlesTeaser","src-sites-vg-components-coupon-codes"]}</script>
<script defer data-chunk="main" src="/cnp-assets/runtime.5c9fbfc4.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/vendors.3f8ef488.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/main.66458751.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-ads-components-Ad" src="/cnp-assets/src-features-ads-components-Ad.js.4e7c5d28.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-Touchpoints" src="/cnp-assets/src-sites-vg-components-Touchpoints.js.a796a379.m.js" type="module"></script>
<script defer data-chunk="components-Wrapper" src="/cnp-assets/components-Wrapper.js.249d6b85.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-Image" src="/cnp-assets/src-sites-vg-components-Image.js.d89f9dd8.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Headline" src="/cnp-assets/hyperion-components-Headline.js.b9ce8f06.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-LeadText" src="/cnp-assets/hyperion-components-LeadText.js.3c75e203.m.js" type="module"></script>
<script defer data-chunk="hyperion-experimental-components-Box" src="/cnp-assets/hyperion-experimental-components-Box.js.6ccc1469.m.js" type="module"></script>
<script defer data-chunk="hyperion-experimental-components-Box-components-BoxText" src="/cnp-assets/hyperion-experimental-components-Box-components-BoxText.js.2b36f6bc.m.js" type="module"></script>
<script defer data-chunk="src-components-Timestamp-variants-Dual" src="/cnp-assets/async-commons.js.f2df31ca.m.js" type="module"></script>
<script defer data-chunk="src-components-Timestamp-variants-Dual" src="/cnp-assets/src-components-Timestamp-variants-Dual.js.0ddbcaf6.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-ParagraphHeader" src="/cnp-assets/hyperion-components-ParagraphHeader.js.31c227de.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Share" src="/cnp-assets/hyperion-components-Share.js.fea19446.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-MemoWidget" src="/cnp-assets/src-features-article-components-MemoWidget.js.f3470723.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-WidgetTitleSecondary" src="/cnp-assets/src-sites-vg-components-WidgetTitleSecondary.js.c8c84473.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Bundle" src="/cnp-assets/hyperion-components-Bundle.js.cc732c07.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-RecirculationTeaser" src="/cnp-assets/src-features-article-components-Teaser.js.9a361acb.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-RecirculationTeaser" src="/cnp-assets/src-sites-vg-components-RecirculationTeaser.js.72aa4041.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-PaidContentIndicator" src="/cnp-assets/src-sites-vg-components-PaidContentIndicator.js.b8f20059.m.js" type="module"></script>
<script defer data-chunk="src-experimental-components-Teaser-variants-RelatedExternalArticlesTeaser" src="/cnp-assets/src-experimental-components-Teaser-variants-RelatedExternalArticlesTeaser.js.bd4d799f.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-coupon-codes" src="/cnp-assets/src-sites-vg-components-coupon-codes.js.2fd89e74.m.js" type="module"></script><script src="/cnp-assets/runtime.06a4bd26.js" defer nomodule></script>
<script src="/cnp-assets/vendors.ee591416.js" defer nomodule></script>
<script src="/cnp-assets/main.25135212.js" defer nomodule></script>
<script src="/cnp-assets/src-features-ads-components-Ad.js.324e002d.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-Touchpoints.js.0f480aad.js" defer nomodule></script>
<script src="/cnp-assets/components-Wrapper.js.29aa679c.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-Image.js.1756f0fb.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Headline.js.247455ee.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-LeadText.js.86b6601c.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-experimental-components-Box.js.4137275d.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-experimental-components-Box-components-BoxText.js.46a061ed.js" defer nomodule></script>
<script src="/cnp-assets/async-commons.js.9c4bf7fc.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Timestamp-variants-Dual.js.7e380099.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-ParagraphHeader.js.9b6b699a.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Share.js.a50ca5e0.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-MemoWidget.js.808bc1a5.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-WidgetTitleSecondary.js.a51e7041.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Bundle.js.29a528de.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-Teaser.js.116d6925.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-RecirculationTeaser.js.72aa4041.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-PaidContentIndicator.js.dd7c5f1f.js" defer nomodule></script>
<script src="/cnp-assets/src-experimental-components-Teaser-variants-RelatedExternalArticlesTeaser.js.a9c2842c.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-coupon-codes.js.4e00ef54.js" defer nomodule></script><script id="vg-nav-script" data-src="https://www.vg.no/vgc/cdn/vg-nav/main.1.4.3.js" defer></script>
    <link rel="stylesheet" href="https://www.vg.no/vgc/cdn/vg-nav/main.1.4.3.css"><link rel="stylesheet" href="https://www.vg.no/vgc/cdn/css/styleguide/index.1.7.3.css"><link data-chunk="main" rel="stylesheet" href="/cnp-assets/main.66458751.css">
    
    
  
    <script>
      window.gdpr = window.gdpr || {};
      window.gdpr.allowHidingAds = true;
    </script>
  <script src="https://acdn.adnxs.com/ast/ast.js" async></script><script src="https://cogwheel.inventory.schibsted.io/prod/0.3.1/gdpr-bundle.js" defer></script>
  
  <script async src="https://cdn.brandmetrics.com/survey/script/958329b0909545fe8f0cdc6dc8ba49d0.js"></script>
  
  <script id="initialPageOpts">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</script>
  </head>
  
      
    <body class="default">
      
      <div id="application"><style data-emotion="css-global ky54tc">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</style><div id="vg-nav-html-container"><style>body[class*="fullscreen-document"] #vg-nav-container { z-index: -1; } #vg-nav-container { position: relative; z-index: 3; }</style><div id="vg-nav-container"><header id="vg-nav" class="nav-c7UN8"><div class="nav-XKdx7"><div class="nav-RcMhe nav-yqXn3"><a href="https://www.vg.no/" class="nav-KGh55" aria-label="Tilbake til forsiden"><svg width="80" height="16" viewBox="0 0 80 16" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path d="M80 13.333A2.667 2.667 0 0 1 77.333 16H46.667A2.667 2.667 0 0 1 44 13.333V2.667A2.667 2.667 0 0 1 46.667 0h30.666A2.667 2.667 0 0 1 80 2.667V4H68.8v-.534a1.6 1.6 0 0 0-1.6-1.6H56.8a1.6 1.6 0 0 0-1.6 1.6v9.067a1.6 1.6 0 0 0 1.6 1.6h10.4a1.6 1.6 0 0 0 1.6-1.6V9.067H62V7.2h18v6.133ZM13.813 16 0 0h13.281l7.969 9.6L29.219 0H42.5L28.687 16H13.813Z"></path></svg></a><nav aria-label="Snarveier" class="nav-QqAtx"><h2 class="nav-peaXA">Snarveier</h2><a class="nav-JaE7z nav-eJCP4" href="https://vglive.no" aria-label="VG Live">VG Live</a><a class="nav-JaE7z nav-eJCP4" href="https://www.vgtv.no/" aria-label="VGTV">VGTV</a><a class="nav-JaE7z nav-eJCP4" href="https://www.vg.no/pluss/" aria-label="VG+">VG+</a><a class="nav-JaE7z nav-eJCP4" href="https://www.vg.no/sport/" aria-label="Sport">Sport</a><a class="nav-JaE7z nav-eJCP4" href="https://tvguide.vg.no/" aria-label="TV-guide">TV-guide</a><a class="nav-JaE7z nav-eJCP4" href="https://www.vg.no/tips-oss/" aria-label="Tips oss">Tips oss</a></nav><div class="nav-baKtZ"><div class="nav-Cb2H9"></div><div class="nav-kRON0"><form class="nav-ngrnj" action="https://www.vg.no/sok"><span class="nav-XsORu"><svg width="16" height="16" viewBox="0 0 16 16" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path d="M6.75 1a5.75 5.75 0 0 1 4.53 9.291l3.515 3.514a.7.7 0 0 1-.99.99l-3.514-3.515A5.75 5.75 0 1 1 6.75 1Zm0 1.5a4.25 4.25 0 1 0 0 8.5 4.25 4.25 0 0 0 0-8.5Z"></path></svg></span><input type="search" autoComplete="off" placeholder="Søk" aria-label="Søk" name="q" value="" class="nav-LeOLw"/></form></div><button class="nav-M44eK nav-nEIia" aria-haspopup="true" aria-expanded="false" aria-controls="global-navigation" aria-label="Meny"><div class="nav-S1nyW"><svg width="40" height="32" viewBox="0 0 40 32" xmlns="http://www.w3.org/2000/svg" fill="#fff"><path d="M16 6a5 5 0 1 0 0 10 5 5 0 0 0 0-10Zm-3 5a3 3 0 1 1 6 0 3 3 0 0 1-6 0Z"></path><path d="M12 18a5 5 0 0 0-5 5v2a1 1 0 1 0 2 0v-2a3 3 0 0 1 3-3h8a3 3 0 0 1 3 3v2a1 1 0 1 0 2 0v-2a5 5 0 0 0-5-5h-8ZM24 8a8 8 0 1 1 16 0 8 8 0 0 1-16 0Z"></path><path d="M30.788 10.426h1.794v-.16c.01-.924.341-1.355 1.09-1.805.885-.525 1.463-1.221 1.463-2.334 0-1.657-1.336-2.623-3.215-2.623-1.72 0-3.12.9-3.163 2.793h1.931c.029-.771.602-1.183 1.222-1.183.64 0 1.155.426 1.155 1.084 0 .62-.45 1.032-1.032 1.401-.795.502-1.24 1.009-1.245 2.666v.161Zm.933 3.03c.606 0 1.131-.506 1.136-1.136a1.15 1.15 0 0 0-1.136-1.127 1.132 1.132 0 1 0 0 2.263Z" fill="#D00"></path></svg></div></button><button class="nav-JAMOn nav-nEIia" aria-haspopup="true" aria-expanded="false" aria-controls="global-navigation" aria-label="Meny"><svg width="24" height="24" viewBox="0 0 24 24" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path d="M2 5a1 1 0 0 1 1-1h18a1 1 0 1 1 0 2H3a1 1 0 0 1-1-1ZM2 12a1 1 0 0 1 1-1h18a1 1 0 1 1 0 2H3a1 1 0 0 1-1-1ZM3 18a1 1 0 1 0 0 2h18a1 1 0 1 0 0-2H3Z"></path></svg></button></div></div></div><nav aria-label="Hovedmeny" aria-hidden="true" class="nav-ecbsm"><div class="nav-QjIMR"><div class="nav-movpC"><section><h2><a href="https://www.vg.no/nyheter/" class="nav-FHqqu nav-eJCP4 nav-uwady">Nyheter</a></h2><ul class="nav-pJiJY"><li><a href="https://www.vg.no/nyheter/" class="nav-FHqqu nav-eJCP4">Alle nyheter</a></li><li><a href="https://www.vg.no/nyheter/innenriks/" class="nav-FHqqu nav-eJCP4">Innenriks</a></li><li><a href="https://www.vg.no/nyheter/utenriks/" class="nav-FHqqu nav-eJCP4">Utenriks</a></li><li><a href="https://www.vg.no/nyheter/meninger/" class="nav-FHqqu nav-eJCP4">Meninger</a></li><li><a href="https://www.vg.no/spesial/corona/" class="nav-FHqqu nav-eJCP4">Coronaviruset</a></li><li><a href="https://www.vg.no/spesial/oversikt/" class="nav-FHqqu nav-eJCP4">Spesialer</a></li></ul></section><section><h2><a href="https://www.vg.no/sport/" class="nav-FHqqu nav-eJCP4 nav-uwady">Sport</a></h2><ul class="nav-pJiJY"><li><a href="https://vglive.no" class="nav-FHqqu nav-eJCP4">VG Live</a></li><li><a href="https://www.vg.no/sport/fotball/" class="nav-FHqqu nav-eJCP4">Fotball</a></li><li><a href="https://direkte.vg.no/vinter-ol-2022/61643f1769bd5e00131cb762/2022-02-02" class="nav-FHqqu nav-eJCP4">Vinter-OL 2022</a></li><li><a href="https://direkte.vg.no/vintersport" class="nav-FHqqu nav-eJCP4">Vintersport Direkte</a></li><li><a href="https://www.vg.no/tag/6b534a18-76a9-4652-94b7-2289b3987e58/langrenn" class="nav-FHqqu nav-eJCP4">Langrenn</a></li><li><a href="https://www.vg.no/sport/skiskyting" class="nav-FHqqu nav-eJCP4">Skiskyting</a></li><li><a href="https://www.vg.no/sport/hopp" class="nav-FHqqu nav-eJCP4">Hopp</a></li><li><a href="https://www.vg.no/tag/28131b94-a5f8-49de-9934-145ee3047048/alpint" class="nav-FHqqu nav-eJCP4">Alpint</a></li><li><a href="https://direkte.vg.no/motorsport" class="nav-FHqqu nav-eJCP4">Motorsport</a></li><li><a href="https://www.vg.no/sport/haandball/" class="nav-FHqqu nav-eJCP4">Håndball</a></li><li><a href="https://www.vg.no/sport/ishockey/" class="nav-FHqqu nav-eJCP4">Ishockey</a></li><li><a href="https://direkte.vg.no/sportsdognet" class="nav-FHqqu nav-eJCP4">Sportsdøgnet</a></li></ul></section><section><h2><a href="https://www.vg.no/rampelys/" class="nav-FHqqu nav-eJCP4 nav-uwady">Rampelys</a></h2><ul class="nav-pJiJY"><li><a href="https://www.vg.no/rampelys/film/" class="nav-FHqqu nav-eJCP4">Film</a></li><li><a href="https://www.vg.no/rampelys/bok/" class="nav-FHqqu nav-eJCP4">Bok</a></li><li><a href="https://www.vg.no/rampelys/musikk/" class="nav-FHqqu nav-eJCP4">Musikk</a></li><li><a href="https://www.vg.no/rampelys/spill/" class="nav-FHqqu nav-eJCP4">Spill</a></li><li><a href="https://www.vg.no/rampelys/tv/" class="nav-FHqqu nav-eJCP4">TV</a></li><li><a href="https://www.vglista.no/" class="nav-FHqqu nav-eJCP4">VG-Lista</a></li></ul></section><section hidden=""><h2><a href="https://www.vg.no/forbruker/" class="nav-FHqqu nav-eJCP4 nav-uwady">Forbruker</a></h2><ul class="nav-pJiJY"><li><a href="https://www.vg.no/forbruker/bil-baat-og-motor/" class="nav-FHqqu nav-eJCP4">Bil, båt og motor</a></li><li><a href="https://www.vg.no/forbruker/helse/" class="nav-FHqqu nav-eJCP4">Helse</a></li><li><a href="https://www.vg.no/forbruker/livsstil/" class="nav-FHqqu nav-eJCP4">Livsstil</a></li><li><a href="https://www.vg.no/forbruker/mat-og-drikke/" class="nav-FHqqu nav-eJCP4">Mat og drikke</a></li><li><a href="https://www.vg.no/forbruker/reise" class="nav-FHqqu nav-eJCP4">Reise</a></li><li><a href="https://www.vg.no/forbruker/teknologi/" class="nav-FHqqu nav-eJCP4">Teknologi</a></li><li><a href="https://www.vg.no/sammenlign/forbrukslån/" class="nav-FHqqu nav-eJCP4">Forbrukslån</a></li></ul></section><section><h2><a href="https://www.vg.no/pluss" class="nav-FHqqu nav-eJCP4 nav-uwady">VG+</a></h2><ul class="nav-pJiJY"><li><a href="https://www.vgtv.no/vgpluss-dokumentar" class="nav-FHqqu nav-eJCP4">Dokumentarer</a></li><li><a href="https://www.vg.no/pluss/nyheter" class="nav-FHqqu nav-eJCP4">Nyheter</a></li><li><a href="https://www.vg.no/pluss/sport" class="nav-FHqqu nav-eJCP4">Sport</a></li><li><a href="https://www.vg.no/pluss/rampelys" class="nav-FHqqu nav-eJCP4">Rampelys</a></li><li><a href="https://www.vg.no/pluss/forbruker/bil-baat-og-motor/" class="nav-FHqqu nav-eJCP4">Bil, båt og motor</a></li><li><a href="https://www.vg.no/pluss/forbruker/teknologi/" class="nav-FHqqu nav-eJCP4">Teknologi</a></li><li><a href="https://www.vg.no/pluss/forbruker/mat-og-drikke/" class="nav-FHqqu nav-eJCP4">Mat og drikke</a></li><li><a href="https://www.vg.no/pluss/forbruker/helse/" class="nav-FHqqu nav-eJCP4">Helse</a></li></ul></section><section><h2><a href="https://www.vgtv.no" class="nav-FHqqu nav-eJCP4 nav-uwady">VGTV</a></h2><ul class="nav-pJiJY"><li><a href="https://www.vgtv.no/kategori/100324/underholdning" class="nav-FHqqu nav-eJCP4">Underholdning</a></li><li><a href="https://www.vgtv.no/kategori/121/dokumentar" class="nav-FHqqu nav-eJCP4">Dokumentar</a></li><li><a href="https://www.vgtv.no/live-sport" class="nav-FHqqu nav-eJCP4">Live sport</a></li></ul></section><section hidden=""><h2><a href="https://www.vg.no/tegneserier" class="nav-FHqqu nav-eJCP4 nav-uwady">Tegneserier</a></h2><ul class="nav-pJiJY"><li><a href="https://www.vg.no/tegneserier#comic-pondus" class="nav-FHqqu nav-eJCP4">Pondus</a></li><li><a href="https://www.vg.no/tegneserier#comic-lunch" class="nav-FHqqu nav-eJCP4">Lunch</a></li><li><a href="https://www.vg.no/tegneserier#comic-hjalmar" class="nav-FHqqu nav-eJCP4">Hjalmar</a></li><li><a href="https://www.vg.no/tegneserier#comic-storefri" class="nav-FHqqu nav-eJCP4">Storefri</a></li><li><a href="https://www.vg.no/tegneserier#comic-the-good-innvandrer" class="nav-FHqqu nav-eJCP4">The Good innvandrer</a></li><li><a href="https://www.vg.no/tegneserier#comic-tegnehanne" class="nav-FHqqu nav-eJCP4">Tegnehanne</a></li></ul></section><section hidden=""><h2><a href="https://www.vg.no/podkast" class="nav-FHqqu nav-eJCP4 nav-uwady">Podkast</a></h2><ul class="nav-pJiJY"></ul></section><section><h2><a class="nav-FHqqu nav-eJCP4 nav-uwady">Annet innhold</a></h2><ul class="nav-pJiJY"><li><a href="https://www.vg.no/podkast" class="nav-FHqqu nav-eJCP4">Podkast</a></li><li><a href="https://www.vg.no/spill/ordstjernen" class="nav-FHqqu nav-eJCP4">Ordstjernen</a></li><li><a href="https://e24.no/" class="nav-FHqqu nav-eJCP4">E24</a></li><li><a href="https://www.minmote.no/" class="nav-FHqqu nav-eJCP4">MinMote</a></li><li><a href="https://www.godt.no/" class="nav-FHqqu nav-eJCP4">Godt</a></li><li><a href="https://pent.no/" class="nav-FHqqu nav-eJCP4">Pent</a></li><li><a href="https://www.tek.no/" class="nav-FHqqu nav-eJCP4">Tek.no</a></li><li><a href="https://www.dinepenger.no/" class="nav-FHqqu nav-eJCP4">DinePenger</a></li><li><a href="https://tvguide.vg.no/" class="nav-FHqqu nav-eJCP4">TV-guide</a></li><li><a href="https://www.vektklubb.no/" class="nav-FHqqu nav-eJCP4">Vektklubb</a></li><li><a href="https://www.vg.no/tegneserier" class="nav-FHqqu nav-eJCP4">Tegneserier</a></li><li><a href="https://vgd.no" class="nav-FHqqu nav-eJCP4">VG Debatt</a></li><li><a href="https://vg.e-pages.pub/" class="nav-FHqqu nav-eJCP4">E-avis</a></li></ul></section></div><div class="nav-vYhxw"><div class="nav-q2G21"><section class="nav-bTmRw"><h2>Tjenester</h2><ul class="nav-JiTj3 nav-ijxPo"><li><a href="https://www.vg.no/minnesider/">VG Minnesider</a></li><li><a href="https://www.penger.no/?utm_source=vgno&amp;utm_medium=menu">Penger.no</a></li><li><a href="https://www.diskusjon.no/?utm_source=vgno&amp;utm_medium=vgnav">Diskusjon.no</a></li><li><a href="https://www.vg.no/strom?utm_source=vgnav">Strømguiden</a></li><li><a href="https://www.vg.no/bil/">Bilguiden</a></li><li><a href="http://vgpartnerstudio.no/">Partnerstudio</a></li><li><a href="https://www.vg.no/black-friday">Black Friday</a></li><li><a href="https://www.vg.no/rabattkode/">Rabattkoder</a></li><li><a href="https://matkanalen.tv/">Matkanalen</a></li><li><a href="https://mittanbud.no/">Mitt anbud</a></li><li><a href="https://butikk.vg.no/">VG Butikk</a></li><li><a href="https://elton.app/?utm_source=vgno&amp;utm_medium=meny">Ladeappen Elton</a></li><li><a href="https://kupp.no/?utm_source=vgno&amp;utm_medium=meny">Kupp</a></li></ul></section><section class="nav-bTmRw"><h2>Info og kontakt</h2><ul class="nav-JiTj3"><li><a href="https://www.vg.no/tips-oss/">Tips oss</a></li><li><a href="https://www.vg.no/informasjon/kontakt-oss">Kontakt VG</a></li><li><a href="https://www.vg.no/informasjon/om-schibsted">Informasjon</a></li></ul></section></div></div></div></nav><nav aria-label="Brukermeny" aria-hidden="true" class="nav-z_Hz3"><div class="nav-DRS3A"><div class="nav-nXPWd"></div><div class="nav-EsPst"><div class="nav-DOwj4"><span class="nav-GhF2w nav-eJCP4"><svg width="40" height="32" viewBox="0 0 40 32" xmlns="http://www.w3.org/2000/svg" fill="#fff"><path d="M16 6a5 5 0 1 0 0 10 5 5 0 0 0 0-10Zm-3 5a3 3 0 1 1 6 0 3 3 0 0 1-6 0Z"></path><path d="M12 18a5 5 0 0 0-5 5v2a1 1 0 1 0 2 0v-2a3 3 0 0 1 3-3h8a3 3 0 0 1 3 3v2a1 1 0 1 0 2 0v-2a5 5 0 0 0-5-5h-8ZM24 8a8 8 0 1 1 16 0 8 8 0 0 1-16 0Z"></path><path d="M30.788 10.426h1.794v-.16c.01-.924.341-1.355 1.09-1.805.885-.525 1.463-1.221 1.463-2.334 0-1.657-1.336-2.623-3.215-2.623-1.72 0-3.12.9-3.163 2.793h1.931c.029-.771.602-1.183 1.222-1.183.64 0 1.155.426 1.155 1.084 0 .62-.45 1.032-1.032 1.401-.795.502-1.24 1.009-1.245 2.666v.161Zm.933 3.03c.606 0 1.131-.506 1.136-1.136a1.15 1.15 0 0 0-1.136-1.127 1.132 1.132 0 1 0 0 2.263Z" fill="#D00"></path></svg>Du er ikke logget inn</span></div><div class="nav-p1rV2"><span class="nav-SpURe"><svg class="nav-Fq8rp" width="24" height="24" viewBox="0 0 24 24" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path d="M12 2a5 5 0 1 0 0 10 5 5 0 0 0 0-10ZM9 7a3 3 0 1 1 6 0 3 3 0 0 1-6 0ZM8 14a5 5 0 0 0-5 5v2a1 1 0 1 0 2 0v-2a3 3 0 0 1 3-3h8a3 3 0 0 1 3 3v2a1 1 0 1 0 2 0v-2a5 5 0 0 0-5-5H8Z"></path></svg>Min oversikt</span></div><div class="nav-p1rV2"><span class="nav-SpURe"><svg class="nav-Fq8rp" width="24" height="24" viewBox="0 0 24 24" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path d="M20.3064 2C20.5825 2 20.8064 2.22386 20.8064 2.5V21.5C20.8064 21.7761 20.5825 22 20.3064 22H3.3064C3.03025 22 2.8064 21.7761 2.8064 21.5V2.5C2.8064 2.22386 3.03025 2 3.3064 2H20.3064ZM18.8064 4H4.8064V20H18.8064V4ZM16.8064 16V17H6.8064V16H16.8064ZM16.8064 14V15H6.8064V14H16.8064ZM10.8064 12V13H6.8064V12H10.8064ZM16.8064 8V13H11.8064V8H16.8064ZM10.8064 10V11H6.8064V10H10.8064ZM10.8064 8V9H6.8064V8H10.8064Z"></path></svg>Mitt abonnement</span></div><div class="nav-p1rV2"><span class="nav-SpURe"><svg class="nav-Fq8rp" width="24" height="24" viewBox="0 0 24 24" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path d="M14.788 12.053c0-1.704-1.396-3.093-3.11-3.093-1.716 0-3.111 1.39-3.111 3.093s1.395 3.092 3.11 3.092c1.715 0 3.11-1.389 3.11-3.092Zm1.609 0c0 2.594-2.118 4.701-4.72 4.701s-4.72-2.107-4.72-4.701c0-2.594 2.118-4.702 4.72-4.702s4.72 2.108 4.72 4.702Zm5.29-1.243v2.338c0 .64-.504 1.107-1.097 1.158l-1.195.264a8.912 8.912 0 0 1-.39.964c.182.26.395.55.73 1.002.432.453.446 1.185.002 1.627l-1.672 1.665c-.435.432-1.128.405-1.579.035a91.562 91.562 0 0 1-1.052-.665 9.495 9.495 0 0 1-1.003.433l-.065.408a49.03 49.03 0 0 0-.13.83C14.2 21.474 13.704 22 13.074 22h-2.392c-.636 0-1.105-.5-1.159-1.09a211.948 211.948 0 0 1-.256-1.125 7.945 7.945 0 0 1-1.114-.43l-.336.241c-.331.236-.493.353-.67.483-.454.428-1.183.441-1.625.001l-1.671-1.664c-.44-.437-.41-1.138-.03-1.589a89.553 89.553 0 0 0 .657-1.02 9.178 9.178 0 0 1-.486-1.14l-.372-.062-.284-.046c-.2-.033-.363-.059-.517-.082-.605-.038-1.131-.53-1.131-1.16v-2.36c0-.638.502-1.104 1.093-1.157.34-.079.65-.148 1.166-.262.129-.393.29-.777.485-1.15l-.218-.297-.471-.652c-.438-.464-.454-1.229.002-1.602l1.672-1.665c.434-.432 1.128-.405 1.578-.035.192.12.365.23.715.456l.359.23c.345-.172.71-.317 1.1-.44l.063-.398c.067-.425.1-.63.141-.868C9.417 2.517 9.91 2 10.534 2h2.392c.635 0 1.102.497 1.159 1.086.058.242.112.484.198.876l.107.487c.318.11.628.242.931.395l.37-.268c.35-.254.523-.379.714-.514.454-.421 1.178-.432 1.617.005l1.672 1.664c.44.437.409 1.139.03 1.59-.096.145-.196.3-.316.489l-.174.272-.277.434c.146.303.276.617.387.942l.387.063c.455.075.6.098.801.128.602.033 1.09.474 1.156 1.16Zm-2.217.299c-.395-.065-.615-.1-.859-.135a.805.805 0 0 1-.662-.581 6.804 6.804 0 0 0-.624-1.527.805.805 0 0 1 .029-.836c.147-.224.263-.405.523-.813l.175-.275.226-.35-1.106-1.1c-.136.096-.292.21-.536.386-.252.183-.412.3-.554.4-.221.314-.65.482-1.072.23a6.097 6.097 0 0 0-1.514-.652.804.804 0 0 1-.57-.593c-.062-.26-.088-.378-.215-.956a53.95 53.95 0 0 0-.156-.698h-1.633c-.027.16-.056.344-.1.628-.073.454-.106.657-.15.917a.805.805 0 0 1-.594.642 6.2 6.2 0 0 0-1.632.65.805.805 0 0 1-.834-.009 56.783 56.783 0 0 1-.772-.49c-.26-.168-.42-.271-.563-.36l-1.1 1.09.34.469c.2.276.356.486.51.685a.805.805 0 0 1 .052.912 6.022 6.022 0 0 0-.711 1.673.805.805 0 0 1-.607.59c-.713.157-1.093.242-1.464.326v1.59l.299.048.287.048c.424.07.611.1.843.135.314.046.57.272.657.577.167.59.41 1.162.728 1.714a.805.805 0 0 1-.025.841c-.13.2-.235.362-.472.731l-.347.54 1.103 1.098.512-.367c.362-.259.522-.374.72-.52a.804.804 0 0 1 .867-.056 6.3 6.3 0 0 0 1.65.635.805.805 0 0 1 .607.603l.19.836.14.606h1.624l.097-.609c.07-.438.101-.631.135-.87a.805.805 0 0 1 .56-.655 7.863 7.863 0 0 0 1.593-.688.804.804 0 0 1 .825.015c.215.134.383.24.758.478l.556.352 1.105-1.1c-.43-.58-.65-.887-.91-1.274a.805.805 0 0 1-.032-.843 7.23 7.23 0 0 0 .627-1.534.805.805 0 0 1 .599-.563l1.486-.329.003-1.563-.612-.1Z"></path></svg>Mine preferanser</span></div><div class="nav-p1rV2"><span class="nav-SpURe"><svg class="nav-Fq8rp" width="24" height="24" viewBox="0 0 24 24" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path d="M3.806 18V7.868l7.445 4.964a1 1 0 0 0 1.11 0l7.445-4.964V18h-16ZM17.503 7l-5.697 3.798L6.11 7h11.394Zm3.303-2h-18a1 1 0 0 0-1 1v13a1 1 0 0 0 1 1h18a1 1 0 0 0 1-1V6a1 1 0 0 0-1-1Z"></path></svg>Nyhetsbrev</span></div><div class="nav-p1rV2"><a href="https://www.vg.no/informasjon/kontakt-oss" class="nav-GhF2w nav-eJCP4"><svg class="nav-Fq8rp" width="24" height="24" viewBox="0 0 24 24" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path d="m4.39 19.419 3.802-1.268a1 1 0 0 1 .767.056 7.384 7.384 0 0 0 3.349.793 7.501 7.501 0 0 0 6.707-4.15 7.379 7.379 0 0 0 .793-3.347l.002-.448C19.6 7.248 16.56 4.21 12.808 4h-.502a7.385 7.385 0 0 0-3.35.795 7.5 7.5 0 0 0-4.148 6.708 7.38 7.38 0 0 0 .793 3.346 1 1 0 0 1 .056.767L4.389 19.42Zm17.418-7.92a9.376 9.376 0 0 1-1.005 4.248A9.5 9.5 0 0 1 12.31 21a9.382 9.382 0 0 1-3.869-.824L3.124 21.95a1 1 0 0 1-1.265-1.265l1.773-5.318A9.498 9.498 0 0 1 8.057 3.007 9.378 9.378 0 0 1 12.308 2l.555.002c4.825.266 8.677 4.118 8.945 8.998v.499Z"></path></svg>Kundeservice</a></div><div class="nav-V_AKw">Schibsted konto</div><div class="nav-p1rV2"><span class="nav-SpURe">Min Schibsted-konto<svg class="nav-SfYMK" width="24" height="24" viewBox="0 0 24 24" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path d="M17 6a1.027 1.027 0 0 1 .423.094 1.014 1.014 0 0 1 .284.199l-.09-.08A1.008 1.008 0 0 1 18 7l-.004-.086.004.054V13a1 1 0 1 1-2 0V9.414l-8.293 8.293a1 1 0 0 1-1.32.083l-.094-.083a1 1 0 0 1 0-1.414L14.584 8H11a1 1 0 0 1-.993-.883L10 7a1 1 0 0 1 1-1h6Z"></path></svg></span></div><div class="nav-p1rV2"><a href="https://www.vg.no/minside/personvern" class="nav-GhF2w nav-eJCP4">Personverninnstillinger<svg class="nav-SfYMK" width="24" height="24" viewBox="0 0 24 24" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path d="M17 6a1.027 1.027 0 0 1 .423.094 1.014 1.014 0 0 1 .284.199l-.09-.08A1.008 1.008 0 0 1 18 7l-.004-.086.004.054V13a1 1 0 1 1-2 0V9.414l-8.293 8.293a1 1 0 0 1-1.32.083l-.094-.083a1 1 0 0 1 0-1.414L14.584 8H11a1 1 0 0 1-.993-.883L10 7a1 1 0 0 1 1-1h6Z"></path></svg></a></div><div class="nav-sTrZc"></div></div></div></nav><div class="nav-bDzaW"><section class="nav-JuUbh nav-yqXn3"><h2 class="nav-VKsmi">Nyheter</h2><nav class="nav-jIUJt" aria-label="Undermeny"><a class="nav-RxUqk nav-eJCP4" href="https://www.vg.no/nyheter/">Alle nyheter</a><a class="nav-PVYGI nav-RxUqk nav-eJCP4" href="https://www.vg.no/nyheter/innenriks/">Innenriks</a><a class="nav-RxUqk nav-eJCP4" href="https://www.vg.no/nyheter/utenriks/">Utenriks</a><a class="nav-RxUqk nav-eJCP4" href="https://www.vg.no/nyheter/meninger/">Meninger</a><a class="nav-RxUqk nav-eJCP4" href="https://www.vg.no/spesial/corona/">Coronaviruset</a><a class="nav-RxUqk nav-eJCP4" href="https://www.vg.no/spesial/oversikt/">Spesialer</a></nav></section></div></header><script type="application/json" id="VG_NAV_CONFIG" data-reactroot="">{"vgDeviceHeader":"desktop","pathname":"/nyheter/innenriks"}</script></div></div><script defer="" src="https://embed.ministore.helthjem.no/ministore.pro.embed.js"></script><style data-emotion="css-global 1uakl3p">.sch-datacontroller{box-sizing:border-box;}.sch-datacontroller__wrapper{width:100%;}.sch-datacontroller__btn{padding:0;width:44px;height:44px;}.sch-datacontroller__btn-close{margin-right:-8px;}.sch-datacontroller__text{-webkit-flex-shrink:1;-ms-flex-negative:1;flex-shrink:1;}.sch-datacontroller__logo{max-width:100px;}@media screen and (min-width: 981px){.sch-datacontroller--cobranded{min-height:45px;}.sch-datacontroller--minimal{min-height:28px;}}.sch-datacontroller--subheader{position:relative;z-index:2;}.sch-datacontroller--subheader .sch-datacontroller__wrapper{padding-left:15px;padding-right:15px;}@media screen and (min-width: 981px){.sch-datacontroller--permanent .sch-datacontroller__wrapper{max-width:var(--content-width);}}.sch-datacontroller--footer{box-shadow:0 -2px 10px -3px rgba(0, 0, 0, 0.2);}@media screen and (min-width: 981px){.sch-datacontroller--footer .sch-datacontroller__wrapper{max-width:var(--content-width);}}@media screen and (max-width: 413px){.sch-datacontroller__wrapper{padding:8px;}.sch-datacontroller--subheader .sch-datacontroller--optional-mobile{display:none;}.sch-datacontroller__btn-close{margin-top:-8px;}.sch-datacontroller__logo{height:14px;-webkit-flex:0;-ms-flex:0;flex:0;}.sch-datacontroller__btn{-webkit-align-self:flex-start;-ms-flex-item-align:flex-start;align-self:flex-start;}}.sch-datacontroller--subheader .sch-datacontroller__wrapper{max-width:1390px;}.sch-datacontroller__logo{max-width:70px;}.sch-datacontroller--subheader.sch-datacontroller--minimal .sch-datacontroller__wrapper{padding:8px 11px;}@media screen and (max-width: 413px){.sch-datacontroller--subheader.sch-datacontroller--minimal .sch-datacontroller__logo--inline{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;}}</style><div><!-- googleoff: index --></div><div id="data-controller-stripe"></div><div><!-- googleon: index --></div><style data-emotion="css 125eu9u">.css-125eu9u{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;z-index:2;margin-top:0;}.css-125eu9u a{-webkit-text-decoration:none;text-decoration:none;}@media screen and (min-width: 768px){.css-125eu9u{width:100%;margin:0 auto 0;max-width:var(--header-content-width);}}@media screen and (max-width: 767px){.css-125eu9u{background:#fff;}}@media screen and (min-width: 768px){.css-125eu9u{max-width:var(--container-width);}}</style><div id="main" role="main" class="css-125eu9u"><style data-emotion="css u79tas">.css-u79tas{height:700px;min-width:var(--skyscraper-width);top:var(--skyscraper-top);-webkit-position:sticky;position:sticky;margin-left:calc(-1 * var(--skyscraper-width));}.css-u79tas:empty{display:none;}@media screen and (min-width: 981px){.css-u79tas{z-index:2;}}</style><div class="css-u79tas"><style data-emotion="css uckt5f">.css-uckt5f{margin-top:0;margin-bottom:calc( var(--grid-gutter) + var(--horseshoe-gutter));}</style><div class=" css-uckt5f"><style data-emotion="css 1nvbygz">.css-1nvbygz{font-size:0;position:relative;min-height:701px;padding-top:var(--horseshoe-gutter);}.css-1nvbygz>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-1nvbygz.has-parallax-background >div[id*='utif']{z-index:1;}.css-1nvbygz .stickySkyscraper-right,.css-1nvbygz .stickySkyscraper-left{width:var(--skyscraper-width);}.css-1nvbygz .stickySkyscraper-left{left:calc(-1 * var(--skyscraper-width));}.css-1nvbygz .stickySkyscraper-right{right:calc(-1 * var(--skyscraper-width));}.css-1nvbygz .panorama{max-width:var(--panorama-width);box-sizing:content-box;margin-bottom:0!important;}@media screen and (max-width: 767px){.css-1nvbygz .panorama{max-width:320px;margin-left:auto;margin-right:auto;}}.css-1nvbygz >div[id*='utif']::before{bottom:100%;left:0;right:0;position:absolute;}.css-1nvbygz >div[id*='utif']::before{text-align:left;}.css-1nvbygz>div[id*='utif']::before{display:block;content:'annonse';color:#6b6b6b;font-size:12px;text-transform:none;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;visibility:hidden;}.css-1nvbygz>div[id*='utif']{float:right;}.css-1nvbygz>div[id*='utif']::after{clear:both;}.css-1nvbygz>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-1nvbygz" data-variants="[{&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:701,&quot;sizes&quot;:[[180,701],[180,501]],&quot;minDisplayWidth&quot;:1360,&quot;deviceType&quot;:&quot;desktop&quot;,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_skyscraperleft_1&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperleft_1" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div></div><style data-emotion="css yck6b5">.css-yck6b5{width:100%;box-sizing:border-box;margin:0 auto;}@media screen and (min-width: 981px){.css-yck6b5{padding-left:var(--horseshoe-gutter);padding-right:var(--horseshoe-gutter);max-width:var(--container-width);}}</style><div class="css-yck6b5"><style data-emotion="css 1499hb2">.css-1499hb2{position:relative;font-size:0;margin:0 auto;}.css-1499hb2:empty{display:none;}@media screen and (min-width: 981px){.css-1499hb2{width:var(--container-width);margin-left:calc(-1 * var(--horseshoe-gutter));}}</style><div class="page-layout-supertop css-1499hb2"><div class=" css-8l9oq0"><style data-emotion="css 4kki4j">.css-4kki4j{font-size:0;position:relative;min-height:150px;text-align:center;box-sizing:content-box;margin-bottom:calc(var(--horseshoe-gutter) - 2px)!important;overflow:hidden;padding-top:var(--horseshoe-gutter);}.css-4kki4j>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-4kki4j.has-parallax-background >div[id*='utif']{z-index:1;}.css-4kki4j .stickySkyscraper-right,.css-4kki4j .stickySkyscraper-left{width:var(--skyscraper-width);}.css-4kki4j .stickySkyscraper-left{left:calc(-1 * var(--skyscraper-width));}.css-4kki4j .stickySkyscraper-right{right:calc(-1 * var(--skyscraper-width));}.css-4kki4j .panorama{max-width:var(--panorama-width);box-sizing:content-box;margin-bottom:0!important;}@media screen and (max-width: 767px){.css-4kki4j .panorama{max-width:320px;margin-left:auto;margin-right:auto;}}.css-4kki4j >div[id*='utif']::before{bottom:100%;left:0;right:0;position:absolute;}.css-4kki4j>div[id*='utif']::before{display:block;content:'annonse';color:#6b6b6b;font-size:12px;text-transform:none;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;visibility:hidden;}.css-4kki4j>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-4kki4j" data-variants="[{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,150],[1000,150],[1010,150],[980,300],[1010,300],[728,90],[928,120],[980,240]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,150],[980,300],[980,250],[980,470]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="topboard" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div><div class=" css-8l9oq0"><style data-emotion="css 1o31rxt">.css-1o31rxt{font-size:0;position:relative;min-height:1px;}.css-1o31rxt>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-1o31rxt.has-parallax-background >div[id*='utif']{z-index:1;}.css-1o31rxt>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-1o31rxt" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[2,2]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_wallpaper&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="false" data-ad-subtype="wallpaper" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div></div><style data-emotion="css-global kumrdy">html,body{background-color:#fff;}</style><style data-emotion="css 1aoamo9">.css-1aoamo9{position:relative;box-sizing:border-box;margin:0 auto;width:100%;padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);max-width:calc(100% + 2 * var(--horseshoe-gutter));border-bottom:0;background-color:var(--component-background-color-01);padding-top:0px;}@media screen and (min-width: 981px){.css-1aoamo9{border:var(--horseshoe-gutter) solid var(--component-background-color-01);}}.css-1aoamo9::before,.css-1aoamo9::after{content:' ';display:table;}.css-1aoamo9::after{clear:both;}@media screen and (min-width: 768px) and (max-width: 980px){.css-1aoamo9{padding-left:var(--article-padding);padding-right:var(--article-padding);}}@media screen and (min-width: 981px){.css-1aoamo9{padding-left:var(--article-padding-max);padding-right:var(--article-padding-max);}}.css-1aoamo9 a.nolinkstyles{border-bottom:initial;color:initial;}@media screen and (min-width: 981px){.css-1aoamo9{border-color:var(--component-background-color-01);}}@media screen and (min-width: 981px){.css-1aoamo9{max-width:var(--container-width);width:var(--container-width);border-width:var(--horseshoe-gutter);border-style:solid;border-color:transparent;margin-top:calc(-1 * var(--horseshoe-gutter));margin-left:calc(-1 * var(--horseshoe-gutter));}}</style><div class="css-1aoamo9"><span class="lp_is_start" style="width:1px;height:1px"></span><div class="article-wrapper-5GQldO"><style data-emotion="css 455cu8">.css-455cu8.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-455cu8.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-455cu8.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 981px){.css-455cu8.fullWidth{width:var(--content-width);}}.fullPageWidth .css-455cu8.fullWidth,.fullPageWidthDesktop .css-455cu8.fullWidth,.fullScreen .css-455cu8.fullWidth,.fullWidth .css-455cu8.fullWidth{margin-left:auto;margin-right:auto;}</style><style data-emotion="css 1cinku5">.css-1cinku5{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;position:relative;clear:both;margin-bottom:24px;}.observer-placeholder .css-1cinku5{padding-bottom:inherit;}@media screen and (max-width: 767px){.css-1cinku5.stretch-image-asset-on-mobile .image-asset,.css-1cinku5.stretch-image-asset-on-mobile .observer-placeholder{margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));width:calc(100% + 2 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-1cinku5.stretch-image-asset-on-mobile .image-asset,.css-1cinku5.stretch-image-asset-on-mobile .observer-placeholder{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1cinku5.stretch-image-asset-on-mobile .image-asset,.css-1cinku5.stretch-image-asset-on-mobile .observer-placeholder{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}}.css-1cinku5 .image-asset{display:block;width:100%;}.css-1cinku5.fullScreen .image-asset,.css-1cinku5.fullScreenTop .image-asset{height:100%;width:auto;}.css-1cinku5.limit-height .image-asset{max-height:75vh;}@media screen and (min-width: 768px){.css-1cinku5.limit-height .image-asset{max-height:600px;}}.css-1cinku5.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-1cinku5.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1cinku5.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 981px){.css-1cinku5.fullWidth{width:var(--content-width);}}.fullPageWidth .css-1cinku5.fullWidth,.fullPageWidthDesktop .css-1cinku5.fullWidth,.fullScreen .css-1cinku5.fullWidth,.fullWidth .css-1cinku5.fullWidth{margin-left:auto;margin-right:auto;}</style><figure data-test-tag="image" class="image fullWidth landscape css-1cinku5"><style data-emotion="css 1e7t7se">.css-1e7t7se{object-fit:contain;}</style><img class="image-asset css-1e7t7se" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/58f83124-d568-4ff1-86e6-aadfb405254a?fit=crop&amp;format=auto&amp;h=527&amp;w=768&amp;s=0817815ca9429fc5960a79e0d2dd81f5b6afabb5" srcSet="https://akamai.vgc.no/v2/images/58f83124-d568-4ff1-86e6-aadfb405254a?fit=crop&amp;format=auto&amp;h=527&amp;w=768&amp;s=0817815ca9429fc5960a79e0d2dd81f5b6afabb5 768w,https://akamai.vgc.no/v2/images/58f83124-d568-4ff1-86e6-aadfb405254a?fit=crop&amp;format=auto&amp;h=480&amp;w=700&amp;s=d6acc67ca0892452b99244410ad942a1cc1b47f8 700w,https://akamai.vgc.no/v2/images/58f83124-d568-4ff1-86e6-aadfb405254a?fit=crop&amp;format=auto&amp;h=412&amp;w=600&amp;s=d9ca4f23582dd0765bd9748390598c21278325f8 600w,https://akamai.vgc.no/v2/images/58f83124-d568-4ff1-86e6-aadfb405254a?fit=crop&amp;format=auto&amp;h=343&amp;w=500&amp;s=338fb79cd063a0f325e06744371b7ca41d32f031 500w,https://akamai.vgc.no/v2/images/58f83124-d568-4ff1-86e6-aadfb405254a?fit=crop&amp;format=auto&amp;h=274&amp;w=400&amp;s=0c72f9eedf1ef09a33212fe731babc328875a073 400w,https://akamai.vgc.no/v2/images/58f83124-d568-4ff1-86e6-aadfb405254a?fit=crop&amp;format=auto&amp;h=206&amp;w=300&amp;s=76bf09010dabc3a2805cb1e27cb516299f0adb89 300w,https://akamai.vgc.no/v2/images/58f83124-d568-4ff1-86e6-aadfb405254a?fit=crop&amp;format=auto&amp;h=137&amp;w=200&amp;s=1fff2a66f64fccfbdf361a7a84d4127cfa65d9c1 200w,https://akamai.vgc.no/v2/images/58f83124-d568-4ff1-86e6-aadfb405254a?fit=crop&amp;format=auto&amp;h=69&amp;w=100&amp;s=8fe7085eef765e7c31735cd0c5d2ca30807a9049 100w" alt="" sizes="(min-width: 768px) 980px, 100vw" loading="eager" style="aspect-ratio:768 / 527"/><style data-emotion="css buxrk4">.css-buxrk4{margin-top:var(--gap-unit);width:100%;margin-left:auto;margin-right:auto;box-sizing:border-box;font-size:calc(4px + 0.5rem);line-height:1.33;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;color:#6b6b6b;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:0px;width:100%;max-width:var(--inner-content-width-mobile);}@media screen and (max-width: 767px){.css-buxrk4{max-width:var(--inner-content-width-mobile);}}.css-buxrk4 .button{font-size:12px;color:inherit;height:16px;line-height:16px;}@media screen and (min-width: 768px){.css-buxrk4{max-width:var(--inner-content-width-fluid);}}@media screen and (min-width: 981px){.css-buxrk4{max-width:var(--inner-content-width-desktop);}}@media screen and (min-width: 768px){.fullWidth .css-buxrk4{padding-left:16px;padding-right:16px;max-width:100%;}}</style><figcaption class="image-figcaption css-buxrk4" data-test-tag="image:caption"><span class="image-caption">KREVDE FOLKEAVSTEMNING: Ap-veteran Erik S. Winther (til venstre) fulgte debatten i Innlandet Ap sammen med Ringebu-ordfører Arne Fossmo tirsdag kveld. Winther brøt ut av Ap-gruppen i fylkestinget og utgjorde den ene stemmen som sikret flertall for at det ble folkeavstemning.</span><style data-emotion="css 1wvinnc">.css-1wvinnc{color:#b0b0b0;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:0px;}</style><span class="image-byline css-1wvinnc"> Foto: Privat</span></figcaption></figure><style data-emotion="css 1jh712c">.css-1jh712c{box-sizing:border-box;padding-left:var(--article-padding);padding-right:var(--article-padding);}@media screen and (max-width: 767px){.css-1jh712c{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}@media screen and (min-width: 981px){.css-1jh712c{padding-left:calc(var(--gap-unit) * 2);padding-right:calc(var(--gap-unit) * 2);}}.css-1jh712c.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-1jh712c.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1jh712c.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 981px){.css-1jh712c.fullWidth{width:var(--content-width);}}.fullPageWidth .css-1jh712c.fullWidth,.fullPageWidthDesktop .css-1jh712c.fullWidth,.fullScreen .css-1jh712c.fullWidth,.fullWidth .css-1jh712c.fullWidth{margin-left:auto;margin-right:auto;}</style><style data-emotion="css 74v5tz">.css-74v5tz{margin-top:0;overflow-wrap:break-word;font-size:calc(-92px + 8rem);line-height:calc(-104px + 8.75rem);font-family:'Austin News Headline','Times New Roman',serif;font-weight:bold;color:var(--component-text-color-01);text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:24px;box-sizing:border-box;padding-left:var(--article-padding);padding-right:var(--article-padding);}@media screen and (max-width: 767px){.css-74v5tz{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}@media screen and (min-width: 981px){.css-74v5tz{padding-left:calc(var(--gap-unit) * 2);padding-right:calc(var(--gap-unit) * 2);}}.css-74v5tz.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-74v5tz.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-74v5tz.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 981px){.css-74v5tz.fullWidth{width:var(--content-width);}}.fullPageWidth .css-74v5tz.fullWidth,.fullPageWidthDesktop .css-74v5tz.fullWidth,.fullScreen .css-74v5tz.fullWidth,.fullWidth .css-74v5tz.fullWidth{margin-left:auto;margin-right:auto;}</style><h1 class="fullWidth addGutters css-74v5tz" data-test-tag="headline">Ap vil beholde Innlandet - overprøver folkeavstemning</h1><style data-emotion="css 1n3quh1">.css-1n3quh1{font-size:calc(-1px + 1.25rem);line-height:calc(-4px + 1.75rem);font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:bold;color:var(--component-text-color-01);text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(24px + 0rem);margin-top:0;box-sizing:border-box;padding-left:var(--article-padding);padding-right:var(--article-padding);}@media screen and (max-width: 767px){.css-1n3quh1{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}@media screen and (min-width: 981px){.css-1n3quh1{padding-left:calc(var(--gap-unit) * 2);padding-right:calc(var(--gap-unit) * 2);}}.css-1n3quh1.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-1n3quh1.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1n3quh1.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 981px){.css-1n3quh1.fullWidth{width:var(--content-width);}}.fullPageWidth .css-1n3quh1.fullWidth,.fullPageWidthDesktop .css-1n3quh1.fullWidth,.fullScreen .css-1n3quh1.fullWidth,.fullWidth .css-1n3quh1.fullWidth{margin-left:auto;margin-right:auto;}</style><p class="fullWidth addGutters css-1n3quh1" data-test-tag="lead-text">Ap vil med 52 mot 50 stemmer videreføre Innlandet fremfor å dele det unge fylket opp i Hedmark og Oppland. Det ble resultatet av en svært jevn avstemning i representantskapet i Innlandet Ap tirsdag kveld.</p><style data-emotion="css 1n2oc1u">.css-1n2oc1u{margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-1n2oc1u{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1n2oc1u{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}</style><div class="css-1n2oc1u"><style data-emotion="css 3e1ekk">.css-3e1ekk{-webkit-text-decoration:none;text-decoration:none;box-sizing:border-box;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:100vw;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-box-flex-wrap:wrap;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;margin:0 calc(0px + var(--article-padding-fluid-value, 0px)) 16px calc(0px + var(--article-padding-fluid-value, 0px));}@media screen and (min-width: 980px){.css-3e1ekk{margin:0 16px 0 16px;}}</style><div class="css-3e1ekk"><style data-emotion="css ly40fv">.css-ly40fv{font-size:14px;font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;line-height:1.5;color:#2b2b2b;}.css-ly40fv mqDark{color:#FAFAF7;}</style><p class="css-ly40fv">Av </p><style data-emotion="css y17oge">.css-y17oge{-webkit-text-decoration:none;text-decoration:none;box-sizing:border-box;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:100vw;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;}</style><div class="css-y17oge"><style data-emotion="css 1rhvrrt">.css-1rhvrrt{-webkit-text-decoration:none;text-decoration:none;box-sizing:border-box;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:100vw;}</style><a href="mailto:frank.ertesvag@vg.no" rel="noopener nofollow noreferrer" aria-label="Frank Ertesvåg" class="css-1rhvrrt"><style data-emotion="css 1qehahd">.css-1qehahd{font-size:14px;font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;letter-spacing:0.2px;line-height:1.5;text-transform:uppercase;color:#dd0000;}</style><p class="css-1qehahd">Frank Ertesvåg</p></a></div></div></div><style data-emotion="css 1jzg5zj">.css-1jzg5zj{font-size:14px;line-height:16px;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:normal;color:var(--component-text-color-01);letter-spacing:0.3px;text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:24px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;box-sizing:border-box;padding-left:var(--article-padding);padding-right:var(--article-padding);}@media screen and (max-width: 767px){.css-1jzg5zj{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}@media screen and (min-width: 981px){.css-1jzg5zj{padding-left:calc(var(--gap-unit) * 2);padding-right:calc(var(--gap-unit) * 2);}}.css-1jzg5zj.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-1jzg5zj.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1jzg5zj.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 981px){.css-1jzg5zj.fullWidth{width:var(--content-width);}}.fullPageWidth .css-1jzg5zj.fullWidth,.fullPageWidthDesktop .css-1jzg5zj.fullWidth,.fullScreen .css-1jzg5zj.fullWidth,.fullWidth .css-1jzg5zj.fullWidth{margin-left:auto;margin-right:auto;}</style><div class="friendly fullWidth addGutters css-1jzg5zj" x-ms-format-detection="none" data-test-tag="timestamp"><style data-emotion="css ea91rp">.css-ea91rp{position:absolute;overflow:hidden;clip:rect(0 0 0 0);height:1px;width:1px;margin:-1px;padding:0;border:0;}</style><span class="css-ea91rp">Publisert:</span><div><time itemProp="datePublished" dateTime="2022-02-22T19:57:05Z" aria-label="Publisert: 22.02.22 kl. 20:57">For mindre enn 20 minutter siden</time></div></div><div class=" css-uckt5f"><style data-emotion="css 1sfitsn">.css-1sfitsn{font-size:0;position:relative;min-height:400px;text-align:center;margin:0 auto 24px;position:relative;width:auto;clear:both;display:table;}.css-1sfitsn>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-1sfitsn.has-parallax-background >div[id*='utif']{z-index:1;}.css-1sfitsn:global(.fullWidth):global(.fullWidth){margin:0 auto 24px;}@media screen and (min-width: 768px){.css-1sfitsn{display:block;}}.css-1sfitsn div[id*='utif']{background-color:#f6f6f6;}.css-1sfitsn.banner-980x300{min-height:0!important;width:auto;margin-left:-16px;margin-right:-16px;}@media (min-width: 768px){.css-1sfitsn.banner-980x300{margin-left:calc(-1 * (60.84905660377359vw + -451.3207547169811px));}}@media (min-width: 980px){.css-1sfitsn.banner-980x300{margin-left:-145px;}}@media (min-width: 768px){.css-1sfitsn.banner-980x300{margin-right:calc(-1 * (60.84905660377359vw + -451.3207547169811px));}}@media (min-width: 980px){.css-1sfitsn.banner-980x300{margin-right:-145px;}}@media screen and (min-width: 768px){.css-1sfitsn{margin:0px auto 24px;}}.css-1sfitsn.banner-980x240,.css-1sfitsn.banner-980x400,.css-1sfitsn.banner-980x500,.css-1sfitsn.banner-980x600{width:auto;max-width:980px;}@media screen and (max-width: 980px){.css-1sfitsn.banner-980x240,.css-1sfitsn.banner-980x400,.css-1sfitsn.banner-980x500,.css-1sfitsn.banner-980x600{max-width:100%;}}.css-1sfitsn.banner-980x240::before,.css-1sfitsn.banner-980x400::before,.css-1sfitsn.banner-980x500::before,.css-1sfitsn.banner-980x600::before{padding-bottom:8px;}.css-1sfitsn.banner-320x320{width:auto;max-width:320px;}.css-1sfitsn.banner-320x320::before{padding-bottom:8px;}@media screen and (min-width: 768px){.css-1sfitsn{width:580px;}}.css-1sfitsn::before{display:block;content:'annonse';color:#6b6b6b;font-size:12px;text-transform:none;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;}.css-1sfitsn::before{content:'artikkelen fortsetter under annonsen';}.css-1sfitsn>div[id*='utif']{overflow:hidden;}.css-1sfitsn>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-1sfitsn" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_1&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_1&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_board_1&quot;,&quot;probableWidth&quot;:320,&quot;probableHeight&quot;:250,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div><style data-emotion="css 1e6bvi7">.css-1e6bvi7{font-size:calc(10px + 0.5rem);line-height:calc(20px + 0.5rem);font-family:'Austin News Text','Times New Roman',serif;font-weight:normal;color:var(--component-text-color-01);text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:24px;margin-top:0;}</style><p class="css-1e6bvi7">Dermed forventes det også at fylkestingsgruppen til Arbeiderpartiet også stemmer for å beholde fylket i det avgjørende fylkestinget i Innlandet på Lillehammer i morgen.</p><p class="css-1e6bvi7">Arbeiderpartiets 20 representanter blir tungen på vektskålen, og nå er det besluttet at Aps fylkestingsgruppe skal opptre samlet og gå inn for å beholde fylket.</p><p class="css-1e6bvi7">Debatten på det åpne representantskapsmøtet blant 102 stemmeberettigede, var preget av å vekte folkeavstemningen som ga et lite flertall for oppdeling, men som altså til slutt må vike for å beholde Innlandet.</p><style data-emotion="css qixvp8">.css-qixvp8{font-size:calc(10px + 0.5rem);line-height:calc(20px + 0.5rem);font-family:'Austin News Text','Times New Roman',serif;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:8px;margin-top:8px;padding-left:1em;list-style:none;counter-reset:li;}</style><ul class="css-qixvp8" data-test-tag="list"><style data-emotion="css z35mqc">.css-z35mqc{font-size:calc(10px + 0.5rem);line-height:calc(20px + 0.5rem);font-family:'Austin News Text','Times New Roman',serif;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:8px;margin-bottom:16px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}.css-z35mqc::before{content:'●';color:#dd0000;margin-right:8px;}</style><li class="css-z35mqc"><span>Grovt sett brukte de <style data-emotion="css 1rezu2g">.css-1rezu2g{color:var(--link-color);padding-bottom:1px;border-bottom:var(--link-border-bottom);border-bottom-color:var(--link-border-bottom-color);word-wrap:break-word;}.css-1rezu2g:focus{color:var(--link-color-focused);}.css-1rezu2g:active{color:var(--link-color-active);}.css-1rezu2g:hover{color:var(--link-color-hover);}.css-1rezu2g:visited{color:var(--link-color-visited);}.css-1rezu2g:visited:hover{color:var(--link-color-visited-hover);}.css-1rezu2g:active{border-bottom:var(--link-border-bottom-active);border-bottom-color:var(--link-border-bottom-color-active);}.css-1rezu2g:hover{border-bottom:var(--link-border-bottom-hover);border-bottom-color:var(--link-border-bottom-color-hover);}.css-1rezu2g:focus{outline:none;border-bottom:var(--link-border-bottom-focus);border-bottom-color:var(--link-border-bottom-color-focus);}.css-1rezu2g:visited,.css-1rezu2g:visited:hover{border-bottom:var(--link-border-bottom-visited);border-bottom-color:var(--link-border-bottom-color-visited);}</style><a aria-label="Ap-medlemmene som gikk for å dele" class="default css-1rezu2g" href="https://www.vg.no/nyheter/innenriks/i/eEwXlQ/drama-om-innlandet-kan-bli-fjerde-fylke-som-deles-opp" rel="noopener" data-test-tag="external-link">Ap-medlemmene som gikk for å dele</a> Innlandet i Oppland og Hedmark - folkeavstemningen som hovedbegrunnelse. I folkeavstemningen gikk et knapt flertall på 3738 stemmer (50,7 - 48,1) inn for deling.</span></li><li class="css-z35mqc"><span>Den andre delen av representantskapet i Ap-fylkeslaget mente også høringsrunden blant de berørte kommuner og ansatte burde inngå i en helhet for vurderingen. Disse gikk inn for å beholde Innlandet.</span></li></ul><style data-emotion="css 5sms0f">.css-5sms0f.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-5sms0f.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-5sms0f.extendedContent,.fullPageWidth .css-5sms0f.extendedContent,.fullScreen .css-5sms0f.extendedContent,.extendedContent .css-5sms0f.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><style data-emotion="css 1pg50ym">.css-1pg50ym{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;position:relative;clear:both;margin-bottom:24px;}.observer-placeholder .css-1pg50ym{padding-bottom:inherit;}@media screen and (max-width: 767px){.css-1pg50ym.stretch-image-asset-on-mobile .image-asset,.css-1pg50ym.stretch-image-asset-on-mobile .observer-placeholder{margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));width:calc(100% + 2 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-1pg50ym.stretch-image-asset-on-mobile .image-asset,.css-1pg50ym.stretch-image-asset-on-mobile .observer-placeholder{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1pg50ym.stretch-image-asset-on-mobile .image-asset,.css-1pg50ym.stretch-image-asset-on-mobile .observer-placeholder{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}}.css-1pg50ym .image-asset{display:block;width:100%;}.css-1pg50ym.fullScreen .image-asset,.css-1pg50ym.fullScreenTop .image-asset{height:100%;width:auto;}.css-1pg50ym.limit-height .image-asset{max-height:75vh;}@media screen and (min-width: 768px){.css-1pg50ym.limit-height .image-asset{max-height:600px;}}.css-1pg50ym.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-1pg50ym.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-1pg50ym.extendedContent,.fullPageWidth .css-1pg50ym.extendedContent,.fullScreen .css-1pg50ym.extendedContent,.extendedContent .css-1pg50ym.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><figure data-test-tag="image" class="image extendedContent landscape css-1pg50ym"><div class="observer-placeholder" style="aspect-ratio:1900 / 1425"><noscript><img class="image-asset css-1e7t7se" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/3d497451-a849-45b8-9fb1-5ad48afb8e17?fit=crop&amp;format=auto&amp;h=1425&amp;w=1900&amp;s=c02b8e42591a8243b95f8830b78a6ca03161a24f" srcSet="https://akamai.vgc.no/v2/images/3d497451-a849-45b8-9fb1-5ad48afb8e17?fit=crop&amp;format=auto&amp;h=1425&amp;w=1900&amp;s=c02b8e42591a8243b95f8830b78a6ca03161a24f 1900w,https://akamai.vgc.no/v2/images/3d497451-a849-45b8-9fb1-5ad48afb8e17?fit=crop&amp;format=auto&amp;h=1350&amp;w=1800&amp;s=a2f952e01cf622d41971e4144f6f90bbec468108 1800w,https://akamai.vgc.no/v2/images/3d497451-a849-45b8-9fb1-5ad48afb8e17?fit=crop&amp;format=auto&amp;h=1275&amp;w=1700&amp;s=6ddce8053502cb2553bd5cb28bc2a9b53784850a 1700w,https://akamai.vgc.no/v2/images/3d497451-a849-45b8-9fb1-5ad48afb8e17?fit=crop&amp;format=auto&amp;h=1200&amp;w=1600&amp;s=bede788108a8b7f01bfd2331ced745b49db5fec5 1600w,https://akamai.vgc.no/v2/images/3d497451-a849-45b8-9fb1-5ad48afb8e17?fit=crop&amp;format=auto&amp;h=1125&amp;w=1500&amp;s=31337f2fa2532e4aacf6ad278ef7ca9c1f2860ae 1500w,https://akamai.vgc.no/v2/images/3d497451-a849-45b8-9fb1-5ad48afb8e17?fit=crop&amp;format=auto&amp;h=1050&amp;w=1400&amp;s=21cf2d5fc3b1de82feebba2dd480848edeea8b1b 1400w,https://akamai.vgc.no/v2/images/3d497451-a849-45b8-9fb1-5ad48afb8e17?fit=crop&amp;format=auto&amp;h=975&amp;w=1300&amp;s=d7f2c1508ac6590fd883331ace33a3e9e6b59026 1300w,https://akamai.vgc.no/v2/images/3d497451-a849-45b8-9fb1-5ad48afb8e17?fit=crop&amp;format=auto&amp;h=900&amp;w=1200&amp;s=319bc441f074d7d254904cf3c162c19d2a893869 1200w,https://akamai.vgc.no/v2/images/3d497451-a849-45b8-9fb1-5ad48afb8e17?fit=crop&amp;format=auto&amp;h=825&amp;w=1100&amp;s=2244802cf3d42ea0b582d6ad841ac3e8e92309a0 1100w,https://akamai.vgc.no/v2/images/3d497451-a849-45b8-9fb1-5ad48afb8e17?fit=crop&amp;format=auto&amp;h=750&amp;w=1000&amp;s=238167062759933894a230d656aec442964814f3 1000w,https://akamai.vgc.no/v2/images/3d497451-a849-45b8-9fb1-5ad48afb8e17?fit=crop&amp;format=auto&amp;h=675&amp;w=900&amp;s=654f2382acafb6a884a842901a31b8b5776be925 900w,https://akamai.vgc.no/v2/images/3d497451-a849-45b8-9fb1-5ad48afb8e17?fit=crop&amp;format=auto&amp;h=600&amp;w=800&amp;s=4899da740b7820f1d7c0378e95a054e14fb3b437 800w,https://akamai.vgc.no/v2/images/3d497451-a849-45b8-9fb1-5ad48afb8e17?fit=crop&amp;format=auto&amp;h=525&amp;w=700&amp;s=d84625dcb6d10ca55ce7b89629eb2f1c73d8650a 700w,https://akamai.vgc.no/v2/images/3d497451-a849-45b8-9fb1-5ad48afb8e17?fit=crop&amp;format=auto&amp;h=450&amp;w=600&amp;s=1fa546865a3fba9f0040af22fd9523fa22536553 600w,https://akamai.vgc.no/v2/images/3d497451-a849-45b8-9fb1-5ad48afb8e17?fit=crop&amp;format=auto&amp;h=375&amp;w=500&amp;s=dd25c95f270ad3713b88355db5a0da25787599d7 500w,https://akamai.vgc.no/v2/images/3d497451-a849-45b8-9fb1-5ad48afb8e17?fit=crop&amp;format=auto&amp;h=300&amp;w=400&amp;s=63d62cde43b5b8c3127bff5c2975743ee6bb347d 400w,https://akamai.vgc.no/v2/images/3d497451-a849-45b8-9fb1-5ad48afb8e17?fit=crop&amp;format=auto&amp;h=225&amp;w=300&amp;s=101449f4e304e4e0c26518068045f7a25144f76a 300w,https://akamai.vgc.no/v2/images/3d497451-a849-45b8-9fb1-5ad48afb8e17?fit=crop&amp;format=auto&amp;h=150&amp;w=200&amp;s=0a9d39c838b279ec42af5e66441cdb405f90de6e 200w,https://akamai.vgc.no/v2/images/3d497451-a849-45b8-9fb1-5ad48afb8e17?fit=crop&amp;format=auto&amp;h=75&amp;w=100&amp;s=d5b9d3f5137827c0420ca0550c762f3c8f937c04 100w" alt="" sizes="(min-width: 768px) 722px, 100vw" loading="eager" style="aspect-ratio:1900 / 1425"/></noscript></div><figcaption class="image-figcaption css-buxrk4" data-test-tag="image:caption"><span class="image-caption">ENGASJERTE: Et til dels svært engasjert representantskap i Innlandet Ap møttes digitalt i et flere timer langt møte tirsdag kveld. Nede til høyre: Kulturminister og sentralstyremedlem Anette Trettebergstuen. Oppe til høyre: fylkesleder Lise Selnes. I midten: stortingsrepresentant Nils Kristen Sandtrøen.</span><span class="image-byline css-1wvinnc"> Foto: Frank Ertesvåg / VG</span></figcaption></figure><p class="css-1e6bvi7">Statsråd og sentralstyremedlem Anette Trettebergstuen var blant de mange som argumenterte for å beholde Innlandet fremfor å dele opp fylket.</p><p class="css-1e6bvi7">– Det er ikke riktig at staten tar regningen for en oppdeling. Staten tar kostnadene for det praktiske. Men det er vi som må svare for hva vi gjør for innbyggerne våre, sa Trettebergstuen som mente konsekvensene av å dele fylket i to ikke var utredet.</p><style data-emotion="css wz714i">.css-wz714i{margin-top:0px;font-size:calc(4px + 1rem);line-height:calc(4px + 1rem);font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:bold;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-12px + 1rem);}</style><h2 class="css-wz714i" data-test-tag="paragraph-header">Vil ha storfylke</h2><p class="css-1e6bvi7">Gruppeleder Hans Christian Enge for Ap i Innlandet fylkesting argumenterte også for å beholde Innlandet. Han mener et storfylke kan tjene på å holde seg samlet i en situasjon der Viken og Vestfold/Telemark deles opp. </p><div class=" css-uckt5f"><style data-emotion="css 1e88ute">.css-1e88ute{font-size:0;position:relative;min-height:1px;text-align:center;margin:0 auto 24px;position:relative;width:auto;clear:both;display:table;}.css-1e88ute>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-1e88ute.has-parallax-background >div[id*='utif']{z-index:1;}.css-1e88ute:global(.fullWidth):global(.fullWidth){margin:0 auto 24px;}@media screen and (min-width: 768px){.css-1e88ute{display:block;}}.css-1e88ute div[id*='utif']{background-color:#f6f6f6;}.css-1e88ute.banner-980x300{min-height:0!important;width:auto;margin-left:-16px;margin-right:-16px;}@media (min-width: 768px){.css-1e88ute.banner-980x300{margin-left:calc(-1 * (60.84905660377359vw + -451.3207547169811px));}}@media (min-width: 980px){.css-1e88ute.banner-980x300{margin-left:-145px;}}@media (min-width: 768px){.css-1e88ute.banner-980x300{margin-right:calc(-1 * (60.84905660377359vw + -451.3207547169811px));}}@media (min-width: 980px){.css-1e88ute.banner-980x300{margin-right:-145px;}}@media screen and (min-width: 768px){.css-1e88ute{margin:0px auto 24px;}}.css-1e88ute.banner-980x240,.css-1e88ute.banner-980x400,.css-1e88ute.banner-980x500,.css-1e88ute.banner-980x600{width:auto;max-width:980px;}@media screen and (max-width: 980px){.css-1e88ute.banner-980x240,.css-1e88ute.banner-980x400,.css-1e88ute.banner-980x500,.css-1e88ute.banner-980x600{max-width:100%;}}.css-1e88ute.banner-980x240::before,.css-1e88ute.banner-980x400::before,.css-1e88ute.banner-980x500::before,.css-1e88ute.banner-980x600::before{padding-bottom:8px;}.css-1e88ute.banner-320x320{width:auto;max-width:320px;}.css-1e88ute.banner-320x320::before{padding-bottom:8px;}@media screen and (min-width: 768px){.css-1e88ute{width:580px;}}.css-1e88ute::before{display:block;content:'annonse';color:#6b6b6b;font-size:12px;text-transform:none;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;}.css-1e88ute::before{content:'artikkelen fortsetter under annonsen';}.css-1e88ute>div[id*='utif']{overflow:hidden;}.css-1e88ute>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-1e88ute" data-variants="[{&quot;sizes&quot;:[[1,1],[580,400],[580,500]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_2&quot;,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[1,1],[580,400],[580,500]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_2&quot;,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[1,1],[320,250],[300,250],[336,280]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_board_2&quot;,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div><p class="css-1e6bvi7">Enge presenterte flertallet i fylkestingsgruppens syn for representantskapsmøtet.</p><p class="css-1e6bvi7">– Vi kan tiltrekke oss investeringer foran et grønt skifte ved å videreføre Innlandet. Vi kan få en enda større og ledende posisjon hvis Viken og Vestfold/Telemark deles, sa Enge.</p><figure data-test-tag="image" class="image extendedContent landscape css-1pg50ym"><div class="observer-placeholder" style="aspect-ratio:1900 / 1425"><noscript><img class="image-asset css-1e7t7se" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/43128d96-47b0-42f4-9994-03e83dfd2dcf?fit=crop&amp;format=auto&amp;h=1425&amp;w=1900&amp;s=7409647097d59403b50e40111f736ddef29a8c20" srcSet="https://akamai.vgc.no/v2/images/43128d96-47b0-42f4-9994-03e83dfd2dcf?fit=crop&amp;format=auto&amp;h=1425&amp;w=1900&amp;s=7409647097d59403b50e40111f736ddef29a8c20 1900w,https://akamai.vgc.no/v2/images/43128d96-47b0-42f4-9994-03e83dfd2dcf?fit=crop&amp;format=auto&amp;h=1350&amp;w=1800&amp;s=4412aa09fa855067ca744d946136a76acde394d0 1800w,https://akamai.vgc.no/v2/images/43128d96-47b0-42f4-9994-03e83dfd2dcf?fit=crop&amp;format=auto&amp;h=1275&amp;w=1700&amp;s=25f96231ad87f5ade7e93c1ba3b26b8128f7684e 1700w,https://akamai.vgc.no/v2/images/43128d96-47b0-42f4-9994-03e83dfd2dcf?fit=crop&amp;format=auto&amp;h=1200&amp;w=1600&amp;s=ea28ce408bf9be532f570fa5df52cdd92f52a137 1600w,https://akamai.vgc.no/v2/images/43128d96-47b0-42f4-9994-03e83dfd2dcf?fit=crop&amp;format=auto&amp;h=1125&amp;w=1500&amp;s=8671f59c62a0547864669ca2d2d3525098fa3c53 1500w,https://akamai.vgc.no/v2/images/43128d96-47b0-42f4-9994-03e83dfd2dcf?fit=crop&amp;format=auto&amp;h=1050&amp;w=1400&amp;s=3a6fd216f850543153f8c9ef1afa5696b6838d06 1400w,https://akamai.vgc.no/v2/images/43128d96-47b0-42f4-9994-03e83dfd2dcf?fit=crop&amp;format=auto&amp;h=975&amp;w=1300&amp;s=36352b006c20f8d65fc210a03fda0232cc082a2b 1300w,https://akamai.vgc.no/v2/images/43128d96-47b0-42f4-9994-03e83dfd2dcf?fit=crop&amp;format=auto&amp;h=900&amp;w=1200&amp;s=3e0e9d79430873d093ad0c8e82be82c381bfb8a0 1200w,https://akamai.vgc.no/v2/images/43128d96-47b0-42f4-9994-03e83dfd2dcf?fit=crop&amp;format=auto&amp;h=825&amp;w=1100&amp;s=094eafc27e4c5ff904467d378430f2081fb15137 1100w,https://akamai.vgc.no/v2/images/43128d96-47b0-42f4-9994-03e83dfd2dcf?fit=crop&amp;format=auto&amp;h=750&amp;w=1000&amp;s=746416851acd632cee7433c1acd6e677f9326bc7 1000w,https://akamai.vgc.no/v2/images/43128d96-47b0-42f4-9994-03e83dfd2dcf?fit=crop&amp;format=auto&amp;h=675&amp;w=900&amp;s=886ae333ebebb723605c2bf3fd4329b971af3cc8 900w,https://akamai.vgc.no/v2/images/43128d96-47b0-42f4-9994-03e83dfd2dcf?fit=crop&amp;format=auto&amp;h=600&amp;w=800&amp;s=d0996a7725bd0d4f13674aa4befb53ea265d0671 800w,https://akamai.vgc.no/v2/images/43128d96-47b0-42f4-9994-03e83dfd2dcf?fit=crop&amp;format=auto&amp;h=525&amp;w=700&amp;s=1b4912f243caa759c22670b180b745d79a2699b8 700w,https://akamai.vgc.no/v2/images/43128d96-47b0-42f4-9994-03e83dfd2dcf?fit=crop&amp;format=auto&amp;h=450&amp;w=600&amp;s=5cd373dec4dfeb0c5c525fd89553e63da37c07b5 600w,https://akamai.vgc.no/v2/images/43128d96-47b0-42f4-9994-03e83dfd2dcf?fit=crop&amp;format=auto&amp;h=375&amp;w=500&amp;s=e7d6e9b614e6b5ce54501f0de1d77e096d6d93d9 500w,https://akamai.vgc.no/v2/images/43128d96-47b0-42f4-9994-03e83dfd2dcf?fit=crop&amp;format=auto&amp;h=300&amp;w=400&amp;s=ee32e2f1b7e327bcd05204f92d3b1ea2a2cfcb46 400w,https://akamai.vgc.no/v2/images/43128d96-47b0-42f4-9994-03e83dfd2dcf?fit=crop&amp;format=auto&amp;h=225&amp;w=300&amp;s=449f07db382d7d77026900d9dd201034bad57f6d 300w,https://akamai.vgc.no/v2/images/43128d96-47b0-42f4-9994-03e83dfd2dcf?fit=crop&amp;format=auto&amp;h=150&amp;w=200&amp;s=0474b215b25e5485d8ce08df0379217b12eb4a8e 200w,https://akamai.vgc.no/v2/images/43128d96-47b0-42f4-9994-03e83dfd2dcf?fit=crop&amp;format=auto&amp;h=75&amp;w=100&amp;s=9e72a71780d30627200f9b06b9e67ca027609538 100w" alt="" sizes="(min-width: 768px) 722px, 100vw" loading="eager" style="aspect-ratio:1900 / 1425"/></noscript></div><figcaption class="image-figcaption css-buxrk4" data-test-tag="image:caption"><span class="image-caption">UENIGE: Eks. statsråd Rigmor Aasrud fra Hadeland (nede til høyre) ville følge folkeavstemningen og dele Innlandet - sammen med stortingsrepresentant Nils Kristen Sandtrøen (i midten nede). Statsråd Anette Trettebergstuen (oppe til høyre) ville beholde Innlandet.</span><span class="image-byline css-1wvinnc"> Foto: Frank Ertesvåg / VG</span></figcaption></figure><p class="css-1e6bvi7">Per-Gunnar Sveen presenterte mindretallet i fylkestingsgruppens syn: Nemlig en oppdeling. Han hadde nylig blitt innlagt på sykehus, men tok like godt ordet fra sykehusposten.</p><p class="css-1e6bvi7">– Deltagelsen i folkeavstemningen er tilfredsstillende. Den gir valget en god legitimitet. Det er et tankekors at 37 av kommunene ønsket deling. Det er en massiv majoritet blant folk i Innlandets kommuner, vektla Sveen.</p><h2 class="css-wz714i" data-test-tag="paragraph-header">Winthers stemme</h2><p class="css-1e6bvi7">Han fikk følge av blant andre Ap-veteran Erik S. Winther fra Ringebu. Han har vært medlem av partiet i fem tiår. Winther brøt ut av Ap-gruppen i fylkestinget før jul og utgjorde den ene stemmen som sikret flertall for at det ble folkeavstemning.</p><p class="css-1e6bvi7">– Det er en selvfølge at alle skal ha stemmerett i en så viktig sak som dette. Demokratiet er tilnærmet den eneste religionen jeg har, sa Winther, som er blitt utsatt for både personangrep og opphetede meldinger i sosiale medier etter at han i praksis sørget for folkeavstemningen. Han støttet resultatet av folkets røst - en oppdeling av Innlandet i Oppland og Hedmark.</p><h2 class="css-wz714i" data-test-tag="paragraph-header">Vil bygge Innlandet</h2><p class="css-1e6bvi7">Anne Marte Kolbjørnhus, også hun fra fylkestingsgruppen, var uenig. Hun minnet om at Innlandet Ap gikk til det siste lokalvalget for å bygge Innlandet.</p><div class=" css-uckt5f"><div class="disable-cogwheel css-1e88ute" data-variants="[{&quot;sizes&quot;:[[1,1],[580,400],[580,500]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_3&quot;,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[1,1],[580,400],[580,500]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_3&quot;,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[1,1],[320,250],[300,250],[336,280]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_board_3&quot;,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div><p class="css-1e6bvi7"> -  Vedtaket vi gjorde i november, bør vi ha med oss videre, sa Kolbjørnhus, som ønsker en videreføring av Innlandet og er mot oppdeling.</p><p class="css-1e6bvi7">Flere uttrykte også bekymring for at en oppdeling i to mindre fylkeskommuner - Oppland og Hedmark, ville føre til en lillebrorstatus der fylkene geografisk ligger mellom store fylkeskommuner som Vestland, Trøndelag og Viken.</p><h2 class="css-wz714i" data-test-tag="paragraph-header">Respekterte folket</h2><p class="css-1e6bvi7">Leder i Innlandet Ap, Lise Selnes, er opprinnelig tilhenger av å la Innlandet leve. Men av respekt for folkeavstemningen mener hun en oppdeling i Oppland og Hedmark er det riktige.</p><p class="css-1e6bvi7">– Vi lytter til folket når folket har talt. Det handler om tillit og troverdighet. Ap står seg best ved å lytte til folket, sa Selnes.</p><p class="css-1e6bvi7">Flere av møtedeltagerne tok et oppgjør med tidligere hets og personkarakteristikker i sosiale medier i den tildels svært opphetede debatten om Innlandets fremtid.</p><p class="css-1e6bvi7">Bjørn Ola Aukrust fra Lom sa først at han gikk for deling i to fylker etter at 79 prosent av Loms innbyggere stemte for dette.</p><p class="css-1e6bvi7">– Det har vært mye hets i denne prosessen. Nå må jaggu meg voksne folk ta seg sammen, dette går ikke an! sa Aukrust på ekte Lom-dialekt.</p><div class=" css-uckt5f"><div class="disable-cogwheel css-1e88ute" data-variants="[{&quot;sizes&quot;:[[1,1],[580,400],[580,500]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_4&quot;,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[1,1],[580,400],[580,500]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_4&quot;,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[1,1],[320,250],[300,250],[336,280]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_board_4&quot;,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div><p class="css-1e6bvi7"></p></div><span class="lp_is_end" style="width:1px;height:1px"></span><style data-emotion="css 287f3k">.css-287f3k{font-size:14px;line-height:16px;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:normal;color:var(--component-text-color-01);letter-spacing:0.3px;text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:24px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}</style><div class="full css-287f3k" x-ms-format-detection="none" data-test-tag="timestamp"><span class="css-ea91rp">Publisert:</span><style data-emotion="css 1vg6q84">.css-1vg6q84{font-weight:700;}</style><div><time class="css-1vg6q84" itemProp="datePublished" dateTime="2022-02-22T19:57:05Z" aria-label="Publisert: 22.02.22 kl. 20:57">Publisert: 22.02.22 kl. 20:57</time></div></div><style data-emotion="css nerr7e">.css-nerr7e{position:relative;}@media print{.css-nerr7e{display:none!important;}}</style><section class="css-nerr7e" data-test-tag="share"></section><div class="css-1n2oc1u"><style data-emotion="css zczfj6">.css-zczfj6{-webkit-text-decoration:none;text-decoration:none;box-sizing:border-box;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:100vw;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;margin:6px calc(0px + var(--article-padding-fluid-value, 0px)) 48px calc(0px + var(--article-padding-fluid-value, 0px));padding:0 0 16px 0;-webkit-align-items:flex-start;-webkit-box-align:flex-start;-ms-flex-align:flex-start;align-items:flex-start;}</style><div class="css-zczfj6"><style data-emotion="css 11r6whl">.css-11r6whl{margin:0 0 24px 0;font-size:16px;font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;font-weight:bold;line-height:1.5;text-transform:uppercase;color:#2b2b2b;}.css-11r6whl mqDark{color:#FAFAF7;}</style><p class="css-11r6whl">Mer om</p><style data-emotion="css 1po8z2d">.css-1po8z2d{-webkit-text-decoration:none;text-decoration:none;box-sizing:border-box;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:100vw;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-box-flex-wrap:wrap;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;margin:-4px;}</style><div class="css-1po8z2d"><style data-emotion="css 1b85qgz">.css-1b85qgz{-webkit-text-decoration:none;text-decoration:none;box-sizing:border-box;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:100vw;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;background-color:#f6f6f6;border-color:#ffffff00;border-width:1px;margin:2px;padding:6px 15px 8px 15px;border-style:solid;}.css-1b85qgz mqDark{background-color:#2c2c2e;}</style><a data-test-tag="internal-link" href="/tag/d72ab77c-543f-4d75-804a-f3e2afaa42d3/hedmark" class="css-1b85qgz" rel="" target="" aria-label="Hedmark"><style data-emotion="css 1wz9uvy">.css-1wz9uvy{font-size:14px;font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;letter-spacing:0.2px;line-height:1.15;color:#2b2b2b;}.css-1wz9uvy mqDark{color:#FAFAF7;}</style><p class="css-1wz9uvy">Hedmark</p></a><a data-test-tag="internal-link" href="/tag/cb6d88a1-622c-4ac9-ac4b-b10558884b12/innlandet" class="css-1b85qgz" rel="" target="" aria-label="Innlandet"><p class="css-1wz9uvy">Innlandet</p></a><a data-test-tag="internal-link" href="/tag/3d06951e-58be-4000-b869-5663c4d49534/folkeavstemning" class="css-1b85qgz" rel="" target="" aria-label="Folkeavstemning"><p class="css-1wz9uvy">Folkeavstemning</p></a><a data-test-tag="internal-link" href="/tag/66af73d7-0f59-43d5-908d-302ea08471d6/oppland" class="css-1b85qgz" rel="" target="" aria-label="Oppland"><p class="css-1wz9uvy">Oppland</p></a><a data-test-tag="internal-link" href="/tag/e8c7541a-9618-4992-a5d0-5607fd771248/politikk" class="css-1b85qgz" rel="" target="" aria-label="Politikk"><p class="css-1wz9uvy">Politikk</p></a></div></div></div><style data-emotion="css j499fm">.css-j499fm{clear:both;margin-bottom:24px;padding:0;}</style><div class="css-j499fm"><style data-emotion="css 10wsg6r">.css-10wsg6r{margin-top:0;text-transform:uppercase;border-top:2px solid;font-size:22px;font-weight:bold;padding-top:var(--gap-unit);font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;color:var(--component-text-color-01);}</style><h2 class="css-10wsg6r" data-test-tag="widget:title">Flere artikler</h2><style data-emotion="css 6nuwex">.css-6nuwex::before,.css-6nuwex::after{content:' ';display:table;}.css-6nuwex::after{clear:both;}</style><div class="bundle css-6nuwex"><style data-emotion="css 1700tdj">.css-1700tdj{list-style:none;padding:0;margin:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-flex-flow:row wrap;-webkit-flex-flow:row wrap;-ms-flex-flow:row wrap;flex-flow:row wrap;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;}</style><ol class="css-1700tdj"><style data-emotion="css u68rjb">.css-u68rjb{margin-bottom:var(--grid-gutter);-webkit-flex:0 1 100%;-ms-flex:0 1 100%;flex:0 1 100%;}@media screen and (min-width: 768px){.css-u68rjb{-webkit-flex-basis:calc(50% - var(--gap-unit));-ms-flex-preferred-size:calc(50% - var(--gap-unit));flex-basis:calc(50% - var(--gap-unit));}}@media screen and (max-width: 767px){.css-u68rjb:last-of-type{margin-bottom:calc(var(--gap-unit) * 2);}}</style><li class="css-u68rjb"><style data-emotion="css 1fbt93z">.css-1fbt93z{-webkit-text-decoration:none;text-decoration:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;box-sizing:border-box;width:100%;margin-bottom:24px;background-color:transparent;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.css-1fbt93z::before,.css-1fbt93z::after{content:' ';display:table;}.css-1fbt93z::after{clear:both;}.css-1fbt93z a:focus{border:none;}</style><a data-test-tag="teaser-large:link-internal" href="/nyheter/innenriks/i/eEwXlQ/drama-om-innlandet-kan-bli-fjerde-fylke-som-deles-opp?utm_source=recirculation-matrix&amp;utm_content=5GQldO" class="imagePosition-top large css-1fbt93z" rel="" target="" aria-label="Drama om Innlandet - kan bli fjerde fylke som deles opp"><style data-emotion="css bjn8wh">.css-bjn8wh{position:relative;}</style><div class="css-bjn8wh"><style data-emotion="css vmcn8h">.css-vmcn8h{margin:0;overflow:hidden;width:100%;height:0;position:relative;padding-bottom:56%;margin-bottom:4px;}.observer-placeholder .css-vmcn8h{padding-bottom:inherit;height:inherit;width:inherit;}.css-vmcn8h .image-asset{width:100%;height:100%;position:absolute;top:0;bottom:0;margin:auto;}</style><div class="css-vmcn8h"><div class="observer-placeholder"><noscript><style data-emotion="css 1bidhx1">.css-1bidhx1{object-fit:cover;}</style><img class="image-asset css-1bidhx1" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/4fef9668-6c02-4a32-8e01-157cca7c3c9d?fit=crop&amp;format=auto&amp;h=1069&amp;w=1900&amp;s=ea11644d7c650e05d8cd0bdf45ff2727e4b14460" srcSet="https://akamai.vgc.no/v2/images/4fef9668-6c02-4a32-8e01-157cca7c3c9d?fit=crop&amp;format=auto&amp;h=1069&amp;w=1900&amp;s=ea11644d7c650e05d8cd0bdf45ff2727e4b14460 1900w,https://akamai.vgc.no/v2/images/4fef9668-6c02-4a32-8e01-157cca7c3c9d?fit=crop&amp;format=auto&amp;h=1013&amp;w=1800&amp;s=56371aa8201e2cdfee03507cac52c92ddfe1d218 1800w,https://akamai.vgc.no/v2/images/4fef9668-6c02-4a32-8e01-157cca7c3c9d?fit=crop&amp;format=auto&amp;h=956&amp;w=1700&amp;s=5296933122e7a7b8f58ba779fa20435641e6a4e2 1700w,https://akamai.vgc.no/v2/images/4fef9668-6c02-4a32-8e01-157cca7c3c9d?fit=crop&amp;format=auto&amp;h=900&amp;w=1600&amp;s=760332e88190547983be2d8bc261028bcfee692c 1600w,https://akamai.vgc.no/v2/images/4fef9668-6c02-4a32-8e01-157cca7c3c9d?fit=crop&amp;format=auto&amp;h=844&amp;w=1500&amp;s=1f6a4753df9b436e43fcf71678f9e9d35222aca8 1500w,https://akamai.vgc.no/v2/images/4fef9668-6c02-4a32-8e01-157cca7c3c9d?fit=crop&amp;format=auto&amp;h=788&amp;w=1400&amp;s=132d0d9435997c43fe5fa461a745cbe54776c076 1400w,https://akamai.vgc.no/v2/images/4fef9668-6c02-4a32-8e01-157cca7c3c9d?fit=crop&amp;format=auto&amp;h=731&amp;w=1300&amp;s=f2dab9ed5d148130bf49961da83b917e694e0166 1300w,https://akamai.vgc.no/v2/images/4fef9668-6c02-4a32-8e01-157cca7c3c9d?fit=crop&amp;format=auto&amp;h=675&amp;w=1200&amp;s=bde26d4f51c45187daedf7d317fa09a37f913333 1200w,https://akamai.vgc.no/v2/images/4fef9668-6c02-4a32-8e01-157cca7c3c9d?fit=crop&amp;format=auto&amp;h=619&amp;w=1100&amp;s=8aa6152710466cf0ba08a78e14f3ee4e7eb35375 1100w,https://akamai.vgc.no/v2/images/4fef9668-6c02-4a32-8e01-157cca7c3c9d?fit=crop&amp;format=auto&amp;h=563&amp;w=1000&amp;s=def5d6ad7fcdd43f75dba444491875a9593b2dad 1000w,https://akamai.vgc.no/v2/images/4fef9668-6c02-4a32-8e01-157cca7c3c9d?fit=crop&amp;format=auto&amp;h=506&amp;w=900&amp;s=179cfc2e60f672dd3b14942c96c0184747189790 900w,https://akamai.vgc.no/v2/images/4fef9668-6c02-4a32-8e01-157cca7c3c9d?fit=crop&amp;format=auto&amp;h=450&amp;w=800&amp;s=26d981b30ffb8e4df1e3a8dd92f18636360414b5 800w,https://akamai.vgc.no/v2/images/4fef9668-6c02-4a32-8e01-157cca7c3c9d?fit=crop&amp;format=auto&amp;h=394&amp;w=700&amp;s=7dda07eb0e4db517bb4c28c0afd0fff5f799ed12 700w,https://akamai.vgc.no/v2/images/4fef9668-6c02-4a32-8e01-157cca7c3c9d?fit=crop&amp;format=auto&amp;h=338&amp;w=600&amp;s=4b367fbdd959b1e1cc3b7eda674a621041b846dd 600w,https://akamai.vgc.no/v2/images/4fef9668-6c02-4a32-8e01-157cca7c3c9d?fit=crop&amp;format=auto&amp;h=281&amp;w=500&amp;s=a9112b8c37fa39377a438460eff2ff77b18913e4 500w,https://akamai.vgc.no/v2/images/4fef9668-6c02-4a32-8e01-157cca7c3c9d?fit=crop&amp;format=auto&amp;h=225&amp;w=400&amp;s=ef0bd1a3f7ff51c2c98d35cd20edaac50658cfe2 400w,https://akamai.vgc.no/v2/images/4fef9668-6c02-4a32-8e01-157cca7c3c9d?fit=crop&amp;format=auto&amp;h=169&amp;w=300&amp;s=b0b8b69385329c7fd2beb4f2cddf852d3b232110 300w,https://akamai.vgc.no/v2/images/4fef9668-6c02-4a32-8e01-157cca7c3c9d?fit=crop&amp;format=auto&amp;h=113&amp;w=200&amp;s=36f77c99571c0e49c3467cad252d450ce0df1ff4 200w,https://akamai.vgc.no/v2/images/4fef9668-6c02-4a32-8e01-157cca7c3c9d?fit=crop&amp;format=auto&amp;h=56&amp;w=100&amp;s=273c5bfc782e2c284f970d62f339c97707c1f3b2 100w" alt="" sizes="(min-width: 740px) 370px, 100vw" style="aspect-ratio:1900 / 1069"/></noscript></div></div><style data-emotion="css t8wryf">.css-t8wryf{position:absolute;bottom:var(--gap-unit);left:var(--gap-unit);}</style><style data-emotion="css 13wylk3 1h7gk03">.css-1h7gk03{position:absolute;bottom:var(--gap-unit);left:var(--gap-unit);}</style></div><style data-emotion="css 1hlrz9z">.css-1hlrz9z{-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.imagePosition-right .css-1hlrz9z,.imagePosition-left .css-1hlrz9z{-webkit-flex:2;-ms-flex:2;flex:2;}</style><div class="css-1hlrz9z"><style data-emotion="css 1l1knvb">.css-1l1knvb{font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-6px + 0.5rem);}</style><div class="default css-1l1knvb"><style data-emotion="css 1rpqz75">.css-1rpqz75{margin:0;display:inline;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-6px + 0.5rem);font-size:calc(12px + 0.5rem);line-height:calc(16px + 0.5rem);font-family:'Austin News Text','Times New Roman',serif;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;color:inherit;}.css-1rpqz75:hover{border-bottom:2px solid;}.nohover .css-1rpqz75:hover{border-bottom:none;-webkit-text-decoration:none;text-decoration:none;}</style><h2 class="css-1rpqz75">Drama om Innlandet - kan bli fjerde fylke som deles opp</h2></div></div></a></li><li class="css-u68rjb"><a data-test-tag="teaser-large:link-internal" href="/nyheter/innenriks/i/8QLw62/regionreformen-kan-gaa-opp-limingen?utm_source=recirculation-matrix&amp;utm_content=5GQldO" class="imagePosition-top large css-1fbt93z" rel="" target="" aria-label="Regionreformen kan gå opp limingen "><div class="css-bjn8wh"><div class="css-vmcn8h"><div class="observer-placeholder"><noscript><img class="image-asset css-1bidhx1" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/1b35ef3b-9da1-463a-9ab9-0ee050d81e75?fit=crop&amp;format=auto&amp;h=1069&amp;w=1900&amp;s=6c9e10936984c54f43fb5bceb440fbd7a97dc8cf" srcSet="https://akamai.vgc.no/v2/images/1b35ef3b-9da1-463a-9ab9-0ee050d81e75?fit=crop&amp;format=auto&amp;h=1069&amp;w=1900&amp;s=6c9e10936984c54f43fb5bceb440fbd7a97dc8cf 1900w,https://akamai.vgc.no/v2/images/1b35ef3b-9da1-463a-9ab9-0ee050d81e75?fit=crop&amp;format=auto&amp;h=1013&amp;w=1800&amp;s=8d9c1968ad7c46e010cd40786623819b7b5f4a1e 1800w,https://akamai.vgc.no/v2/images/1b35ef3b-9da1-463a-9ab9-0ee050d81e75?fit=crop&amp;format=auto&amp;h=956&amp;w=1700&amp;s=138e1240dc57eb6ea5bfc6e912606d4eb47af9a9 1700w,https://akamai.vgc.no/v2/images/1b35ef3b-9da1-463a-9ab9-0ee050d81e75?fit=crop&amp;format=auto&amp;h=900&amp;w=1600&amp;s=df4e7fdb6b8d3c446b3629627dc81faf8e442c94 1600w,https://akamai.vgc.no/v2/images/1b35ef3b-9da1-463a-9ab9-0ee050d81e75?fit=crop&amp;format=auto&amp;h=844&amp;w=1500&amp;s=ef6748bd54a8441675d4a2b2b16aef6e5fb2d6cc 1500w,https://akamai.vgc.no/v2/images/1b35ef3b-9da1-463a-9ab9-0ee050d81e75?fit=crop&amp;format=auto&amp;h=788&amp;w=1400&amp;s=e4f6cc9dc77223ae5fb0e666a72737072d8ce4af 1400w,https://akamai.vgc.no/v2/images/1b35ef3b-9da1-463a-9ab9-0ee050d81e75?fit=crop&amp;format=auto&amp;h=731&amp;w=1300&amp;s=b31f83ac6d2645329c15f4f2810497772d2c3964 1300w,https://akamai.vgc.no/v2/images/1b35ef3b-9da1-463a-9ab9-0ee050d81e75?fit=crop&amp;format=auto&amp;h=675&amp;w=1200&amp;s=6c6766f7474f0e8a10139451ad724aeafa7ffb02 1200w,https://akamai.vgc.no/v2/images/1b35ef3b-9da1-463a-9ab9-0ee050d81e75?fit=crop&amp;format=auto&amp;h=619&amp;w=1100&amp;s=5db7a9667e21566b7836ae394418102c5416f05b 1100w,https://akamai.vgc.no/v2/images/1b35ef3b-9da1-463a-9ab9-0ee050d81e75?fit=crop&amp;format=auto&amp;h=563&amp;w=1000&amp;s=b162f1ed032cd72e177dba0d2af33f058905d97a 1000w,https://akamai.vgc.no/v2/images/1b35ef3b-9da1-463a-9ab9-0ee050d81e75?fit=crop&amp;format=auto&amp;h=506&amp;w=900&amp;s=d262e784f60036f264ad2f39d39fca7985d2f590 900w,https://akamai.vgc.no/v2/images/1b35ef3b-9da1-463a-9ab9-0ee050d81e75?fit=crop&amp;format=auto&amp;h=450&amp;w=800&amp;s=9933c39c2a4188087687213f965c4792b813b320 800w,https://akamai.vgc.no/v2/images/1b35ef3b-9da1-463a-9ab9-0ee050d81e75?fit=crop&amp;format=auto&amp;h=394&amp;w=700&amp;s=4b94b6f47d7ce41cdbc94f6fe880695d63d919bd 700w,https://akamai.vgc.no/v2/images/1b35ef3b-9da1-463a-9ab9-0ee050d81e75?fit=crop&amp;format=auto&amp;h=338&amp;w=600&amp;s=777ac9943f43bbebf8997a67f3222db8badec519 600w,https://akamai.vgc.no/v2/images/1b35ef3b-9da1-463a-9ab9-0ee050d81e75?fit=crop&amp;format=auto&amp;h=281&amp;w=500&amp;s=43ad5e438af0feb71674c8aefbdc2fdea0d608ea 500w,https://akamai.vgc.no/v2/images/1b35ef3b-9da1-463a-9ab9-0ee050d81e75?fit=crop&amp;format=auto&amp;h=225&amp;w=400&amp;s=dd5acca266d6ee3d7eff4b5f4753b7deef77707d 400w,https://akamai.vgc.no/v2/images/1b35ef3b-9da1-463a-9ab9-0ee050d81e75?fit=crop&amp;format=auto&amp;h=169&amp;w=300&amp;s=4e6462728d7c9ee7942161a9c0d822da5063ddd0 300w,https://akamai.vgc.no/v2/images/1b35ef3b-9da1-463a-9ab9-0ee050d81e75?fit=crop&amp;format=auto&amp;h=113&amp;w=200&amp;s=ed01a578331b85fdf4415a92a8b26c09f51b6400 200w,https://akamai.vgc.no/v2/images/1b35ef3b-9da1-463a-9ab9-0ee050d81e75?fit=crop&amp;format=auto&amp;h=56&amp;w=100&amp;s=767d752cc7e59c56abdc1be5f5802f610a488c4b 100w" alt="" sizes="(min-width: 740px) 370px, 100vw" style="aspect-ratio:1900 / 1069"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-1l1knvb"><h2 class="css-1rpqz75">Regionreformen kan gå opp limingen </h2></div></div></a></li><li class="css-u68rjb"><div class=" css-uckt5f"><style data-emotion="css 1j1tk37">.css-1j1tk37{font-size:0;position:relative;min-height:1px;}.css-1j1tk37>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-1j1tk37.has-parallax-background >div[id*='utif']{z-index:1;}.css-1j1tk37>div[id*='utif']::before{display:block;content:'annonse';color:#6b6b6b;font-size:12px;text-transform:none;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;visibility:hidden;}.css-1j1tk37>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-1j1tk37" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;allowedFormats&quot;:[&quot;native&quot;],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_recirc&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;allowedFormats&quot;:[&quot;native&quot;],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_recirc&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;allowedFormats&quot;:[&quot;native&quot;],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_board_recirc&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="in-feed" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div></li><li class="css-u68rjb"><a data-test-tag="teaser-large:link-internal" href="/nyheter/innenriks/i/bGdE83/jobber-paa-spreng-for-viken-loesning?utm_source=recirculation-matrix&amp;utm_content=5GQldO" class="imagePosition-top large css-1fbt93z" rel="" target="" aria-label="Jobber på spreng for Viken-løsning"><div class="css-bjn8wh"><div class="css-vmcn8h"><div class="observer-placeholder"><noscript><style data-emotion="css 1b043yx">.css-1b043yx{object-fit:cover;object-position:47.293893914473685% 75.85574332366691%!important;}</style><img class="image-asset css-1b043yx" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/0c0423a4-f50f-4ace-95ec-486bed892101?fit=crop&amp;format=auto&amp;h=1069&amp;w=1900&amp;s=ac26b301120462c2e6ddac0b7a63fbe99d2fd4c4" srcSet="https://akamai.vgc.no/v2/images/0c0423a4-f50f-4ace-95ec-486bed892101?fit=crop&amp;format=auto&amp;h=1069&amp;w=1900&amp;s=ac26b301120462c2e6ddac0b7a63fbe99d2fd4c4 1900w,https://akamai.vgc.no/v2/images/0c0423a4-f50f-4ace-95ec-486bed892101?fit=crop&amp;format=auto&amp;h=1013&amp;w=1800&amp;s=64166429e0755f4ed38d5e1e649cac2c53808b83 1800w,https://akamai.vgc.no/v2/images/0c0423a4-f50f-4ace-95ec-486bed892101?fit=crop&amp;format=auto&amp;h=956&amp;w=1700&amp;s=ddd47624a21d25891ce16b12a6f235310f5d67eb 1700w,https://akamai.vgc.no/v2/images/0c0423a4-f50f-4ace-95ec-486bed892101?fit=crop&amp;format=auto&amp;h=900&amp;w=1600&amp;s=c0f4d3512c2c3084e8c431bda85820ec8d646472 1600w,https://akamai.vgc.no/v2/images/0c0423a4-f50f-4ace-95ec-486bed892101?fit=crop&amp;format=auto&amp;h=844&amp;w=1500&amp;s=17047ecde2f973ca23c66c25c325c9226dcf33eb 1500w,https://akamai.vgc.no/v2/images/0c0423a4-f50f-4ace-95ec-486bed892101?fit=crop&amp;format=auto&amp;h=788&amp;w=1400&amp;s=28554eb6cafc91a335df8c7a06dc4890c55e04a0 1400w,https://akamai.vgc.no/v2/images/0c0423a4-f50f-4ace-95ec-486bed892101?fit=crop&amp;format=auto&amp;h=731&amp;w=1300&amp;s=2fbd408f3542243d9e2e480d0053d25f6f58fccb 1300w,https://akamai.vgc.no/v2/images/0c0423a4-f50f-4ace-95ec-486bed892101?fit=crop&amp;format=auto&amp;h=675&amp;w=1200&amp;s=1d6dd57a936ec12c3ee033fea3b32e70710417b1 1200w,https://akamai.vgc.no/v2/images/0c0423a4-f50f-4ace-95ec-486bed892101?fit=crop&amp;format=auto&amp;h=619&amp;w=1100&amp;s=590cfb41fd2cc5f2de195312de41b2bb8cda6174 1100w,https://akamai.vgc.no/v2/images/0c0423a4-f50f-4ace-95ec-486bed892101?fit=crop&amp;format=auto&amp;h=563&amp;w=1000&amp;s=bd11b06552b852e99fc5c26c573c74a4852e5093 1000w,https://akamai.vgc.no/v2/images/0c0423a4-f50f-4ace-95ec-486bed892101?fit=crop&amp;format=auto&amp;h=506&amp;w=900&amp;s=ba981c0f6264cce3aa94c2d563bfbdbef0bbe537 900w,https://akamai.vgc.no/v2/images/0c0423a4-f50f-4ace-95ec-486bed892101?fit=crop&amp;format=auto&amp;h=450&amp;w=800&amp;s=30f787cdce93483b8b6847e61d6a910892605715 800w,https://akamai.vgc.no/v2/images/0c0423a4-f50f-4ace-95ec-486bed892101?fit=crop&amp;format=auto&amp;h=394&amp;w=700&amp;s=8285de9f3578fedcae84c4668c3b512f15823708 700w,https://akamai.vgc.no/v2/images/0c0423a4-f50f-4ace-95ec-486bed892101?fit=crop&amp;format=auto&amp;h=338&amp;w=600&amp;s=49d0fed33fb015ef9dfa1487c129746636ea80bb 600w,https://akamai.vgc.no/v2/images/0c0423a4-f50f-4ace-95ec-486bed892101?fit=crop&amp;format=auto&amp;h=281&amp;w=500&amp;s=23667a7e852f3eaf6fd387ec6f8fb1f624870e0f 500w,https://akamai.vgc.no/v2/images/0c0423a4-f50f-4ace-95ec-486bed892101?fit=crop&amp;format=auto&amp;h=225&amp;w=400&amp;s=565566cb892783373d59d152b2bbf76404419faf 400w,https://akamai.vgc.no/v2/images/0c0423a4-f50f-4ace-95ec-486bed892101?fit=crop&amp;format=auto&amp;h=169&amp;w=300&amp;s=8e1e99e2e0b17f134d1af394d965f75fcfa3fdbf 300w,https://akamai.vgc.no/v2/images/0c0423a4-f50f-4ace-95ec-486bed892101?fit=crop&amp;format=auto&amp;h=113&amp;w=200&amp;s=3d7a024b900ba80b2444537bb01265d1a52724db 200w,https://akamai.vgc.no/v2/images/0c0423a4-f50f-4ace-95ec-486bed892101?fit=crop&amp;format=auto&amp;h=56&amp;w=100&amp;s=1f81a47d2d3b87d5ec4fd564d1daf2c20755d4eb 100w" alt="" sizes="(min-width: 740px) 370px, 100vw" style="aspect-ratio:1900 / 1069"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-1l1knvb"><h2 class="css-1rpqz75">Jobber på spreng for Viken-løsning</h2></div></div></a></li><li class="css-u68rjb"><a data-test-tag="teaser-large:link-internal" href="/nyheter/innenriks/i/8QVvLE/akershus-ap-godtar-vraking-av-viken-vil-ha-ut-verdier-i-nytt-akershus?utm_source=recirculation-matrix&amp;utm_content=5GQldO" class="imagePosition-top large css-1fbt93z" rel="" target="" aria-label="Akershus Ap: Godtar vraking av Viken - vil ha ut verdier i «nytt» Akershus"><div class="css-bjn8wh"><div class="css-vmcn8h"><div class="observer-placeholder"><noscript><img class="image-asset css-1bidhx1" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/059a5b1f-17d7-48b8-a77c-ec83b5444c03?fit=crop&amp;format=auto&amp;h=1069&amp;w=1900&amp;s=c8db6feff5365d8777fe9d1569dbb301cc84085b" srcSet="https://akamai.vgc.no/v2/images/059a5b1f-17d7-48b8-a77c-ec83b5444c03?fit=crop&amp;format=auto&amp;h=1069&amp;w=1900&amp;s=c8db6feff5365d8777fe9d1569dbb301cc84085b 1900w,https://akamai.vgc.no/v2/images/059a5b1f-17d7-48b8-a77c-ec83b5444c03?fit=crop&amp;format=auto&amp;h=1013&amp;w=1800&amp;s=37f5a899be73a495d0a406e27d0921c8a8e7dc07 1800w,https://akamai.vgc.no/v2/images/059a5b1f-17d7-48b8-a77c-ec83b5444c03?fit=crop&amp;format=auto&amp;h=956&amp;w=1700&amp;s=03355acb3d5ff02a1805ade3fff1ea26167c4503 1700w,https://akamai.vgc.no/v2/images/059a5b1f-17d7-48b8-a77c-ec83b5444c03?fit=crop&amp;format=auto&amp;h=900&amp;w=1600&amp;s=b3f79c2f06cc19e27c0c8070f244cfd839de7e5f 1600w,https://akamai.vgc.no/v2/images/059a5b1f-17d7-48b8-a77c-ec83b5444c03?fit=crop&amp;format=auto&amp;h=844&amp;w=1500&amp;s=4b37cf7fe2a0b758053e8dc65d61f5591a1e731b 1500w,https://akamai.vgc.no/v2/images/059a5b1f-17d7-48b8-a77c-ec83b5444c03?fit=crop&amp;format=auto&amp;h=788&amp;w=1400&amp;s=1fd4c70f81f4940b0075cc87312f8bf218099c69 1400w,https://akamai.vgc.no/v2/images/059a5b1f-17d7-48b8-a77c-ec83b5444c03?fit=crop&amp;format=auto&amp;h=731&amp;w=1300&amp;s=9d6020c1db38065bb7c5ed9361481466f5ab17ef 1300w,https://akamai.vgc.no/v2/images/059a5b1f-17d7-48b8-a77c-ec83b5444c03?fit=crop&amp;format=auto&amp;h=675&amp;w=1200&amp;s=389068b2ec75abda7c17b140e44b7866302565ac 1200w,https://akamai.vgc.no/v2/images/059a5b1f-17d7-48b8-a77c-ec83b5444c03?fit=crop&amp;format=auto&amp;h=619&amp;w=1100&amp;s=e1a0973e949e6892d7b330d571603418268ca1bb 1100w,https://akamai.vgc.no/v2/images/059a5b1f-17d7-48b8-a77c-ec83b5444c03?fit=crop&amp;format=auto&amp;h=563&amp;w=1000&amp;s=66e365f1ded15f54d0a26921e2ca2d88d8b9fb05 1000w,https://akamai.vgc.no/v2/images/059a5b1f-17d7-48b8-a77c-ec83b5444c03?fit=crop&amp;format=auto&amp;h=506&amp;w=900&amp;s=1ff658cfbaa8f4ea873449a5681dd7a45da1dc77 900w,https://akamai.vgc.no/v2/images/059a5b1f-17d7-48b8-a77c-ec83b5444c03?fit=crop&amp;format=auto&amp;h=450&amp;w=800&amp;s=0f0de61e618f34dc263323b3e80b8757d5f1d6ac 800w,https://akamai.vgc.no/v2/images/059a5b1f-17d7-48b8-a77c-ec83b5444c03?fit=crop&amp;format=auto&amp;h=394&amp;w=700&amp;s=856ee7405a5b2041df5a5b7489cb6c51d14e581e 700w,https://akamai.vgc.no/v2/images/059a5b1f-17d7-48b8-a77c-ec83b5444c03?fit=crop&amp;format=auto&amp;h=338&amp;w=600&amp;s=f2c55c14d9a4ed03de356d450340f341462dca29 600w,https://akamai.vgc.no/v2/images/059a5b1f-17d7-48b8-a77c-ec83b5444c03?fit=crop&amp;format=auto&amp;h=281&amp;w=500&amp;s=93062754bb24871923227eb8f0ab27ab4974a941 500w,https://akamai.vgc.no/v2/images/059a5b1f-17d7-48b8-a77c-ec83b5444c03?fit=crop&amp;format=auto&amp;h=225&amp;w=400&amp;s=076e7f283312b2898223b654608ac7e62d0fb761 400w,https://akamai.vgc.no/v2/images/059a5b1f-17d7-48b8-a77c-ec83b5444c03?fit=crop&amp;format=auto&amp;h=169&amp;w=300&amp;s=3e92b84cd3b84114d9bf3250e0bbc325c72e3439 300w,https://akamai.vgc.no/v2/images/059a5b1f-17d7-48b8-a77c-ec83b5444c03?fit=crop&amp;format=auto&amp;h=113&amp;w=200&amp;s=a1ec231d4d81e777bbf2f9b9a94144f516f5fa4e 200w,https://akamai.vgc.no/v2/images/059a5b1f-17d7-48b8-a77c-ec83b5444c03?fit=crop&amp;format=auto&amp;h=56&amp;w=100&amp;s=85dd7f1cff83943e819e3c0612fa2bbb05310209 100w" alt="" sizes="(min-width: 740px) 370px, 100vw" style="aspect-ratio:1900 / 1069"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-1l1knvb"><h2 class="css-1rpqz75">Akershus Ap: Godtar vraking av Viken - vil ha ut verdier i «nytt» Akershus</h2></div></div></a></li><li class="css-u68rjb"><a data-test-tag="teaser-large:link-internal" href="/nyheter/innenriks/i/8QVjBG/stoere-mener-viken-maa-faa-gjoere-egne-vurderinger?utm_source=recirculation-matrix&amp;utm_content=5GQldO" class="imagePosition-top large css-1fbt93z" rel="" target="" aria-label="Støre mener Viken må få gjøre egne vurderinger"><div class="css-bjn8wh"><div class="css-vmcn8h"><div class="observer-placeholder"><noscript><img class="image-asset css-1bidhx1" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/d122a0e4-5df0-4285-8f53-1c5b34c6acf5?fit=crop&amp;format=auto&amp;h=1069&amp;w=1900&amp;s=ecb96dee794425dbcb2dabaf6512242330491a74" srcSet="https://akamai.vgc.no/v2/images/d122a0e4-5df0-4285-8f53-1c5b34c6acf5?fit=crop&amp;format=auto&amp;h=1069&amp;w=1900&amp;s=ecb96dee794425dbcb2dabaf6512242330491a74 1900w,https://akamai.vgc.no/v2/images/d122a0e4-5df0-4285-8f53-1c5b34c6acf5?fit=crop&amp;format=auto&amp;h=1013&amp;w=1800&amp;s=878f8e917faaa334683f78ceeda50d250e80ccef 1800w,https://akamai.vgc.no/v2/images/d122a0e4-5df0-4285-8f53-1c5b34c6acf5?fit=crop&amp;format=auto&amp;h=956&amp;w=1700&amp;s=ca471f4a8b59e6780b6f30c5a065c80f27486b2a 1700w,https://akamai.vgc.no/v2/images/d122a0e4-5df0-4285-8f53-1c5b34c6acf5?fit=crop&amp;format=auto&amp;h=900&amp;w=1600&amp;s=2eb7d81a3437ff40498273847248e9016661046e 1600w,https://akamai.vgc.no/v2/images/d122a0e4-5df0-4285-8f53-1c5b34c6acf5?fit=crop&amp;format=auto&amp;h=844&amp;w=1500&amp;s=218bd98e66afb41d06c66ba327634375ba46f1b9 1500w,https://akamai.vgc.no/v2/images/d122a0e4-5df0-4285-8f53-1c5b34c6acf5?fit=crop&amp;format=auto&amp;h=788&amp;w=1400&amp;s=feb544d3cdff9bdd042535fc49f4aa5bf537cd43 1400w,https://akamai.vgc.no/v2/images/d122a0e4-5df0-4285-8f53-1c5b34c6acf5?fit=crop&amp;format=auto&amp;h=731&amp;w=1300&amp;s=c6e992c5eee1ab606b590a9803aec0e48a9ee3e4 1300w,https://akamai.vgc.no/v2/images/d122a0e4-5df0-4285-8f53-1c5b34c6acf5?fit=crop&amp;format=auto&amp;h=675&amp;w=1200&amp;s=64b27c7284d00dde6bc0819c71f785dd9cf61494 1200w,https://akamai.vgc.no/v2/images/d122a0e4-5df0-4285-8f53-1c5b34c6acf5?fit=crop&amp;format=auto&amp;h=619&amp;w=1100&amp;s=e62a86d060b5298100fe4fbb7869069867f55cf7 1100w,https://akamai.vgc.no/v2/images/d122a0e4-5df0-4285-8f53-1c5b34c6acf5?fit=crop&amp;format=auto&amp;h=563&amp;w=1000&amp;s=e64387df24ec8f8f468d8669efc8e3a736a57e3a 1000w,https://akamai.vgc.no/v2/images/d122a0e4-5df0-4285-8f53-1c5b34c6acf5?fit=crop&amp;format=auto&amp;h=506&amp;w=900&amp;s=4da43efa2672da9927a41d871d5e04067eaf626f 900w,https://akamai.vgc.no/v2/images/d122a0e4-5df0-4285-8f53-1c5b34c6acf5?fit=crop&amp;format=auto&amp;h=450&amp;w=800&amp;s=2569ee0999e43d54c0b26eded66c2084ba9cdb51 800w,https://akamai.vgc.no/v2/images/d122a0e4-5df0-4285-8f53-1c5b34c6acf5?fit=crop&amp;format=auto&amp;h=394&amp;w=700&amp;s=21bc3531b59a889e060cf201d56010a1b9cd7da7 700w,https://akamai.vgc.no/v2/images/d122a0e4-5df0-4285-8f53-1c5b34c6acf5?fit=crop&amp;format=auto&amp;h=338&amp;w=600&amp;s=79c08138c67dd3f7c256c3f8feda7f28e2a487ac 600w,https://akamai.vgc.no/v2/images/d122a0e4-5df0-4285-8f53-1c5b34c6acf5?fit=crop&amp;format=auto&amp;h=281&amp;w=500&amp;s=1fd05457a1f3023195903374be05be9d00ca1ca3 500w,https://akamai.vgc.no/v2/images/d122a0e4-5df0-4285-8f53-1c5b34c6acf5?fit=crop&amp;format=auto&amp;h=225&amp;w=400&amp;s=2242b274759727bd4ea8b6c67a6257e449a2b69f 400w,https://akamai.vgc.no/v2/images/d122a0e4-5df0-4285-8f53-1c5b34c6acf5?fit=crop&amp;format=auto&amp;h=169&amp;w=300&amp;s=50177fe0d005e2aaa4ccf2f3184acccdcfc27c27 300w,https://akamai.vgc.no/v2/images/d122a0e4-5df0-4285-8f53-1c5b34c6acf5?fit=crop&amp;format=auto&amp;h=113&amp;w=200&amp;s=58dbe0b0a8e5927ef4f61f330cfb58b104fd6671 200w,https://akamai.vgc.no/v2/images/d122a0e4-5df0-4285-8f53-1c5b34c6acf5?fit=crop&amp;format=auto&amp;h=56&amp;w=100&amp;s=da9eb2c2accdb9b33fe65984772f618487fb8159 100w" alt="" sizes="(min-width: 740px) 370px, 100vw" style="aspect-ratio:1900 / 1069"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-1l1knvb"><h2 class="css-1rpqz75">Støre mener Viken må få gjøre egne vurderinger</h2></div></div></a></li></ol></div></div><div class=" css-uckt5f"><style data-emotion="css 1c447mf">.css-1c447mf{font-size:0;position:relative;min-height:1px;text-align:center;margin:0 auto 24px;position:relative;width:auto;clear:both;display:table;}.css-1c447mf>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-1c447mf.has-parallax-background >div[id*='utif']{z-index:1;}.css-1c447mf:global(.fullWidth):global(.fullWidth){margin:0 auto 24px;}@media screen and (min-width: 768px){.css-1c447mf{display:block;}}.css-1c447mf div[id*='utif']{background-color:#f6f6f6;}.css-1c447mf.banner-980x300{min-height:0!important;width:auto;margin-left:-16px;margin-right:-16px;}@media (min-width: 768px){.css-1c447mf.banner-980x300{margin-left:calc(-1 * (60.84905660377359vw + -451.3207547169811px));}}@media (min-width: 980px){.css-1c447mf.banner-980x300{margin-left:-145px;}}@media (min-width: 768px){.css-1c447mf.banner-980x300{margin-right:calc(-1 * (60.84905660377359vw + -451.3207547169811px));}}@media (min-width: 980px){.css-1c447mf.banner-980x300{margin-right:-145px;}}@media screen and (min-width: 768px){.css-1c447mf{margin:0px auto 24px;}}.css-1c447mf.banner-980x240,.css-1c447mf.banner-980x400,.css-1c447mf.banner-980x500,.css-1c447mf.banner-980x600{width:auto;max-width:980px;}@media screen and (max-width: 980px){.css-1c447mf.banner-980x240,.css-1c447mf.banner-980x400,.css-1c447mf.banner-980x500,.css-1c447mf.banner-980x600{max-width:100%;}}.css-1c447mf.banner-980x240::before,.css-1c447mf.banner-980x400::before,.css-1c447mf.banner-980x500::before,.css-1c447mf.banner-980x600::before{padding-bottom:8px;}.css-1c447mf.banner-320x320{width:auto;max-width:320px;}.css-1c447mf.banner-320x320::before{padding-bottom:8px;}@media screen and (min-width: 768px){.css-1c447mf{width:580px;}}.css-1c447mf::before{display:block;content:'annonse';color:#6b6b6b;font-size:12px;text-transform:none;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;}.css-1c447mf>div[id*='utif']{overflow:hidden;}.css-1c447mf>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-1c447mf" data-variants="[{&quot;sizes&quot;:[[1,1],[580,400],[580,500]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_5&quot;,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[1,1],[580,400],[580,500]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_5&quot;,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[1,1],[320,250],[300,250],[336,280]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_board_5&quot;,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="true"><style data-emotion="css-global 0"></style></div></div><div class="css-j499fm"><h2 class="css-10wsg6r" data-test-tag="widget:title">Fra andre aviser</h2><div class="bundle css-6nuwex"><ol class="css-1700tdj"><li class="css-u68rjb"><style data-emotion="css 1pumaz4">.css-1pumaz4{margin:0;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-6px + 0.5rem);font-size:calc(8px + 0.5rem);line-height:1.2;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}@supports (-webkit-line-clamp: 3){.css-1pumaz4{-webkit-box-orient:vertical;-webkit-line-clamp:3;-webkit-display:-webkit-box;display:-webkit-box;overflow:hidden;text-overflow:ellipsis;}}</style><style data-emotion="css fslm04">.css-fslm04{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;clear:both;width:100%;-webkit-text-decoration:none;text-decoration:none;height:100%;box-sizing:border-box;width:auto;margin-right:var(--gap-unit);margin-bottom:calc(1.5 * var(--gap-unit));}.css-fslm04:hover .title{-webkit-text-decoration:underline;text-decoration:underline;}</style><a aria-label="Aftenposten: Ap i Innlandet har konkludert: Vil beholde Innlandet fylke" class="default nohover nolinkstyles css-fslm04" href="https://www.aftenposten.no/article/ap-47KKBR.html" rel="noopener" data-test-tag="teaser-small:link-external"><div>
<!--googleoff: index-->
</div><style data-emotion="css o8hlt1">.css-o8hlt1{border-left:4px solid #2b2b2b;padding:var(--gap-unit) 0 calc(1.25 * var(--gap-unit)) calc(-14px + 1.5rem);}</style><div class="css-o8hlt1"><style data-emotion="css 1ejf0vz">.css-1ejf0vz{display:block;font-size:12px;line-height:16px;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:normal;color:#6b6b6b;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:2px;}</style><time class="css-1ejf0vz">22.02.2022</time><style data-emotion="css xifsso">.css-xifsso{font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-6px + 0.5rem);margin:0;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-6px + 0.5rem);font-size:calc(8px + 0.5rem);line-height:1.2;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}@supports (-webkit-line-clamp: 3){.css-xifsso{-webkit-box-orient:vertical;-webkit-line-clamp:3;-webkit-display:-webkit-box;display:-webkit-box;overflow:hidden;text-overflow:ellipsis;}}</style><div class="css-xifsso"><style data-emotion="css 1900dfc">.css-1900dfc{margin:0;display:inline;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-6px + 0.5rem);font-size:calc(8px + 0.5rem);line-height:1.2;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;color:inherit;}.css-1900dfc:hover{border-bottom:2px solid;}.nohover .css-1900dfc:hover{border-bottom:none;-webkit-text-decoration:none;text-decoration:none;}</style><h2 class="css-1900dfc">Ap i Innlandet har konkludert: Vil beholde Innlandet fylke</h2></div><style data-emotion="css 1hslodj">.css-1hslodj{margin:0;margin-top:0.5em;line-height:1em;font-weight:normal;font-size:14px;display:block;color:#0D7DA5;}</style><span class="css-1hslodj">Aftenposten</span></div><div>
<!--googleon: index-->
</div></a></li><li class="css-u68rjb"><a aria-label="Aftenposten: Lundteigen: Striden om Innlandet vanskelig for samarbeidsklimaet " class="default nohover nolinkstyles css-fslm04" href="https://www.aftenposten.no/article/ap-bGJo1e.html" rel="noopener" data-test-tag="teaser-small:link-external"><div>
<!--googleoff: index-->
</div><div class="css-o8hlt1"><time class="css-1ejf0vz">21.02.2022</time><div class="css-xifsso"><h2 class="css-1900dfc">Lundteigen: Striden om Innlandet vanskelig for samarbeidsklimaet </h2></div><span class="css-1hslodj">Aftenposten</span></div><div>
<!--googleon: index-->
</div></a></li><li class="css-u68rjb"><a aria-label="Aftenposten: Ap-ordførerne i Innlandet vil oppløse fylket" class="default nohover nolinkstyles css-fslm04" href="https://www.aftenposten.no/article/ap-z73exb.html" rel="noopener" data-test-tag="teaser-small:link-external"><div>
<!--googleoff: index-->
</div><div class="css-o8hlt1"><time class="css-1ejf0vz">21.02.2022</time><div class="css-xifsso"><h2 class="css-1900dfc">Ap-ordførerne i Innlandet vil oppløse fylket</h2></div><span class="css-1hslodj">Aftenposten</span></div><div>
<!--googleon: index-->
</div></a></li><li class="css-u68rjb"><a aria-label="Bergens Tidende: Folkeavstemning i Innlandet: Knapt flertall ønsker å oppløse storfylket" class="default nohover nolinkstyles css-fslm04" href="https://www.bt.no/article/bt-ML26P5.html" rel="noopener" data-test-tag="teaser-small:link-external"><div>
<!--googleoff: index-->
</div><div class="css-o8hlt1"><time class="css-1ejf0vz">17.02.2022</time><div class="css-xifsso"><h2 class="css-1900dfc">Folkeavstemning i Innlandet: Knapt flertall ønsker å oppløse storfylket</h2></div><span class="css-1hslodj">Bergens Tidende</span></div><div>
<!--googleon: index-->
</div></a></li><li class="css-u68rjb"><a aria-label="Aftenposten: Det går mot skåling i Oppland og Løten" class="default nohover nolinkstyles css-fslm04" href="https://www.aftenposten.no/article/ap-Or2ElA.html" rel="noopener" data-test-tag="teaser-small:link-external"><div>
<!--googleoff: index-->
</div><div class="css-o8hlt1"><time class="css-1ejf0vz">20.02.2022</time><div class="css-xifsso"><h2 class="css-1900dfc">Det går mot skåling i Oppland og Løten</h2></div><span class="css-1hslodj">Aftenposten</span></div><div>
<!--googleon: index-->
</div></a></li><li class="css-u68rjb"><a aria-label="Aftenposten: Alle har en stemmerett på Gjøvik " class="default nohover nolinkstyles css-fslm04" href="https://www.aftenposten.no/article/ap-66MopO.html" rel="noopener" data-test-tag="teaser-small:link-external"><div>
<!--googleoff: index-->
</div><div class="css-o8hlt1"><time class="css-1ejf0vz">11.02.2022</time><div class="css-xifsso"><h2 class="css-1900dfc">Alle har en stemmerett på Gjøvik </h2></div><span class="css-1hslodj">Aftenposten</span></div><div>
<!--googleon: index-->
</div></a></li></ol></div></div><style data-emotion="css k8hkb8">.css-k8hkb8{font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}.css-k8hkb8 ul{padding:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-flex-wrap:wrap;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;list-style:none;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;}.css-k8hkb8 ul li{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-basis:calc(50% - var(--gap-unit));-ms-flex-preferred-size:calc(50% - var(--gap-unit));flex-basis:calc(50% - var(--gap-unit));-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;min-width:300px;margin-right:var(--gap-unit);margin-bottom:calc(var(--gap-unit) * 2.25);}</style><section class="css-k8hkb8"><style data-emotion="css 12ilv9s">.css-12ilv9s{color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:4px;}</style><h3 class="css-12ilv9s">VG Rabattkoder</h3><style data-emotion="css hcgr4f">.css-hcgr4f{font-size:14px;font-weight:normal;color:#4d4d4d;text-transform:uppercase;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-top:0;}</style><h4 class="css-hcgr4f">Et kommersielt samarbeid med kickback.no</h4><ul><li><style data-emotion="css zjik7">.css-zjik7{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}</style><a href="https://www.vg.no/rabattkode/nelly?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" title="Nelly rabattkode" class="nolinkstyles css-zjik7"><article class="css-zjik7"><style data-emotion="css 107ogju">.css-107ogju{-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;width:65px;height:65px;margin:0 var(--gap-unit) var(--gap-unit) 0;box-shadow:1px 1px 3px #b5b5b5;}.css-107ogju img{width:100%;height:100%;}</style><aside class="css-107ogju"><img src="https://www.vg.no/rabattkode/sites/vgno/files/styles/partner_logo/public/partner_logo/Nelly.com%20logo.png" alt="Nelly rabattkode logo"/></aside><main class="css-0"><style data-emotion="css t1blni">.css-t1blni{font-size:12px;color:#4d4d4d;text-transform:uppercase;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:2px;}</style><header class="css-t1blni">Nelly rabattkode</header><style data-emotion="css 1uimbkp">.css-1uimbkp{font-size:17px;line-height:22px;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:8px;margin-top:0;}</style><p class="css-1uimbkp">Få 10% rabatt på din bestilling over 500 kr 💕</p><style data-emotion="css koz5rv">.css-koz5rv{font-size:12px;color:#dd0000;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}</style><footer class="css-koz5rv"><time dateTime="">Gjelder nå!</time></footer></main></article></a></li><li><a href="https://www.vg.no/rabattkode/ellos?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" title="Ellos rabattkode" class="nolinkstyles css-zjik7"><article class="css-zjik7"><aside class="css-107ogju"><img src="https://www.vg.no/rabattkode/sites/vgno/files/styles/partner_logo/public/partner_logo/ellos-200x200.png" alt="Ellos rabattkode logo"/></aside><main class="css-0"><header class="css-t1blni">Ellos rabattkode</header><p class="css-1uimbkp">Få 40% rabatt på den dyreste varen</p><footer class="css-koz5rv"><time dateTime="">Gjelder nå!</time></footer></main></article></a></li><li><a href="https://www.vg.no/rabattkode/bubbleroom?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" title="Bubbleroom rabattkode" class="nolinkstyles css-zjik7"><article class="css-zjik7"><aside class="css-107ogju"><img src="https://www.vg.no/rabattkode/sites/vgno/files/styles/partner_logo/public/partner_logo/bubbleroom-200x200.png" alt="Bubbleroom rabattkode logo"/></aside><main class="css-0"><header class="css-t1blni">Bubbleroom rabattkode</header><p class="css-1uimbkp">Få 15% rabatt på HELE kjøpet ditt 💥</p><footer class="css-koz5rv"><time dateTime="">Gjelder nå!</time></footer></main></article></a></li><li><a href="https://www.vg.no/rabattkode/proteinfabrikken?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" title="Proteinfabrikken rabattkode" class="nolinkstyles css-zjik7"><article class="css-zjik7"><aside class="css-107ogju"><img src="https://www.vg.no/rabattkode/sites/vgno/files/styles/partner_logo/public/partner_logo/Proteinfabrikken%20logo.png" alt="Proteinfabrikken rabattkode logo"/></aside><main class="css-0"><header class="css-t1blni">Proteinfabrikken rabattkode</header><p class="css-1uimbkp">Kosttilskudd med minst 20% rabatt</p><footer class="css-koz5rv"><time dateTime="">Gjelder nå!</time></footer></main></article></a></li><li><a href="https://www.vg.no/rabattkode/na-kd?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" title="NAKD rabattkode" class="nolinkstyles css-zjik7"><article class="css-zjik7"><aside class="css-107ogju"><img src="https://www.vg.no/rabattkode/sites/vgno/files/styles/partner_logo/public/partner_logo/nakd-200x200.png" alt="NAKD rabattkode logo"/></aside><main class="css-0"><header class="css-t1blni">NAKD rabattkode</header><p class="css-1uimbkp">NÅ! 20% rabatt på handlekurven 🔥</p><footer class="css-koz5rv"><time dateTime="">Gjelder nå!</time></footer></main></article></a></li></ul></section></div><div></div></div><style data-emotion="css 1pccjg1">.css-1pccjg1{height:700px;min-width:var(--skyscraper-width);top:var(--skyscraper-top);-webkit-position:sticky;position:sticky;min-width:0;}.css-1pccjg1:empty{display:none;}@media screen and (max-width: 980px){.css-1pccjg1{display:none;}}@media screen and (min-width: 981px){.css-1pccjg1{z-index:0;}}</style><div id="superright-side" class="css-1pccjg1"><div class=" css-uckt5f"><style data-emotion="css moaru7">.css-moaru7{font-size:0;position:relative;min-height:700px;padding-top:var(--horseshoe-gutter);}.css-moaru7>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-moaru7.has-parallax-background >div[id*='utif']{z-index:1;}.css-moaru7 .stickySkyscraper-right,.css-moaru7 .stickySkyscraper-left{width:var(--skyscraper-width);}.css-moaru7 .stickySkyscraper-left{left:calc(-1 * var(--skyscraper-width));}.css-moaru7 .stickySkyscraper-right{right:calc(-1 * var(--skyscraper-width));}.css-moaru7 .panorama{max-width:var(--panorama-width);box-sizing:content-box;margin-bottom:0!important;}@media screen and (max-width: 767px){.css-moaru7 .panorama{max-width:320px;margin-left:auto;margin-right:auto;}}.css-moaru7 >div[id*='utif']::before{bottom:100%;left:0;right:0;position:absolute;}.css-moaru7 >div[id*='utif']::before{text-align:left;}.css-moaru7>div[id*='utif']::before{display:block;content:'annonse';color:#6b6b6b;font-size:12px;text-transform:none;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;visibility:hidden;}.css-moaru7>div[id*='utif']{float:left;}.css-moaru7>div[id*='utif']::after{clear:both;}.css-moaru7>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-moaru7" data-variants="[{&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:700,&quot;sizes&quot;:[[160,600],[180,500],[180,700]],&quot;minDisplayWidth&quot;:1360,&quot;deviceType&quot;:&quot;desktop&quot;,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_skyscraperright_1&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperright_1" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div></div></div><style data-emotion="css bxrgm2">.css-bxrgm2{z-index:1;}</style><span class="css-bxrgm2"><section></section><footer role="contentinfo" class="_1FJeI4_rrR6mY_Y496rsi5"><div class="_2jR4Ib9stAgmlelROapuyz"><div><dl aria-label="Kontakt redaktørene"><dt aria-label="Ansvarlig redaktør og administrerende direktør">Ansv. redaktør og adm. direktør</dt><dd><a href="mailto:Gard.Steiro@vg.no">Gard Steiro</a></dd><dt>Nyhetsredaktør</dt><dd><a href="mailto:Tora.Bakke.Handlykken@vg.no">Tora Bakke Håndlykken</a></dd><dt>Utviklingsredaktør</dt><dd><a href="mailto:oyvindb@vg.no">Øyvind Brenne</a></dd><dt>Redaktør Feature/VG+</dt><dd><a href="mailto:Jane.Throndsen@vg.no">Jane Throndsen</a></dd><dt>Politisk redaktør</dt><dd><a href="mailto:Hanne.Skartveit@vg.no">Hanne Skartveit</a></dd></dl><p><a href="https://www.vg.no/ledelse/">Oversikt over VGs ledelse</a></p><p><a href="https://www.vg.no/rettelser/">Logg over rettelser VG har gjort</a></p><p><a href="https://www.vg.no/trafikkregler/">VGs trafikkregler</a></p><p><a href="https://www.vg.no/redaksjonelle-bindinger/">Redaksjonelle bindinger</a></p></div><div><dl><dt><span>Tips oss på</span></dt><dd><a href="tel:22000000">22 00 00 00</a> eller SMS<!-- --> <a href="tel:2200">2200</a></dd><dt>E-post til tusentipset</dt><dd><a href="mailto:2200@vg.no">2200@vg.no</a></dd></dl><p>Les dagens<!-- --> <a href="https://vg.e-pages.pub/">e-avis her</a></p><p><a href="https://www.vg.no/om-vg/kontakt-oss">Kontakt VG</a></p><p><a href="https://support.pluss.vg.no/hc/no">VG+ Support</a></p><p><a href="https://schibstedforbusiness.com/no/">Annonseinfo</a></p></div><div><p>VG har ikke ansvar for innhold på eksterne nettsider som det lenkes til. Kopiering av materiale fra VG for bruk annet sted er ikke tillatt uten avtale.</p><p class="icQBwQksCfeHnUIYZ6QQz"><a href="https://www.nored.no/Redaktoerplakaten/Redaktoerplakaten"><img src="https://vgc.no/gfx/nored-segl.svg" alt="Redaktøransvar" lazyload="1" loading="lazy"/></a></p></div></div><p class="LqCvRULISfYryVwZ51wdG"><a href="https://www.vg.no/informasjon/copyright/">© <!-- -->2022<!-- --> VG</a> <span aria-hidden="true">|</span> <a href="https://www.vg.no/informasjon/privacy/">Personvernerklæring og informasjonskapsler (cookies)</a></p></footer></span></div>
      <script>window.__HYPERION_ENV__ = {"SENTRY_DSN":"https:\u002F\u002F41aef1bc64c847a9a3c1856612e9a727@sentry.k8s.vgnett.no\u002F14","NODE_ENV":"production","COMMENTS_EMBED_SCRIPT":"\u002F\u002Fcomments.vg.no\u002Fassets\u002Fembedd.js","SPID_CLIENT_ID":"4ef1cfb0e962dd2e0d8d0000","SPID_REDIRECT_URI":"https:\u002F\u002Fwww.vg.no\u002Fauth\u002Fcallback","SPID_ENV":"PRO_NO","SPID_ACCESS_SERVICE_URL":"https:\u002F\u002Faccess.vg.no\u002Fv1\u002Faccess","SPID_ACCESS_SERVICE_USE_ID_JWT":"true","SPID_SESSION_DOMAIN":"https:\u002F\u002Fid.vg.no","TRACKERS_LINKPULSE_ENABLED":"true","BASE_URL":"https:\u002F\u002Fwww.vg.no","IRIS_ENDPOINT":"https:\u002F\u002Fwww.vg.no\u002Firisx\u002Fv1","TRACKERS_PULSE_ENABLED":"true","PULSE_CLIENT_ID":"vg","TRACKERS_HOTJAR_ENABLED":"false","TRACKERS_FBPIXEL_ENABLED":"false","TRACKERS_MBL_LINKPULSE_ENABLED":"true"}</script>
      <script>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</script>
      <script>
      var pageTheme = window.localStorage.getItem('userSelectedTheme');
      if (pageTheme !== null) {
        if (pageTheme === 'default') {
          document.body.classList.add('default');
        } else {
          document.body.classList.add('alternative');
        }
      }
  </script>
    </body>
  
    </html>