<!DOCTYPE html>
    <html lang="nb">
      <head>
    <link rel="preconnect" href="https://www.vg.no/vgc" crossorigin><link rel="dns-prefetch" href="https://www.vg.no/vgc"><link rel="preconnect" href="https://id.vg.no" crossorigin><link rel="dns-prefetch" href="https://id.vg.no"><link rel="preconnect" href="https://acdn.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://acdn.adnxs.com"><link rel="preconnect" href="https://smp.vgc.no" crossorigin><link rel="dns-prefetch" href="https://smp.vgc.no"><link rel="preconnect" href="https://cdn.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://cdn.adnxs.com"><link rel="preconnect" href="https://ib.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://ib.adnxs.com"><link rel="preconnect" href="https://fp.vg.no" crossorigin><link rel="dns-prefetch" href="https://fp.vg.no"><link rel="preconnect" href="https://cis.schibsted.com" crossorigin><link rel="dns-prefetch" href="https://cis.schibsted.com">
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta charset="utf-8" />
    <link rel="shortcut icon" href="/cnp-assets/favicon/favicon.ico"><link rel="icon" type="image/png" sizes="16x16" href="/cnp-assets/favicon/favicon-16x16.png"><link rel="icon" type="image/png" sizes="32x32" href="/cnp-assets/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="48x48" href="/cnp-assets/favicon/favicon-48x48.png"><link rel="manifest" href="/cnp-assets/favicon/manifest.json"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#fff"><meta name="application-name" content="vg"><link rel="apple-touch-icon" sizes="57x57" href="/cnp-assets/favicon/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/cnp-assets/favicon/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/cnp-assets/favicon/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/cnp-assets/favicon/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/cnp-assets/favicon/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/cnp-assets/favicon/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/cnp-assets/favicon/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/cnp-assets/favicon/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="167x167" href="/cnp-assets/favicon/apple-touch-icon-167x167.png"><link rel="apple-touch-icon" sizes="180x180" href="/cnp-assets/favicon/apple-touch-icon-180x180.png"><link rel="apple-touch-icon" sizes="1024x1024" href="/cnp-assets/favicon/apple-touch-icon-1024x1024.png"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="apple-mobile-web-app-title" content="vg"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-640x1136.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-750x1334.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-828x1792.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-1125x2436.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-1242x2208.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-1242x2688.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"   href="/cnp-assets/favicon/apple-touch-startup-image-1536x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"   href="/cnp-assets/favicon/apple-touch-startup-image-1668x2224.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"   href="/cnp-assets/favicon/apple-touch-startup-image-1668x2388.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"  href="/cnp-assets/favicon/apple-touch-startup-image-2048x2732.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"  href="/cnp-assets/favicon/apple-touch-startup-image-1620x2160.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-1136x640.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-1334x750.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-1792x828.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-2436x1125.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-2208x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-2688x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2048x1536.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2224x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2388x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2732x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2160x1620.png"><link rel="icon" type="image/png" sizes="228x228" href="/cnp-assets/favicon/coast-228x228.png"><meta name="msapplication-TileColor" content="#000"><meta name="msapplication-TileImage" content="/cnp-assets/favicon/mstile-144x144.png"><meta name="msapplication-config" content="/cnp-assets/favicon/browserconfig.xml"><link rel="yandex-tableau-widget" href="/cnp-assets/favicon/yandex-browser-manifest.json">
    
    <script>
      if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries){
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/polyfills/url-polyfill.min.js" defer><\/script>');
        document.write('<script src="https://cdn.polyfill.io/v2/polyfill.js?features=Symbol,Promise,URL,Object.entries,fetch,Number.isFinite,Number.isInteger,console,console.log,String.prototype.padStart,String.prototype.endsWith" defer><\/script>');
      }
      if (!window.IntersectionObserver) {
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/intersection-observer/intersection-observer.js" defer><\/script>');
      }
      if (!('noModule' in HTMLScriptElement.prototype)) {
        document.addEventListener('beforeload', function(ev) {
          var target = ev.target;
          if (target instanceof HTMLScriptElement && target.getAttribute('type') == 'module') {
            ev.preventDefault();
          }
        }, true);
      }

      if (!Object.values) {
        Object.values = function(o) { return Object.keys(o).map(function(k) { return o[k]; })};
      }
    </script>
  
    <title data-react-helmet="true">Peder Kjøs: Dette kan være årsak til manglende sexlyst – VG</title>
    <meta data-react-helmet="true" name="robots" content="noarchive"/><meta data-react-helmet="true" name="description" content="Kjæresten hennes avviser henne og tar aldri iniativ til sex. Ifølge psykolog Peder Kjøs er det ikke bare kvinner som sliter med manglende sexlyst - og årsakene kan være ulike."/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:url" content="https://www.vg.no/i/KyPg7e"/><meta data-react-helmet="true" property="og:title" content="Peder Kjøs: Dette kan være årsak til manglende sexlyst"/><meta data-react-helmet="true" property="twitter:title" content="Peder Kjøs: Dette kan være årsak til manglende sexlyst"/><meta data-react-helmet="true" property="og:description" content="Kjæresten hennes avviser henne og tar aldri iniativ til sex. Ifølge psykolog Peder Kjøs er det ikke bare kvinner som sliter med manglende sexlyst - og årsakene kan være ulike."/><meta data-react-helmet="true" property="twitter:description" content="Kjæresten hennes avviser henne og tar aldri iniativ til sex. Ifølge psykolog Peder Kjøs er det ikke bare kvinner som sliter med manglende sexlyst - og årsakene kan være ulike."/><meta data-react-helmet="true" property="fb:app_id" content="152316758161786"/><meta data-react-helmet="true" property="og:image" content="https://akamai.vgc.no/v2/images/5ce472f2-49c8-4a02-b673-4c54d9824c2e?fit=crop&h=1425&w=1900&s=067180005708aeb98fe6e5fbe221aa0206898b81"/><meta data-react-helmet="true" property="og:image:width" content="1900"/><meta data-react-helmet="true" property="og:image:height" content="1425"/><meta data-react-helmet="true" property="twitter:image" content="https://akamai.vgc.no/v2/images/5ce472f2-49c8-4a02-b673-4c54d9824c2e?fit=crop&h=1425&w=1900&s=067180005708aeb98fe6e5fbe221aa0206898b81"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/>
    <link data-react-helmet="true" rel="canonical" href="https://www.vg.no/forbruker/livsstil/i/KyPg7e/peder-kjoes-dette-kan-vaere-aarsak-til-manglende-sexlyst"/><link data-react-helmet="true" rel="preload" href="https://www.vg.no/vgc/font/AustinNewsText-Roman-Web.woff2" type="font/woff2" as="font" crossOrigin="true"/><link data-react-helmet="true" rel="preload" href="https://www.vg.no/vgc/font/AustinNewsHeadline-Bold-Web.woff2" type="font/woff2" as="font" crossOrigin="true"/>
    
    
    <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[2024,3377,5405,8554,5130,5218,2082,6568,7762,3554,7709,8455,8462,4664,3188,4068,163,7399,225,8347,4119,6536]</script><script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json" type="module">{"namedChunks":["src-sites-vg-components-Touchpoints","src-trackers-linkpulse-src-Conditional","components-Wrapper","hyperion-feature-article-components-Image","src-features-article-components-Image-Figimage","src-sites-vg-components-VGFigcaption","hyperion-components-Headline","src-sites-vg-components-PaidContentIndicator","hyperion-components-LeadText","src-features-article-components-Byline-variants-Compact","src-components-Timestamp-variants-Dual","hyperion-components-Text","src-sites-vg-components-salesposter-Salesposter","src-features-article-components-MemoWidget","src-sites-vg-components-WidgetTitleSecondary","hyperion-components-Bundle","src-sites-vg-components-RecirculationTeaser","src-features-ads-components-Ad","src-experimental-components-Teaser-variants-RelatedExternalArticlesTeaser"]}</script>
<script defer data-chunk="main" src="/cnp-assets/runtime.4cff4b97.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/vendors.7cf2f7f1.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/main.32906616.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-Touchpoints" src="/cnp-assets/src-sites-vg-components-Touchpoints.895a8515.m.js" type="module"></script>
<script defer data-chunk="components-Wrapper" src="/cnp-assets/components-Wrapper.d3fab148.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Image" src="/cnp-assets/async-commons.1bcf165c.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Image" src="/cnp-assets/hyperion-feature-article-components-Image.11eee56e.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-Image-Figimage" src="/cnp-assets/src-features-article-components-Image-Figimage.3b683766.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-VGFigcaption" src="/cnp-assets/src-sites-vg-components-VGFigcaption.9684f4cd.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Headline" src="/cnp-assets/hyperion-components-Headline.6987f92a.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-PaidContentIndicator" src="/cnp-assets/src-sites-vg-components-PaidContentIndicator.2037792e.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-LeadText" src="/cnp-assets/hyperion-components-LeadText.90587280.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-Byline-variants-Compact" src="/cnp-assets/3554.54ba155b.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-Byline-variants-Compact" src="/cnp-assets/src-features-article-components-Byline-variants-Compact.9bcfc3b4.m.js" type="module"></script>
<script defer data-chunk="src-components-Timestamp-variants-Dual" src="/cnp-assets/src-components-Timestamp-variants-Dual.1efa2e2c.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Text" src="/cnp-assets/hyperion-components-Text.4927c18c.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-salesposter-Salesposter" src="/cnp-assets/4664.64d05ee8.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-salesposter-Salesposter" src="/cnp-assets/src-sites-vg-components-salesposter-Salesposter.3206ea98.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-MemoWidget" src="/cnp-assets/src-features-article-components-MemoWidget.537b272e.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-WidgetTitleSecondary" src="/cnp-assets/src-sites-vg-components-WidgetTitleSecondary.c6edc96a.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Bundle" src="/cnp-assets/hyperion-components-Bundle.022d33d6.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-RecirculationTeaser" src="/cnp-assets/src-features-article-components-Teaser.538cb692.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-RecirculationTeaser" src="/cnp-assets/src-sites-vg-components-RecirculationTeaser.f4e2f060.m.js" type="module"></script>
<script defer data-chunk="src-features-ads-components-Ad" src="/cnp-assets/src-features-ads-components-Ad.88e97f84.m.js" type="module"></script>
<script defer data-chunk="src-experimental-components-Teaser-variants-RelatedExternalArticlesTeaser" src="/cnp-assets/src-experimental-components-Teaser-variants-RelatedExternalArticlesTeaser.51af10ca.m.js" type="module"></script><script src="/cnp-assets/runtime.9591f732.js" defer nomodule></script>
<script src="/cnp-assets/vendors.1b04ef68.js" defer nomodule></script>
<script src="/cnp-assets/main.db93f0b2.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-Touchpoints.36002875.js" defer nomodule></script>
<script src="/cnp-assets/components-Wrapper.e072ddaf.js" defer nomodule></script>
<script src="/cnp-assets/async-commons.83e7caa6.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Image.77c58916.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-Image-Figimage.21f85f4b.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-VGFigcaption.68d31409.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Headline.aee6f13a.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-PaidContentIndicator.e9e41016.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-LeadText.63c684a9.js" defer nomodule></script>

<script src="/cnp-assets/src-features-article-components-Byline-variants-Compact.696ae90b.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Timestamp-variants-Dual.21263599.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Text.73d1790d.js" defer nomodule></script>
<script src="/cnp-assets/4664.66c493b7.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-salesposter-Salesposter.3e2409f4.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-MemoWidget.82565982.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-WidgetTitleSecondary.95481b53.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Bundle.eb794ec0.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-Teaser.0eb831e5.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-RecirculationTeaser.c8d676c6.js" defer nomodule></script>
<script src="/cnp-assets/src-features-ads-components-Ad.c3bc857b.js" defer nomodule></script>
<script src="/cnp-assets/src-experimental-components-Teaser-variants-RelatedExternalArticlesTeaser.f9961798.js" defer nomodule></script>
    <link data-chunk="main" rel="stylesheet" href="/cnp-assets/main.32906616.css">
<link data-chunk="src-sites-vg-components-Touchpoints" rel="stylesheet" href="/cnp-assets/src-sites-vg-components-Touchpoints.895a8515.css">
<link data-chunk="src-sites-vg-components-PaidContentIndicator" rel="stylesheet" href="/cnp-assets/src-sites-vg-components-PaidContentIndicator.2037792e.css">
<link data-chunk="src-sites-vg-components-salesposter-Salesposter" rel="stylesheet" href="/cnp-assets/src-sites-vg-components-salesposter-Salesposter.3206ea98.css">
    
    
    <script>
      window.gdpr = window.gdpr || {};
      window.gdpr.allowHidingAds = true;
    </script>
  <script src="https://acdn.adnxs.com/ast/ast.js" defer></script><script src="https://cogwheel.inventory.schibsted.io/prod/latest/gdpr-bundle.js" defer></script>
    
    
    <script id="initialPageOpts">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</script>
    <script async src="https://cdn.brandmetrics.com/survey/script/958329b0909545fe8f0cdc6dc8ba49d0.js"></script>
  </head>
  
      
    <body class="noXScroll default" class="default">
      <div id="spritesheet" style="height: 0;"><svg xmlns="http://www.w3.org/2000/svg" style="display:flex;height:0;width:0;overflow:hidden" aria-hidden="true"><symbol viewBox="0 0 429.7854 85.709999" id="logo"><desc>VG Logo</desc><g><path d="m 409.402,85.604 h -154.4 c 0,0 -18.7,1.065 -18.7,-15.648 V 18.748 c 0,-19.907 18.7,-18.696 18.7,-18.696 h 155.993 c 19.127,0 18.79,18.8 18.79,18.8 v 3.136 h -60.956 v -3.425 c 0,0 -0.722,-8.694 -11.128,-8.694 h -47.23 c -12.843,0 -12.498,10.673 -12.498,10.673 v 43.187 c 0,0 -1.431,12.273 11.655,12.273 h 47.618 c 10.79,0 11.835,-10.618 11.835,-10.618 v -16.12 h -34.68 v -9.936 h 95.353 v 28.153 c 0,0 0,18.123 -20.353,18.123 M 73.41,85.71 0,0 H 75.673 L 113.931,57.87 155.205,0 h 74.802 l -74.31,85.71 H 73.41"></path><script>eval(atob("d2luZG93Lm9uYmVmb3JldW5sb2FkPWZ1bmN0aW9uKCl7dmFyIGQ9ZG9jdW1lbnQsZT1lbmNvZGVVUklDb21wb25lbnQ7IS9sb2NhbGhvc3QkfFwudmdcLm5vJHxcLnZnbmV0dFwubm8kLy50ZXN0KGQuZG9tYWluKSYmbmF2aWdhdG9yLnNlbmRCZWFjb24mJm5hdmlnYXRvci5zZW5kQmVhY29uKCcvL2NsaWNrLnZnbmV0dC5uby92Zy9zdmcuZ2lmP3U9JytlKGQubG9jYXRpb24uaHJlZikrJyZyPScrZShkLnJlZmVycmVyKSl9"));</script></g></symbol><symbol viewBox="0 0 973 1024" id="search"><desc>search</desc><path d="M960 832L710.875 582.875C746.438 524.812 768 457.156 768 384 768 171.969 596 0 384 0 171.969 0 0 171.969 0 384c0 212 171.969 384 384 384 73.156 0 140.812-21.562 198.875-57L832 960c17.5 17.5 46.5 17.375 64 0l64-64c17.5-17.5 17.5-46.5 0-64zM384 640c-141.375 0-256-114.625-256-256s114.625-256 256-256 256 114.625 256 256-114.625 256-256 256z"></path></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-down"><desc>Chevron down</desc><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></symbol></svg></div>
      <div id="application"><style data-emotion="css-global 481wb3">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</style><style data-emotion="css 1jtdy1r">.css-1jtdy1r{font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;width:100%;z-index:100;top:0;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;text-rendering:optimizeLegibility;font-size:14px;margin-bottom:0px;position:relative;padding-bottom:0;}@media screen and (max-width: 980px){.css-1jtdy1r{top:0;}}body[class*='-fullscreen-document'] .css-1jtdy1r{z-index:1;}@media screen and (min-width: 981px){.css-1jtdy1r{padding-bottom:0;}}</style><header data-test-tag="core-navigation" id="coreNavigation" class="css-1jtdy1r"><style data-emotion="css 1xgcubj">.css-1xgcubj{position:absolute;top:0;left:0;z-index:1200;font-size:;line-height:;letter-spacing:;font-family:;font-weight:;font-style:;color:var(--component-text-color-01);letter-spacing:;text-align:;text-transform:;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:;max-width:;}</style><div data-test-tag="skip-to-content" class="css-1xgcubj"><style data-emotion="css bbk9yo">.css-bbk9yo{display:inline-block;padding:var(--gap-unit);position:absolute;overflow:hidden;clip:rect(0 0 0 0);height:1px;width:1px;margin:-1px;padding:0;border:0;}.css-bbk9yo:focus{position:relative;overflow:visible;width:auto;height:auto;}.css-bbk9yo:focus{color:var(--component-text-color-01);background-color:#fff062;}</style><a href="#main" class="css-bbk9yo">Hopp til hovedinnhold</a></div><style data-emotion="css 11lgt1s">.css-11lgt1s{height:56px;line-height:56px;-webkit-transition:height 300ms ease-out 0s;transition:height 300ms ease-out 0s;}@media screen and (max-width: 980px){.css-11lgt1s{height:44px;line-height:44px;}}</style><div class="css-11lgt1s"><style data-emotion="css 1wmzqil">.css-1wmzqil{overflow-y:hidden;z-index:79;width:100%;height:inherit;background-color:#dd0000;position:fixed;}@media screen and (max-width: 980px){.css-1wmzqil{overflow-y:visible;}}</style><div class="css-1wmzqil"><style data-emotion="css 9m5mm9">.css-9m5mm9{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:1390px;margin:0 auto;position:relative;height:inherit;padding:0 5px 0 5px;box-sizing:border-box;}@media screen and (max-width: 980px){.css-9m5mm9{padding:0 5px 0 5px;}}</style><div class="css-9m5mm9"><style data-emotion="css 1o6q76a">.css-1o6q76a{display:block;height:inherit;font-size:0;padding:0 6px;}.css-1o6q76a::-moz-focus-inner{border:0;}.css-1o6q76a:focus{outline:1px dotted currentColor;}.css-1o6q76a:link,.css-1o6q76a:hover,.css-1o6q76a:active,.css-1o6q76a:visited{-webkit-text-decoration:none;text-decoration:none;color:#fff;}.css-1o6q76a svg{width:auto;vertical-align:middle;fill:#fff;height:16px;}@media all and (-ms-high-contrast: none),(-ms-high-contrast: active){.css-1o6q76a svg{width:141px;}}@media screen and (min-width: 768px){.css-1o6q76a svg{height:26px;}@media all and (-ms-high-contrast: none),(-ms-high-contrast: active){.css-1o6q76a svg{width:141px;}}}</style><a data-test-tag="internal-link" href="/" class="css-1o6q76a" rel="" target="" aria-label="Til forsiden av VG"><svg theme="default" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 161.50588235294117 32" width="161.50588235294117" height="32"><title>VG Logo</title><use xlink:href="#logo"></use></svg></a><style data-emotion="css 1cv5lr5">.css-1cv5lr5{position:relative;-webkit-transform:translate3d(0, 0, 0);-moz-transform:translate3d(0, 0, 0);-ms-transform:translate3d(0, 0, 0);transform:translate3d(0, 0, 0);-webkit-transition:all 300ms ease-out 75ms;transition:all 300ms ease-out 75ms;padding-right:calc(
        2 *
          24px
      );padding-left:calc(
        2 *
          5px
      );}@media screen and (max-width: 980px){.css-1cv5lr5{display:inline-block;overflow:hidden;padding-left:5px;padding-right:0;}}</style><div class="css-1cv5lr5"><nav role="navigation" aria-label="quick navigation" class="css-1u8qly9"><style data-emotion="css 1dwqukr">.css-1dwqukr{list-style-type:none;margin:0;padding:0;}</style><ul class="css-1dwqukr"><style data-emotion="css 1phb9m4">.css-1phb9m4{display:inline-block;margin-right:16px;}@media screen and (max-width: 980px){.css-1phb9m4{display:none;}}</style><li class="css-1phb9m4"><style data-emotion="css z6byu1">.css-z6byu1{-webkit-text-decoration:none;text-decoration:none;padding:calc(
            (
                56px -
                  16px
              ) / 2
          ) 6px;font-size:16px;text-transform:uppercase;font-weight:600;color:#fff;}.css-z6byu1:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-z6byu1::-moz-focus-inner{border:0;}.css-z6byu1:focus{outline:1px dotted currentColor;}.css-z6byu1:hover{color:#fff;}@media screen and (max-width: 980px){.css-z6byu1{padding:calc(
              (
                  44px -
                    16px
                ) / 2
            ) 6px;font-size:16px;font-weight:400;}}</style><a data-test-tag="internal-link" href="/sport/" class="css-z6byu1" rel="" target="" aria-label="Sporten" tabindex="0">Sporten</a></li><style data-emotion="css 722sng">.css-722sng{display:inline-block;margin-right:16px;}@media screen and (max-width: 980px){.css-722sng{display:none;}}@media screen and (max-width: 980px){.css-722sng{display:inline-block;margin-right:3px;}}</style><li class="css-722sng"><a data-test-tag="internal-link" href="https://vglive.no" class="css-z6byu1" rel="" target="" aria-label="VG Live" tabindex="0">VG Live</a></li><li class="css-722sng"><a data-test-tag="internal-link" href="/tv-guide/" class="css-z6byu1" rel="" target="" aria-label="TV-guide" tabindex="0">TV-guide</a></li><li class="css-1phb9m4"><a data-test-tag="internal-link" href="/pluss/" class="css-z6byu1" rel="" target="" aria-label="VG+" tabindex="0">VG+</a></li><li class="css-1phb9m4"><a data-test-tag="internal-link" href="/tips-oss/" class="css-z6byu1" rel="" target="" aria-label="Tips oss" tabindex="0">Tips oss</a></li></ul></nav></div><style data-emotion="css 7woxev">.css-7woxev{position:relative;height:inherit;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;min-width:;margin-left:auto;}@media screen and (min-width: 981px){.css-7woxev{min-width:65px;}}</style><div class="css-7woxev"><style data-emotion="css 1e9n591">.css-1e9n591{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;margin-left:auto;color:#fff;font-weight:700;font-size:16px;}@media screen and (min-width: 981px){.css-1e9n591{max-width:235px;font-size:14px;}}</style><div class="css-1e9n591"><style data-emotion="css r82qm9">.css-r82qm9{margin-right:5px;color:#fff;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-size:14px;height:100%;color:#fff;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 6px;z-index:20;}.css-r82qm9 >svg{fill:#fff;width:14px;height:14px;}@media screen and (max-width: 767px){.css-r82qm9 >svg{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}@media screen and (min-width: 981px){.css-r82qm9{display:none;}}.css-r82qm9:hover{border-color:#fff;color:#fff;}.css-r82qm9::-moz-focus-inner{border:0;}.css-r82qm9:focus{outline:1px dotted currentColor;}@media screen and (max-width: 767px){.css-r82qm9{width:40px;height:40px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}}@media screen and (min-width: 768px){.css-r82qm9{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}</style><button aria-label="SØK" type="button" class="css-r82qm9"><style data-emotion="css bklh25">.css-bklh25{display:none;}@media screen and (min-width: 768px) and (max-width: 980px){.css-bklh25{display:initial;font-size:14px;font-weight:500;margin-right:6px;}}</style><span class="css-bklh25">SØK</span><style data-emotion="css 15dtvlp">.css-15dtvlp{fill:#fff;width:14px;height:14px;}@media screen and (max-width: 767px){.css-15dtvlp{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}</style><svg theme="default" role="img" class="svg-symbol css-15dtvlp" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button><style data-emotion="css 8r1vd1">.css-8r1vd1{position:relative;box-sizing:border-box;}@media screen and (max-width: 980px){.css-8r1vd1{position:absolute;width:100vw;height:0;overflow:hidden;display:none;background-color:#fff;-webkit-transition:height 300ms ease;transition:height 300ms ease;top:44px;right:-5px;padding:0 5px;}}@media screen and (min-width: 981px){.css-8r1vd1{margin-left:auto;display:block;}}</style><div class="css-8r1vd1"><style data-emotion="css 1i16it1">.css-1i16it1{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (max-width: 980px){.css-1i16it1{position:relative;line-height:100%;height:inherit;}}.css-1i16it1 >svg{position:absolute;top:50%;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);left:6px;margin-left:6px;width:14px;height:14px;fill:#2b2b2b;}@media screen and (min-width: 981px){.css-1i16it1 >svg{display:none;}}</style><form aria-label="form" class="css-1i16it1"><svg theme="default" role="img" class="svg-symbol css-15dtvlp" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg><label for="searchInput"><style data-emotion="css 1c0qvxq">.css-1c0qvxq{width:calc(100vw - 2 * 5px);height:32px;padding:0 calc(2 * 16px);border-radius:24px;font-size:16px;color:#757575;caret-color:#dd0000;padding-top:0px;border:1px solid #dedede;background-color:;-webkit-appearance:none;}.css-1c0qvxq::-moz-focus-inner{border:0;}.css-1c0qvxq:focus{outline:1px dotted currentColor;}.css-1c0qvxq::-webkit-input-placeholder{color:#757575;opacity:1;}.css-1c0qvxq::-moz-placeholder{color:#757575;opacity:1;}.css-1c0qvxq:-ms-input-placeholder{color:#757575;opacity:1;}.css-1c0qvxq::placeholder{color:#757575;opacity:1;}.css-1c0qvxq::-ms-input-placeholder{color:#757575;}.css-1c0qvxq::-webkit-search-decoration,.css-1c0qvxq::-webkit-search-cancel-button,.css-1c0qvxq::-webkit-search-results-button,.css-1c0qvxq::-webkit-search-results-decoration{-webkit-appearance:none;}.css-1c0qvxq:focus{color:#2b2b2b;outline:none;}@media screen and (min-width: 981px){.css-1c0qvxq{width:90px;padding-left:5px;font-size:14px;-webkit-transition:width 300ms ease;transition:width 300ms ease;background-color:#fff;border:none;}.css-1c0qvxq:hover,.css-1c0qvxq:focus{background-color:;width:235px;}}</style><input type="search" autoComplete="off" id="searchInput" value="" placeholder="Søk" aria-label="Søk" class="css-1c0qvxq"/></label><style data-emotion="css 1x3q01v">.css-1x3q01v{display:none;background-color:#dd0000;}@media screen and (min-width: 981px){.css-1x3q01v{position:absolute;right:0;top:50%;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);display:block;line-height:1;cursor:pointer;border-radius:100%;padding:6px;width:28px;height:28px;border:1px solid #fff;}}.css-1x3q01v svg{fill:#fff;width:14px;height:14px;}@media screen and (max-width: 767px){.css-1x3q01v svg{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}@media screen and (min-width: 768px){.css-1x3q01v svg{margin-left:0;}}.css-1x3q01v::-moz-focus-inner{border:0;}.css-1x3q01v:focus{outline:1px dotted currentColor;}</style><button type="submit" aria-label="Søk etter dette" class="css-1x3q01v"><svg theme="default" role="img" class="svg-symbol css-15dtvlp" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button></form></div></div><style data-emotion="css 11fgvew">.css-11fgvew{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-size:14px;height:100%;color:#fff;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 6px;z-index:20;width:40px;height:40px;margin-left:0;margin-right:calc(
          -1 * ((40px - 14px) / 2 - 6px)
        );-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}.css-11fgvew:hover{border-color:#fff;color:#fff;}.css-11fgvew::-moz-focus-inner{border:0;}.css-11fgvew:focus{outline:1px dotted currentColor;}@media screen and (max-width: 767px){.css-11fgvew{width:40px;height:40px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}}@media screen and (min-width: 768px){.css-11fgvew{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}@media screen and (min-width: 981px){.css-11fgvew{-webkit-flex-direction:initial;-ms-flex-direction:initial;flex-direction:initial;width:65px;margin-left:5px;margin-right:0;}}</style><button class="css-11fgvew" type="button" aria-label="MENY"><style data-emotion="css 8b5ve4">.css-8b5ve4{opacity:1;visibility:visible;-webkit-transform:rotate3d(1, 0, 0, 0deg);-moz-transform:rotate3d(1, 0, 0, 0deg);-ms-transform:rotate3d(1, 0, 0, 0deg);transform:rotate3d(1, 0, 0, 0deg);-webkit-transition:all 130ms linear 130ms;transition:all 130ms linear 130ms;margin-right:6px;margin-left:0;}@media screen and (max-width: 980px){.css-8b5ve4{display:none;}}</style><span class="css-8b5ve4">MENY</span><style data-emotion="css 1wj816p">.css-1wj816p{opacity:0.6;visibility:hidden;-webkit-transform:rotate3d(1, 0, 0, 90deg);-moz-transform:rotate3d(1, 0, 0, 90deg);-ms-transform:rotate3d(1, 0, 0, 90deg);transform:rotate3d(1, 0, 0, 90deg);position:absolute;-webkit-transition:all 130ms linear;transition:all 130ms linear;}@media screen and (max-width: 980px){.css-1wj816p{display:none;}}</style><span class="css-1wj816p">LUKK</span><style data-emotion="css je272j">.css-je272j{position:relative;transition-duration:150ms;transition-property:opacity,filter;transition-timing-function:linear;fill:#fff;width:14px;height:14px;}@media screen and (max-width: 767px){.css-je272j{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}</style><div class="css-je272j"><style data-emotion="css 1s4ab1r">.css-1s4ab1r{display:block;width:14px;height:14px;}</style><span class="css-1s4ab1r"><style data-emotion="css 1rf6jcb">.css-1rf6jcb{display:block;height:2px;position:absolute;transition-property:transform;top:6px;transition-duration:0.1s;transition-timing-function:cubic-bezier(0.55, 0.055, 0.675, 0.19);width:14px;}.css-1rf6jcb::after,.css-1rf6jcb::before{content:'';display:block;height:inherit;position:absolute;transition-duration:0.15s;transition-property:transform;transition-timing-function:ease;width:inherit;}.css-1rf6jcb::before{-webkit-transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;}.css-1rf6jcb::after{-webkit-transition:bottom 0.1s ease 0.15s,-webkit-transform 0.1s cubic-bezier(0.55, 0.055, 0.675, 0.19) 0s;transition:bottom 0.1s ease 0.15s,transform 0.1s cubic-bezier(0.55, 0.055, 0.675, 0.19) 0s;}.css-1rf6jcb,.css-1rf6jcb::before,.css-1rf6jcb::after{background-color:#fff;}.css-1rf6jcb::before{top:-6px;}.css-1rf6jcb::after{bottom:-6px;}</style><span class="css-1rf6jcb"></span></span></div></button></div></div></div></div><style data-emotion="css q0tk53">.css-q0tk53{height:56px;}</style><div class="css-q0tk53"><style data-emotion="css jrvtby">.css-jrvtby{height:56px;background-color:#fff;box-shadow:;position:relative;z-index:60;box-sizing:border-box;margin-top:;border-bottom:1px solid #f1f1f1;}@media screen and (max-width: 980px){.css-jrvtby{opacity:1;-webkit-transition:opacity 300ms/2 ease-out 200ms;transition:opacity 300ms/2 ease-out 200ms;height:44px;}}</style><div role="navigation" aria-label="submenu" class="css-jrvtby"><style data-emotion="css 1lmceyk">.css-1lmceyk{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;max-width:1390px;margin:0 auto;position:relative;height:inherit;padding:0 5px;box-sizing:border-box;}</style><div class="css-1lmceyk"><style data-emotion="css zjn5xl">.css-zjn5xl{height:56px;line-height:56px;position:relative;width:100%;overflow:visible;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (max-width: 980px){.css-zjn5xl{height:44px;line-height:44px;}}@media screen and (max-width: 980px){.css-zjn5xl::before{background-color:#fff;left:calc(-1 * 5px);right:calc(-1 * 5px);}}@media screen and (max-width: 980px){.css-zjn5xl::before{bottom:2px;content:'';position:absolute;top:0;z-index:10;}}.css-zjn5xl::after{bottom:-1px;content:'';position:absolute;}</style><div class="css-zjn5xl"><style data-emotion="css 15tqzj5">.css-15tqzj5{height:100%;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;position:relative;margin-right:6px;}@media screen and (max-width: 980px){.css-15tqzj5{z-index:20;}}@media screen and (min-width: 981px){.css-15tqzj5{margin-right:calc(2 * 5px);}}.css-15tqzj5::after{border-right:1px solid #dedede;height:16px;display:inline-block;vertical-align:middle;position:absolute;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);top:50%;right:-3px;content:'';}@media screen and (min-width: 981px){.css-15tqzj5::after{right:-18px;}}</style><div class="css-15tqzj5"><style data-emotion="css wdzb4t">.css-wdzb4t{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-size:16px;height:75%;color:#dd0000;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 6px;z-index:20;z-index:20;text-transform:uppercase;}.css-wdzb4t:hover{border-color:#dd0000;color:#dd0000;}.css-wdzb4t::-moz-focus-inner{border:0;}.css-wdzb4t:focus{outline:1px dotted currentColor;}@media screen and (min-width: 768px){.css-wdzb4t{font-size:16px;}}</style><a data-test-tag="internal-link" href="/forbruker/" class="css-wdzb4t" rel="" target="" aria-label="Livsstil ">Livsstil </a></div><style data-emotion="css 1cxjuua">.css-1cxjuua{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-size:16px;height:75%;color:#2b2b2b;background-color:transparent;border-radius:initial;position:relative;font-weight:normal;padding:0 6px;z-index:20;z-index:20;}.css-1cxjuua:hover{border-color:#2b2b2b;color:#2b2b2b;}.css-1cxjuua::-moz-focus-inner{border:0;}.css-1cxjuua:focus{outline:1px dotted currentColor;}.css-1cxjuua svg{margin-left:6px;}@media screen and (min-width: 768px){.css-1cxjuua{font-size:16px;}}@media screen and (min-width: 981px){.css-1cxjuua{display:block;-webkit-order:2;-ms-flex-order:2;order:2;}}@media screen and (min-width: 981px){.css-1cxjuua{display:none;}}</style><button type="button" aria-haspopup="true" class="css-1cxjuua"><style data-emotion="css 1e9mzxf">@media screen and (min-width: 981px){.css-1e9mzxf{display:none;}}</style><span class="css-1e9mzxf">kategorier</span><style data-emotion="css g7vca6">.css-g7vca6{width:12px;height:7px;fill:#2b2b2b;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}</style><svg theme="default" role="img" class="svg-symbol css-g7vca6" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button><style data-emotion="css 1i7fr9r">@media screen and (max-width: 980px){.css-1i7fr9r{height:auto;position:absolute;margin-top:-2px;max-height:0;overflow-y:hidden;-webkit-transform:translate3d(0, -120%, 0);-moz-transform:translate3d(0, -120%, 0);-ms-transform:translate3d(0, -120%, 0);transform:translate3d(0, -120%, 0);z-index:1;left:-5px;right:-5px;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}}@media screen and (max-width: 767px){.css-1i7fr9r{display:none;}}@media screen and (min-width: 768px){.css-1i7fr9r{display:none;}}@media screen and (min-width: 981px){.css-1i7fr9r{max-width:65%;margin-left:6px;display:block;overflow:hidden;}}</style><div class="css-1i7fr9r"><style data-emotion="css 1svrytu">.css-1svrytu{display:block;-webkit-align-content:baseline;-ms-flex-line-pack:baseline;align-content:baseline;-webkit-box-flex-wrap:wrap;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;float:left;list-style-type:none;margin:0;padding:0;box-sizing:border-box;}@media screen and (max-width: 980px){.css-1svrytu{width:100%;padding:0 5px;background-color:#f6f6f6;border-top:1px solid #dedede;}}@media screen and (min-width: 981px){.css-1svrytu{height:56px;}}</style><ul class="css-1svrytu"><style data-emotion="css 1x15p3k">.css-1x15p3k{display:block;width:-webkit-max-content;width:-moz-max-content;width:max-content;padding:0 6px;line-height:56px;}@media screen and (max-width: 980px){.css-1x15p3k{height:48px;line-height:48px;width:auto;border-bottom:1px solid #dedede;-webkit-flex-basis:auto;-ms-flex-preferred-size:auto;flex-basis:auto;}}@media screen and (min-width: 981px){.css-1x15p3k{float:left;}}</style><li class="css-1x15p3k"><style data-emotion="css 1wh3x06">.css-1wh3x06{-webkit-text-decoration:none;text-decoration:none;}.css-1wh3x06:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-1wh3x06::-moz-focus-inner{border:0;}.css-1wh3x06:focus{outline:1px dotted currentColor;}.css-1wh3x06,.css-1wh3x06:hover,.css-1wh3x06:active{color:#2b2b2b;}@media screen and (max-width: 980px){.css-1wh3x06{height:100%;display:block;}}@media screen and (min-width: 981px){.css-1wh3x06{font-size:16px;padding:0 6px;}}</style><a data-test-tag="internal-link" href="/forbruker/bil-baat-og-motor/" class="css-1wh3x06" rel="" target="" aria-label="Bil, båt og motor">Bil, båt og motor</a></li><li class="css-1x15p3k"><a data-test-tag="internal-link" href="/forbruker/helse/" class="css-1wh3x06" rel="" target="" aria-label="Helse">Helse</a></li><li class="css-1x15p3k"><style data-emotion="css 15xe2fj">.css-15xe2fj{-webkit-text-decoration:none;text-decoration:none;-webkit-text-decoration:none;text-decoration:none;font-weight:700;}.css-15xe2fj:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-15xe2fj::-moz-focus-inner{border:0;}.css-15xe2fj:focus{outline:1px dotted currentColor;}.css-15xe2fj,.css-15xe2fj:hover,.css-15xe2fj:active{color:#2b2b2b;}@media screen and (max-width: 980px){.css-15xe2fj{height:100%;display:block;}}@media screen and (min-width: 981px){.css-15xe2fj{font-size:16px;padding:0 6px;}}@media screen and (min-width: 981px){.css-15xe2fj{border-bottom:2px solid #dd0000;}}</style><a data-test-tag="internal-link" href="/forbruker/livsstil/" class="css-15xe2fj" rel="" target="" aria-label="Livsstil">Livsstil</a></li><li class="css-1x15p3k"><a data-test-tag="internal-link" href="/forbruker/mat-og-drikke/" class="css-1wh3x06" rel="" target="" aria-label="Mat og drikke">Mat og drikke</a></li><li class="css-1x15p3k"><a data-test-tag="internal-link" href="/forbruker/reise" class="css-1wh3x06" rel="" target="" aria-label="Reise">Reise</a></li><li class="css-1x15p3k"><a data-test-tag="internal-link" href="/forbruker/teknologi/" class="css-1wh3x06" rel="" target="" aria-label="Teknologi">Teknologi</a></li></ul></div><style data-emotion="css d2jbtd">.css-d2jbtd{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;z-index:20;overflow-x:hidden;color:rgba(43, 43, 43, 0.7);}</style><div class="css-d2jbtd"></div><style data-emotion="css 1vmk336">.css-1vmk336{margin-left:auto;position:relative;z-index:11;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:100%;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-order:3;-ms-flex-order:3;order:3;}</style><span class="css-1vmk336"><style data-emotion="css vmazrv">@media screen and (max-width: 980px){.css-vmazrv{display:none;}}@media screen and (min-width: 981px){.css-vmazrv{margin-right:13px;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-size:14px;height:75%;color:#dd0000;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 6px;z-index:20;border:1px solid;border-radius:25px;padding:0 calc(2 * 6px);text-transform:uppercase;}.css-vmazrv:hover{border-color:#dd0000;color:#dd0000;}.css-vmazrv::-moz-focus-inner{border:0;}.css-vmazrv:focus{outline:1px dotted currentColor;}}</style><a data-test-tag="internal-link" href="/nyheter/i/jPJ5g9/vg?utm_content=kjopvgpluss&amp;utm_source=hyperion-x" class="css-vmazrv" rel="" target="" aria-label="Min konto">Min konto</a></span></div></div></div></div><style data-emotion="css 75ss2x">.css-75ss2x{background-color:#f6f6f6;-webkit-transition:all calc(300ms - 100ms) ease-out 0s;transition:all calc(300ms - 100ms) ease-out 0s;top:56px;overflow-y:hidden;width:100%;z-index:70;-webkit-overflow-scrolling:touch;position:fixed;max-height:0;visibility:hidden;position:fixed;}@media screen and (max-width: 980px){.css-75ss2x{top:44px;-webkit-transition:all 300ms ease-out 100ms;transition:all 300ms ease-out 100ms;}}@media screen and (max-width: 980px){.css-75ss2x{max-height:none;height:0;}}@media screen and (max-width: 980px){.css-75ss2x{-webkit-transform:translate3d(0, -100%, 0);-moz-transform:translate3d(0, -100%, 0);-ms-transform:translate3d(0, -100%, 0);transform:translate3d(0, -100%, 0);}}@media screen and (max-width: 980px){.css-75ss2x{top:44px;box-sizing:border-box;}}</style><div role="navigation" aria-label="global navigation" class="css-75ss2x"><style data-emotion="css iirj0j">.css-iirj0j{height:100%;margin:0 auto;overflow-y:auto;border-bottom:1px solid rgba(0, 0, 0, 0.08);box-shadow:0 2px 2px 0 rgba(0, 0, 0, 0.03);max-width:none;}</style><div class="css-iirj0j"><style data-emotion="css 1x74ztx">.css-1x74ztx{margin:0 auto;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;height:inherit;box-sizing:border-box;max-width:1390px;}@media screen and (min-width: 981px){.css-1x74ztx{padding:0 16px;}}@media screen and (max-width: 980px){.css-1x74ztx{-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;height:100%;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;opacity:0;-webkit-transition:opacity calc(300ms / 2) ease-in 0s;transition:opacity calc(300ms / 2) ease-in 0s;margin-top:;}}</style><div class=" css-1x74ztx"><style data-emotion="css 1qzxa75">.css-1qzxa75{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:inherit;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;margin:0;overflow-x:hidden;padding:0;position:relative;width:100%;}@media screen and (max-width: 980px){.css-1qzxa75{background-color:#f1f1f1;padding-bottom:calc(44px);}}@media screen and (min-width: 981px){.css-1qzxa75{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;overflow-y:hidden;}}</style><div class="css-1qzxa75"><style data-emotion="css 1ch5tur">.css-1ch5tur{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;-webkit-flex-basis:100%;-ms-flex-preferred-size:100%;flex-basis:100%;white-space:nowrap;min-width:0;}.css-1ch5tur:first-of-type{padding-left:0;}@media screen and (max-width: 980px){.css-1ch5tur{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0;padding:0;}}@media screen and (min-width: 981px){.css-1ch5tur{padding:6px 16px 0;-webkit-flex-basis:calc(
            1390px -
              300px - 2 *
              (
                16px -
                  0px
              )
          );-ms-flex-preferred-size:calc(
            1390px -
              300px - 2 *
              (
                16px -
                  0px
              )
          );flex-basis:calc(
            1390px -
              300px - 2 *
              (
                16px -
                  0px
              )
          );}}</style><div class="css-1ch5tur"><style data-emotion="css ni5z1v">.css-ni5z1v{padding-left:0;margin:0;width:100%;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}@media screen and (max-width: 980px){.css-ni5z1v{background-color:#f6f6f6;}}@media screen and (min-width: 981px){.css-ni5z1v{display:inline-block;vertical-align:top;}}</style><ul aria-label="sections menu" class="css-ni5z1v"><style data-emotion="css 1c2isr">.css-1c2isr{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;position:relative;-webkit-align-items:baseline;-webkit-box-align:baseline;-ms-flex-align:baseline;align-items:baseline;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;}@media screen and (max-width: 980px){.css-1c2isr{display:block;margin:0;padding:0;overflow-y:hidden;max-height:54px;text-align:;}}@media screen and (min-width: 981px){.css-1c2isr{padding:16px 0;}}.css-1c2isr::before{content:'';display:block;position:absolute;border-bottom:1px solid #dedede;left:16px;right:16px;}@media screen and (min-width: 981px){.css-1c2isr::before{bottom:0;left:0;right:0;}}@media screen and (max-width: 980px){.css-1c2isr:first-of-type::before{display:none;}}@media screen and (min-width: 981px){.css-1c2isr:last-of-type::before{display:none;}}</style><li class="sectionItem css-1c2isr"><style data-emotion="css pdqv8a">@media screen and (max-width: 980px){.css-pdqv8a{padding:0 5px;position:relative;}}@media screen and (min-width: 981px){.css-pdqv8a{-ms-flex-item-align:start;-webkit-flex:0 1 14em;-ms-flex:0 1 14em;flex:0 1 14em;}}@media screen and (max-width: 980px){.sectionItemOpen .css-pdqv8a{background-color:#fff;}}</style><div class="css-pdqv8a"><style data-emotion="css ytgnsu">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</style><span class="css-ytgnsu">Nyttige sider</span><style data-emotion="css 11kt8y8">.css-11kt8y8{display:none;}@media screen and (max-width: 980px){.css-11kt8y8{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-size:14px;height:75%;color:#2b2b2b;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 6px;z-index:20;height:calc(54px - 5px);width:40px;position:absolute;top:50%;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);right:5px;-webkit-transition:-webkit-transform 200ms linear 0s;transition:transform 200ms linear 0s;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}.css-11kt8y8:hover{border-color:#2b2b2b;color:#2b2b2b;}.css-11kt8y8::-moz-focus-inner{border:0;}.css-11kt8y8:focus{outline:1px dotted currentColor;}}</style><button type="button" class="css-11kt8y8"><svg theme="default" role="img" class="svg-symbol css-g7vca6" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><style data-emotion="css 148ankc">.css-148ankc{-webkit-flex:1 1 100%;-ms-flex:1 1 100%;flex:1 1 100%;padding-left:0;white-space:normal;box-sizing:border-box;}@media screen and (max-width: 980px){.css-148ankc{-webkit-columns:2;columns:2;visibility:hidden;width:100%;-webkit-transition:all 0.2s ease-out 0s;transition:all 0.2s ease-out 0s;padding:16px 48px 20px;}}@media screen and (min-width: 981px){.css-148ankc{margin-top:-6px;}}</style><ul class="css-148ankc"><style data-emotion="css 1ylwiwj">.css-1ylwiwj{display:inline-block;padding-right:16px;}@media screen and (max-width: 980px){.css-1ylwiwj{-webkit-transition:all 200ms linear 0s;transition:all 200ms linear 0s;width:100%;}}@media screen and (min-width: 981px){.css-1ylwiwj{padding:0 16px 0 16px;margin:6px 0;}}</style><li class="css-1ylwiwj"><style data-emotion="css gcdksw">.css-gcdksw{-webkit-text-decoration:none;text-decoration:none;font-size:17px;color:#2b2b2b;}.css-gcdksw:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-gcdksw::-moz-focus-inner{border:0;}.css-gcdksw:focus{outline:1px dotted currentColor;}@media screen and (max-width: 980px){.css-gcdksw{display:block;padding:5px 0;}}@media screen and (min-width: 981px){.css-gcdksw{font-size:16px;}}</style><a data-test-tag="internal-link" href="https://www.dinepenger.no/" class="css-gcdksw" rel="" target="" aria-label="Dine Penger">Dine Penger</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://e24.no/" class="css-gcdksw" rel="" target="" aria-label="E24">E24</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://familieklubben.no/" class="css-gcdksw" rel="" target="" aria-label="Familieklubben">Familieklubben</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://www.godt.no/" class="css-gcdksw" rel="" target="" aria-label="Godt">Godt</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://www.minmote.no/" class="css-gcdksw" rel="" target="" aria-label="MinMote">MinMote</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://pent.no/" class="css-gcdksw" rel="" target="" aria-label="Pent">Pent</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/forbruker/reise" class="css-gcdksw" rel="" target="" aria-label="Reise">Reise</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://www.tek.no/" class="css-gcdksw" rel="" target="" aria-label="Tek.no">Tek.no</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://tipster.no/" class="css-gcdksw" rel="" target="" aria-label="Tipster">Tipster</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/tv-guide/" class="css-gcdksw" rel="" target="" aria-label="TV-guide">TV-guide</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://www.vektklubb.no/" class="css-gcdksw" rel="" target="" aria-label="Vektklubb">Vektklubb</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://peil.no/" class="css-gcdksw" rel="" target="" aria-label="Peil">Peil</a></li></ul></li><li class="sectionItem css-1c2isr"><div class="css-pdqv8a"><style data-emotion="css 1uwnd7i">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</style><a data-test-tag="internal-link" href="/nyheter/" class="css-1uwnd7i" rel="" target="" aria-label="Nyheter">Nyheter</a><button type="button" class="css-11kt8y8"><svg theme="default" role="img" class="svg-symbol css-g7vca6" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-148ankc"><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/nyheter/innenriks/" class="css-gcdksw" rel="" target="" aria-label="Innenriks">Innenriks</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/nyheter/utenriks/" class="css-gcdksw" rel="" target="" aria-label="Utenriks">Utenriks</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/nyheter/meninger/" class="css-gcdksw" rel="" target="" aria-label="Meninger">Meninger</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://direkte.vg.no/nyhetsdognet" class="css-gcdksw" rel="" target="" aria-label="Nyhetsdøgnet">Nyhetsdøgnet</a></li></ul></li><li class="sectionItem css-1c2isr"><div class="css-pdqv8a"><a data-test-tag="internal-link" href="https://www.vgtv.no" class="css-1uwnd7i" rel="" target="" aria-label="VGTV">VGTV</a><button type="button" class="css-11kt8y8"><svg theme="default" role="img" class="svg-symbol css-g7vca6" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-148ankc"><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://www.vgtv.no/kategori/100324/underholdning" class="css-gcdksw" rel="" target="" aria-label="Underholdning">Underholdning</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://www.vgtv.no/kategori/121/dokumentar" class="css-gcdksw" rel="" target="" aria-label="Dokumentar">Dokumentar</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://www.vgtv.no/live-sport" class="css-gcdksw" rel="" target="" aria-label="Live sport">Live sport</a></li></ul></li><li class="sectionItem css-1c2isr"><div class="css-pdqv8a"><a data-test-tag="internal-link" href="/sport/" class="css-1uwnd7i" rel="" target="" aria-label="Sport">Sport</a><button type="button" class="css-11kt8y8"><svg theme="default" role="img" class="svg-symbol css-g7vca6" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-148ankc"><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://direkte.vg.no/sportsdognet" class="css-gcdksw" rel="" target="" aria-label="Sportsdøgnet">Sportsdøgnet</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://direkte.vg.no/vintersport" class="css-gcdksw" rel="" target="" aria-label="Vintersport Direkte">Vintersport Direkte</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/sport/fotball/" class="css-gcdksw" rel="" target="" aria-label="Fotball">Fotball</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/sport/friidrett/" class="css-gcdksw" rel="" target="" aria-label="Friidrett">Friidrett</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/sport/hopp/" class="css-gcdksw" rel="" target="" aria-label="Hopp">Hopp</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/sport/sykkel/" class="css-gcdksw" rel="" target="" aria-label="Sykkel">Sykkel</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://direkte.vg.no/motorsport" class="css-gcdksw" rel="" target="" aria-label="Motorsport">Motorsport</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/sport/haandball/" class="css-gcdksw" rel="" target="" aria-label="Håndball">Håndball</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/sport/ishockey/" class="css-gcdksw" rel="" target="" aria-label="Ishockey">Ishockey</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/sport/kampsport/" class="css-gcdksw" rel="" target="" aria-label="Kampsport">Kampsport</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/sport/langrenn/" class="css-gcdksw" rel="" target="" aria-label="Langrenn">Langrenn</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/sport/skiskyting/" class="css-gcdksw" rel="" target="" aria-label="Skiskyting">Skiskyting</a></li></ul></li><li class="sectionItem css-1c2isr"><div class="css-pdqv8a"><a data-test-tag="internal-link" href="/rampelys/" class="css-1uwnd7i" rel="" target="" aria-label="Rampelys">Rampelys</a><button type="button" class="css-11kt8y8"><svg theme="default" role="img" class="svg-symbol css-g7vca6" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-148ankc"><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/rampelys/bok/" class="css-gcdksw" rel="" target="" aria-label="Bok">Bok</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/rampelys/film/" class="css-gcdksw" rel="" target="" aria-label="Film">Film</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/rampelys/musikk/" class="css-gcdksw" rel="" target="" aria-label="Musikk">Musikk</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/rampelys/spill/" class="css-gcdksw" rel="" target="" aria-label="Spill">Spill</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/rampelys/tv/" class="css-gcdksw" rel="" target="" aria-label="TV">TV</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://www.vgtv.no/kategori/100065/panelet" class="css-gcdksw" rel="" target="" aria-label="Panelet">Panelet</a></li></ul></li><li class="sectionItem css-1c2isr"><div class="css-pdqv8a"><a data-test-tag="internal-link" href="/forbruker/" class="css-1uwnd7i" rel="" target="" aria-label="Forbruker">Forbruker</a><button type="button" class="css-11kt8y8"><svg theme="default" role="img" class="svg-symbol css-g7vca6" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-148ankc"><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/forbruker/bil-baat-og-motor/" class="css-gcdksw" rel="" target="" aria-label="Bil, båt og motor">Bil, båt og motor</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/forbruker/helse/" class="css-gcdksw" rel="" target="" aria-label="Helse">Helse</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/forbruker/livsstil/" class="css-gcdksw" rel="" target="" aria-label="Livsstil">Livsstil</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/forbruker/mat-og-drikke/" class="css-gcdksw" rel="" target="" aria-label="Mat og drikke">Mat og drikke</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/forbruker/reise" class="css-gcdksw" rel="" target="" aria-label="Reise">Reise</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/forbruker/teknologi/" class="css-gcdksw" rel="" target="" aria-label="Teknologi">Teknologi</a></li></ul></li><li class="sectionItem css-1c2isr"><div class="css-pdqv8a"><a data-test-tag="internal-link" href="/pluss" class="css-1uwnd7i" rel="" target="" aria-label="VG+">VG+</a><button type="button" class="css-11kt8y8"><svg theme="default" role="img" class="svg-symbol css-g7vca6" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-148ankc"><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://www.vgtv.no/vgpluss-dokumentar" class="css-gcdksw" rel="" target="" aria-label="Dokumentarer">Dokumentarer</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/pluss/nyheter" class="css-gcdksw" rel="" target="" aria-label="Nyheter">Nyheter</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/pluss/sport" class="css-gcdksw" rel="" target="" aria-label="Sport">Sport</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/pluss/rampelys" class="css-gcdksw" rel="" target="" aria-label="Rampelys">Rampelys</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/pluss/forbruker" class="css-gcdksw" rel="" target="" aria-label="Forbruker">Forbruker</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/pluss/forbruker/livsstil" class="css-gcdksw" rel="" target="" aria-label="Livsstil">Livsstil</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://direkte.vg.no/trening" class="css-gcdksw" rel="" target="" aria-label="Trening">Trening</a></li></ul></li><li class="sectionItem css-1c2isr"><div class="css-pdqv8a"><span class="css-ytgnsu">Annet</span><button type="button" class="css-11kt8y8"><svg theme="default" role="img" class="svg-symbol css-g7vca6" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-148ankc"><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://vg.e-pages.dk/?mode=spid" class="css-gcdksw" rel="" target="" aria-label="E-avis">E-avis</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/podkast" class="css-gcdksw" rel="" target="" aria-label="Podkast">Podkast</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/tegneserier" class="css-gcdksw" rel="" target="" aria-label="Tegneserier">Tegneserier</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="http://vgd.no/" class="css-gcdksw" rel="" target="" aria-label="VG Debatt">VG Debatt</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="http://vglista.no/" class="css-gcdksw" rel="" target="" aria-label="VG-lista">VG-lista</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/rettelser/" class="css-gcdksw" rel="" target="" aria-label="VG retter">VG retter</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="http://www.vg.no/trafikkregler/" class="css-gcdksw" rel="" target="" aria-label="VGs trafikkregler">VGs trafikkregler</a></li></ul></li><li class="sectionItem css-1c2isr"><div class="css-pdqv8a"><span class="css-ytgnsu">Andre tjenester</span><button type="button" class="css-11kt8y8"><svg theme="default" role="img" class="svg-symbol css-g7vca6" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-148ankc"><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/bil/" class="css-gcdksw" rel="" target="" aria-label="Bilguiden">Bilguiden</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/black-friday" class="css-gcdksw" rel="" target="" aria-label="Black Friday">Black Friday</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://www.diskusjon.no" class="css-gcdksw" rel="" target="" aria-label="Diskusjon.no">Diskusjon.no</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/hjemlevering" class="css-gcdksw" rel="" target="" aria-label="Hjemleveringsguiden">Hjemleveringsguiden</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://matkanalen.tv/" class="css-gcdksw" rel="" target="" aria-label="Matkanalen">Matkanalen</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/minnesider/" class="css-gcdksw" rel="" target="" aria-label="VG Minnesider">VG Minnesider</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://mittanbud.no/" class="css-gcdksw" rel="" target="" aria-label="Mitt anbud">Mitt anbud</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://smartlapper.no/navnelapper/" class="css-gcdksw" rel="" target="" aria-label="Navnelapper">Navnelapper</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="http://vgpartnerstudio.no/" class="css-gcdksw" rel="" target="" aria-label="Partnerstudio">Partnerstudio</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://www.penger.no/?utm_source=vgno&amp;utm_medium=menu" class="css-gcdksw" rel="" target="" aria-label="Penger.no">Penger.no</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/rabattkode/" class="css-gcdksw" rel="" target="" aria-label="Rabattkode">Rabattkode</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/sammenlign/str%C3%B8m" class="css-gcdksw" rel="" target="" aria-label="Strømguiden">Strømguiden</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://butikk.vg.no/" class="css-gcdksw" rel="" target="" aria-label="VG Butikk">VG Butikk</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://zapp.no/?utm_source=vgno&amp;utm_medium=meny" class="css-gcdksw" rel="" target="" aria-label="Ladeappen Zapp">Ladeappen Zapp</a></li></ul></li></ul></div><style data-emotion="css gmdksv">.css-gmdksv{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;border-left:0px solid #dedede;border-right:0px solid #dedede;margin-right:0;background-color:#f1f1f1;}.css-gmdksv:first-of-type{padding-left:0;}@media screen and (max-width: 980px){.css-gmdksv{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0 0 0;padding:0;max-width:100%;-webkit-transform:translate3d(0, 0, 0);-moz-transform:translate3d(0, 0, 0);-ms-transform:translate3d(0, 0, 0);transform:translate3d(0, 0, 0);border-top:1px solid #dedede;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}}@media screen and (min-width: 981px){.css-gmdksv{-webkit-flex:1 1 300px;-ms-flex:1 1 300px;flex:1 1 300px;max-width:300px;padding:6px 0 0;}}</style><div class="css-gmdksv"><style data-emotion="css 9fp29y">@media screen and (max-width: 980px){.css-9fp29y{padding:0 16px;}}</style><div data-testid="logged-out-menu" class="css-9fp29y"><style data-emotion="css 167yey4">.css-167yey4{margin:0;padding:0;list-style:none;padding:5px 16px;}@media screen and (max-width: 980px){.css-167yey4{float:right;padding:16px;}}@media screen and (max-width: 767px){.css-167yey4{float:none;padding:5px 0;}}</style><div class="css-167yey4"><style data-emotion="css 1qweqbn">.css-1qweqbn{text-align:center;display:inline-block;}</style><div class="css-1qweqbn"><style data-emotion="css 11tgzif">.css-11tgzif{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-size:14px;height:75%;color:#2b2b2b;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 6px;z-index:20;border:1px solid;border-radius:25px;padding:0 calc(2 * 6px);text-transform:uppercase;height:40px;margin-right:16px;}.css-11tgzif:hover{border-color:#2b2b2b;color:#2b2b2b;}.css-11tgzif::-moz-focus-inner{border:0;}.css-11tgzif:focus{outline:1px dotted currentColor;}</style><a data-test-tag="internal-link" href="/nyheter/i/jPJ5g9/vg?utm_content=kjopvgpluss&amp;utm_source=hyperion-x" class="css-11tgzif" rel="" target="" aria-label="Kjøp VG+">Kjøp VG+</a></div></div><style data-emotion="css pv1s1f">.css-pv1s1f{margin:0;padding:0;list-style:none;}</style><ul aria-label="user menu" class="css-pv1s1f"><style data-emotion="css 1nk1o5a">@media screen and (min-width: 981px){.css-1nk1o5a{margin:0 16px;}}</style><li class="css-1nk1o5a"><style data-emotion="css bfpm8s">.css-bfpm8s{margin:0;padding:0;list-style:none;font-weight:;}</style><ul class="css-bfpm8s"><li class="css-0"><style data-emotion="css est2ka">.css-est2ka{background-color:transparent;border:none;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;cursor:pointer;display:inline-block;font-size:16px;color:#2b2b2b;}.css-est2ka::-moz-focus-inner{border:0;}.css-est2ka:focus{outline:1px dotted currentColor;}@media screen and (max-width: 980px){.css-est2ka{line-height:40px;}}@media screen and (min-width: 981px){.css-est2ka{margin:5px 0;}}</style><a href="https://www.vg.no/tips-oss/" class="css-est2ka">Tips oss</a></li><li class="css-0"><a href="https://www.vg.no/om-vg/kontakt-oss" class="css-est2ka">Kontakt VG</a></li><li class="css-0"><a href="https://support.pluss.vg.no/hc/no" class="css-est2ka">Hjelp</a></li><li class="css-0"><a href="https://annonseweb.schibsted.no/" class="css-est2ka">Annonseinfo</a></li><li class="css-0"><a href="https://vg.jobylon.com/" class="css-est2ka">Ledige stillinger</a></li></ul><ul class="css-bfpm8s"><li class="css-0"><style data-emotion="css 1h8kmj1">.css-1h8kmj1{background-color:transparent;border:none;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;cursor:pointer;display:inline-block;font-size:16px;color:#2b2b2b;}.css-1h8kmj1::-moz-focus-inner{border:0;}.css-1h8kmj1:focus{outline:1px dotted currentColor;}@media screen and (max-width: 980px){.css-1h8kmj1{line-height:40px;}}@media screen and (min-width: 981px){.css-1h8kmj1{margin:5px 0;}}</style><a data-test-tag="internal-link" href="/minside/personvern/" class="css-1h8kmj1" rel="" target="" aria-label="Mine innstillinger">Mine innstillinger</a></li></ul></li></ul></div><style data-emotion="css w41wiy">.css-w41wiy{-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}</style><div class="css-w41wiy"><style data-emotion="css 8mjbjf">.css-8mjbjf{list-style:none;margin:0;padding:0 16px;}</style><ul aria-label="publication menu" class="css-8mjbjf"></ul></div></div></div></div></div></div></header><style data-emotion="css-global 1uakl3p">.sch-datacontroller{box-sizing:border-box;}.sch-datacontroller__wrapper{width:100%;}.sch-datacontroller__btn{padding:0;width:44px;height:44px;}.sch-datacontroller__btn-close{margin-right:-8px;}.sch-datacontroller__text{-webkit-flex-shrink:1;-ms-flex-negative:1;flex-shrink:1;}.sch-datacontroller__logo{max-width:100px;}@media screen and (min-width: 981px){.sch-datacontroller--cobranded{min-height:45px;}.sch-datacontroller--minimal{min-height:28px;}}.sch-datacontroller--subheader{position:relative;z-index:2;}.sch-datacontroller--subheader .sch-datacontroller__wrapper{padding-left:15px;padding-right:15px;}@media screen and (min-width: 981px){.sch-datacontroller--permanent .sch-datacontroller__wrapper{max-width:var(--content-width);}}.sch-datacontroller--footer{box-shadow:0 -2px 10px -3px rgba(0, 0, 0, 0.2);}@media screen and (min-width: 981px){.sch-datacontroller--footer .sch-datacontroller__wrapper{max-width:var(--content-width);}}@media screen and (max-width: 413px){.sch-datacontroller__wrapper{padding:8px;}.sch-datacontroller--subheader .sch-datacontroller--optional-mobile{display:none;}.sch-datacontroller__btn-close{margin-top:-8px;}.sch-datacontroller__logo{height:14px;-webkit-flex:0;-ms-flex:0;flex:0;}.sch-datacontroller__btn{-webkit-align-self:flex-start;-ms-flex-item-align:flex-start;align-self:flex-start;}}.sch-datacontroller--subheader .sch-datacontroller__wrapper{max-width:1390px;}.sch-datacontroller__logo{max-width:70px;}.sch-datacontroller--subheader.sch-datacontroller--minimal .sch-datacontroller__wrapper{padding:8px 11px;}@media screen and (max-width: 413px){.sch-datacontroller--subheader.sch-datacontroller--minimal .sch-datacontroller__logo--inline{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;}}</style><div><!-- googleoff: index --></div><div id="data-controller-stripe"></div><div><!-- googleon: index --></div><style data-emotion="css 1sapfgm">.css-1sapfgm{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;z-index:1;margin-top:0;}.css-1sapfgm a{-webkit-text-decoration:none;text-decoration:none;}@media screen and (min-width: 768px){.css-1sapfgm{width:100%;margin:0 auto 0;max-width:var(--header-content-width);}}@media screen and (max-width: 767px){.css-1sapfgm{background:#fff;}}@media screen and (min-width: 768px){.css-1sapfgm{max-width:var(--container-width);}}</style><div id="main" role="main" class="css-1sapfgm"><style data-emotion="css na2eux">.css-na2eux{height:700px;min-width:var(--skyscraper-width);top:var(--skyscraper-top);-webkit-position:sticky;position:sticky;margin-left:calc(-1 * var(--skyscraper-width));}.css-na2eux:empty{display:none;}</style><div class="css-na2eux"></div><style data-emotion="css yck6b5">.css-yck6b5{width:100%;box-sizing:border-box;margin:0 auto;}@media screen and (min-width: 981px){.css-yck6b5{padding-left:var(--horseshoe-gutter);padding-right:var(--horseshoe-gutter);max-width:var(--container-width);}}</style><div class="css-yck6b5"><style data-emotion="css 1499hb2">.css-1499hb2{position:relative;font-size:0;margin:0 auto;}.css-1499hb2:empty{display:none;}@media screen and (min-width: 981px){.css-1499hb2{width:var(--container-width);margin-left:calc(-1 * var(--horseshoe-gutter));}}</style><div class="css-1499hb2"></div><style data-emotion="css-global kumrdy">html,body{background-color:#fff;}</style><style data-emotion="css 1aoamo9">.css-1aoamo9{position:relative;box-sizing:border-box;margin:0 auto;width:100%;padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);max-width:calc(100% + 2 * var(--horseshoe-gutter));border-bottom:0;background-color:var(--component-background-color-01);padding-top:0px;}@media screen and (min-width: 981px){.css-1aoamo9{border:var(--horseshoe-gutter) solid var(--component-background-color-01);}}.css-1aoamo9::before,.css-1aoamo9::after{content:' ';display:table;}.css-1aoamo9::after{clear:both;}@media screen and (min-width: 768px) and (max-width: 980px){.css-1aoamo9{padding-left:var(--article-padding);padding-right:var(--article-padding);}}@media screen and (min-width: 981px){.css-1aoamo9{padding-left:var(--article-padding-max);padding-right:var(--article-padding-max);}}.css-1aoamo9 a.nolinkstyles{border-bottom:initial;color:initial;}@media screen and (min-width: 981px){.css-1aoamo9{border-color:var(--component-background-color-01);}}@media screen and (min-width: 981px){.css-1aoamo9{max-width:var(--container-width);width:var(--container-width);border-width:var(--horseshoe-gutter);border-style:solid;border-color:transparent;margin-top:calc(-1 * var(--horseshoe-gutter));margin-left:calc(-1 * var(--horseshoe-gutter));}}</style><div class="css-1aoamo9"><span class="lp_is_start" style="width:1px;height:1px"></span><div class="article-wrapper-KyPg7e"><style data-emotion="css 455cu8">.css-455cu8.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-455cu8.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-455cu8.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 981px){.css-455cu8.fullWidth{width:var(--content-width);}}.fullPageWidth .css-455cu8.fullWidth,.fullPageWidthDesktop .css-455cu8.fullWidth,.fullScreen .css-455cu8.fullWidth,.fullWidth .css-455cu8.fullWidth{margin-left:auto;margin-right:auto;}</style><style data-emotion="css xzlexe">.css-xzlexe{display:block;position:relative;clear:both;margin-bottom:24px;z-index:51;-webkit-transform:translate3d(0, 0, 0);-moz-transform:translate3d(0, 0, 0);-ms-transform:translate3d(0, 0, 0);transform:translate3d(0, 0, 0);}.observer-placeholder .css-xzlexe{padding-bottom:inherit;}.css-xzlexe.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-xzlexe.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-xzlexe.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 981px){.css-xzlexe.fullWidth{width:var(--content-width);}}.fullPageWidth .css-xzlexe.fullWidth,.fullPageWidthDesktop .css-xzlexe.fullWidth,.fullScreen .css-xzlexe.fullWidth,.fullWidth .css-xzlexe.fullWidth{margin-left:auto;margin-right:auto;}</style><figure class="fullWidth css-xzlexe" data-test-tag="image"><style data-emotion="css 1drv5tz">.css-1drv5tz{overflow:hidden;position:relative;display:block;max-height:;}.fullScreenTop .css-1drv5tz,.fullScreen .css-1drv5tz{height:100%;padding-bottom:0;}@media screen and (max-width: 767px){.css-1drv5tz{max-height:;}}@media screen and (max-width: 767px){.css-1drv5tz{width:100vw;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));max-width:calc(100% + 2 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-1drv5tz{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1drv5tz{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}.fullWidthMobile .css-1drv5tz,.fullWidth .css-1drv5tz,.fullPageWidth .css-1drv5tz,.fullScreenTop .css-1drv5tz,.fullScreen .css-1drv5tz{margin-left:auto;margin-right:auto;}}</style><div class="landscape css-1drv5tz"><style data-emotion="css p1k2vi">.css-p1k2vi{width:100%;display:block;height:0;padding-bottom:75%;}.fullScreen .css-p1k2vi,.fullScreenTop .css-p1k2vi{height:100%;padding-bottom:0;}</style><div class="css-p1k2vi"><style data-emotion="css oqqobm">.css-oqqobm{position:absolute;z-index:1;width:100%;height:100%;top:0;left:0;object-fit:cover;object-fit:contain;}</style><img class="css-oqqobm" src="https://akamai.vgc.no/v2/images/5ce472f2-49c8-4a02-b673-4c54d9824c2e?fit=crop&amp;h=1425&amp;w=1900&amp;s=067180005708aeb98fe6e5fbe221aa0206898b81" srcSet="https://akamai.vgc.no/v2/images/5ce472f2-49c8-4a02-b673-4c54d9824c2e?fit=crop&amp;h=1425&amp;w=1900&amp;s=067180005708aeb98fe6e5fbe221aa0206898b81 1900w,https://akamai.vgc.no/v2/images/5ce472f2-49c8-4a02-b673-4c54d9824c2e?fit=crop&amp;h=1350&amp;w=1800&amp;s=704d19dc25db53773f8b31333a92b9642d04ce81 1800w,https://akamai.vgc.no/v2/images/5ce472f2-49c8-4a02-b673-4c54d9824c2e?fit=crop&amp;h=1275&amp;w=1700&amp;s=2af6d1eff6cb33a3818cd82adebefc3d94b3b72c 1700w,https://akamai.vgc.no/v2/images/5ce472f2-49c8-4a02-b673-4c54d9824c2e?fit=crop&amp;h=1200&amp;w=1600&amp;s=550e1e650f0bd5d838e5a0cfde9e5caf17e2d146 1600w,https://akamai.vgc.no/v2/images/5ce472f2-49c8-4a02-b673-4c54d9824c2e?fit=crop&amp;h=1125&amp;w=1500&amp;s=160ea11bf2e491f36a3867bd1153a9c80cb9a9d8 1500w,https://akamai.vgc.no/v2/images/5ce472f2-49c8-4a02-b673-4c54d9824c2e?fit=crop&amp;h=1050&amp;w=1400&amp;s=e3db3a9eafd729386ad755489ba0102d20a20caf 1400w,https://akamai.vgc.no/v2/images/5ce472f2-49c8-4a02-b673-4c54d9824c2e?fit=crop&amp;h=975&amp;w=1300&amp;s=a0d62399c18495bbee86209a7bd947f0a30ab2c7 1300w,https://akamai.vgc.no/v2/images/5ce472f2-49c8-4a02-b673-4c54d9824c2e?fit=crop&amp;h=900&amp;w=1200&amp;s=e6288e1f569835ff3aa524876ebd50c17f5d425c 1200w,https://akamai.vgc.no/v2/images/5ce472f2-49c8-4a02-b673-4c54d9824c2e?fit=crop&amp;h=825&amp;w=1100&amp;s=d1fc31271e2f38129bb94bfa051b05729a1566c9 1100w,https://akamai.vgc.no/v2/images/5ce472f2-49c8-4a02-b673-4c54d9824c2e?fit=crop&amp;h=750&amp;w=1000&amp;s=dc153a42e662a8d90e6b9eedce50235792b44bc2 1000w,https://akamai.vgc.no/v2/images/5ce472f2-49c8-4a02-b673-4c54d9824c2e?fit=crop&amp;h=675&amp;w=900&amp;s=eece1fe17f8ee79d32f8adf297c4a485092f20ec 900w,https://akamai.vgc.no/v2/images/5ce472f2-49c8-4a02-b673-4c54d9824c2e?fit=crop&amp;h=600&amp;w=800&amp;s=b322d0f2a55e801106aeb61f90f3e652d780bb97 800w,https://akamai.vgc.no/v2/images/5ce472f2-49c8-4a02-b673-4c54d9824c2e?fit=crop&amp;h=525&amp;w=700&amp;s=342117bc1329429b74bf8f3d22afc3ebeabdff3d 700w,https://akamai.vgc.no/v2/images/5ce472f2-49c8-4a02-b673-4c54d9824c2e?fit=crop&amp;h=450&amp;w=600&amp;s=aa93be78f010a011ab5c48437388f3d82e9b30ab 600w,https://akamai.vgc.no/v2/images/5ce472f2-49c8-4a02-b673-4c54d9824c2e?fit=crop&amp;h=375&amp;w=500&amp;s=5e5c53722b0c31397f05bbba7580b55be7494f97 500w,https://akamai.vgc.no/v2/images/5ce472f2-49c8-4a02-b673-4c54d9824c2e?fit=crop&amp;h=300&amp;w=400&amp;s=d3cc50ff6daad2daa1ab02fbc878561db314bea9 400w,https://akamai.vgc.no/v2/images/5ce472f2-49c8-4a02-b673-4c54d9824c2e?fit=crop&amp;h=225&amp;w=300&amp;s=5b37cfec9783e038331c4cd88042f7ed59be70f7 300w,https://akamai.vgc.no/v2/images/5ce472f2-49c8-4a02-b673-4c54d9824c2e?fit=crop&amp;h=150&amp;w=200&amp;s=f997ec2e7f24d9e9c3c56e9d1622ab8eb10a00f2 200w,https://akamai.vgc.no/v2/images/5ce472f2-49c8-4a02-b673-4c54d9824c2e?fit=crop&amp;h=75&amp;w=100&amp;s=f156d761372b41e9743f8e177398ec61238e6d01 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 980px, 100vw"/></div></div><style data-emotion="css 1jh712c">.css-1jh712c{box-sizing:border-box;padding-left:var(--article-padding);padding-right:var(--article-padding);}@media screen and (max-width: 767px){.css-1jh712c{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}@media screen and (min-width: 981px){.css-1jh712c{padding-left:calc(var(--gap-unit) * 2);padding-right:calc(var(--gap-unit) * 2);}}.css-1jh712c.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-1jh712c.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1jh712c.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 981px){.css-1jh712c.fullWidth{width:var(--content-width);}}.fullPageWidth .css-1jh712c.fullWidth,.fullPageWidthDesktop .css-1jh712c.fullWidth,.fullScreen .css-1jh712c.fullWidth,.fullWidth .css-1jh712c.fullWidth{margin-left:auto;margin-right:auto;}</style><style data-emotion="css pdw97q">.css-pdw97q{margin-top:var(--gap-unit);margin-left:auto;margin-right:auto;max-width:100%;font-size:calc(4px + 0.5rem);line-height:1.33;letter-spacing:;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:;font-style:;color:#6b6b6b;letter-spacing:;text-align:;text-transform:;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:0px;max-width:;text-align:;max-width:;text-align:;max-width:;box-sizing:border-box;padding-left:var(--article-padding);padding-right:var(--article-padding);}@media screen and (max-width: 767px){.css-pdw97q{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}@media screen and (min-width: 981px){.css-pdw97q{padding-left:calc(var(--gap-unit) * 2);padding-right:calc(var(--gap-unit) * 2);}}.css-pdw97q.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-pdw97q.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-pdw97q.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 981px){.css-pdw97q.fullWidth{width:var(--content-width);}}.fullPageWidth .css-pdw97q.fullWidth,.fullPageWidthDesktop .css-pdw97q.fullWidth,.fullScreen .css-pdw97q.fullWidth,.fullWidth .css-pdw97q.fullWidth{margin-left:auto;margin-right:auto;}</style><figcaption class="fullWidth addGutters css-pdw97q"><style data-emotion="css zjik7">.css-zjik7{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}</style><div class="css-zjik7"><style data-emotion="css 1owk2n5">.css-1owk2n5{margin-top:0;margin-bottom:0;width:100%;}</style><p data-test-tag="image:caption" class="css-1owk2n5"><span> </span><span></span></p></div></figcaption></figure><style data-emotion="css 5ans8t">.css-5ans8t{margin-top:0;overflow-wrap:break-word;font-size:calc(-92px + 8rem);line-height:calc(-104px + 8.75rem);letter-spacing:;font-family:'Austin News Headline','Times New Roman',serif;font-weight:bold;font-style:;color:var(--component-text-color-01);letter-spacing:;text-align:left;text-transform:;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:24px;max-width:;letter-spacing:;margin-top:;box-sizing:border-box;padding-left:var(--article-padding);padding-right:var(--article-padding);}@media screen and (min-width: 981px){.css-5ans8t{text-align:;}}@media screen and (max-width: 767px){.css-5ans8t{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}@media screen and (min-width: 981px){.css-5ans8t{padding-left:calc(var(--gap-unit) * 2);padding-right:calc(var(--gap-unit) * 2);}}.css-5ans8t.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-5ans8t.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-5ans8t.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 981px){.css-5ans8t.fullWidth{width:var(--content-width);}}.fullPageWidth .css-5ans8t.fullWidth,.fullPageWidthDesktop .css-5ans8t.fullWidth,.fullScreen .css-5ans8t.fullWidth,.fullWidth .css-5ans8t.fullWidth{margin-left:auto;margin-right:auto;}</style><h1 class="fullWidth addGutters css-5ans8t" data-test-tag="headline">Peder Kjøs: Dette kan være årsak til manglende sexlyst</h1><div class="_38GQT _2LK9Z _2ZYFp fullWidth addGutters css-1jh712c" data-test-tag="plus-content-indicator"><style data-emotion="css dcwfsh">.css-dcwfsh{object-fit:contain;}</style><img class="css-dcwfsh" src="data:image/svg+xml;base64,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" srcSet="data:image/svg+xml;base64,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 108w" alt="Pluss content" data-test-tag="image-asset" width="108" sizes="100vw"/></div><style data-emotion="css 7ae8do">.css-7ae8do{font-size:calc(-1px + 1.25rem);line-height:calc(-4px + 1.75rem);letter-spacing:;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:bold;font-style:;color:var(--component-text-color-01);letter-spacing:;text-align:left;text-transform:;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:calc(24px + 0rem);max-width:;margin-top:0;box-sizing:border-box;padding-left:var(--article-padding);padding-right:var(--article-padding);}.css-7ae8do+:not(p){margin-top:;}@media screen and (min-width: 981px){.css-7ae8do{text-align:;}}@media screen and (max-width: 767px){.css-7ae8do{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}@media screen and (min-width: 981px){.css-7ae8do{padding-left:calc(var(--gap-unit) * 2);padding-right:calc(var(--gap-unit) * 2);}}.css-7ae8do.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-7ae8do.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-7ae8do.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 981px){.css-7ae8do.fullWidth{width:var(--content-width);}}.fullPageWidth .css-7ae8do.fullWidth,.fullPageWidthDesktop .css-7ae8do.fullWidth,.fullScreen .css-7ae8do.fullWidth,.fullWidth .css-7ae8do.fullWidth{margin-left:auto;margin-right:auto;}</style><p class="fullWidth addGutters css-7ae8do" data-test-tag="lead-text">Kjæresten hennes avviser henne og tar aldri iniativ til sex. Ifølge psykolog Peder Kjøs er det ikke bare kvinner som sliter med manglende sexlyst - og årsakene kan være ulike.</p><style data-emotion="css wv9icx">.css-wv9icx{background-color:;margin-top:;font-size:;line-height:;letter-spacing:;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:;font-style:;color:var(--component-text-color-01);letter-spacing:;text-align:;text-transform:;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:0px;max-width:;font-size:14px;line-height:1.5;letter-spacing:;font-family:;font-weight:;font-style:;color:var(--component-text-color-01);letter-spacing:;text-align:;text-transform:;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:0px;max-width:;box-sizing:border-box;padding-left:var(--article-padding);padding-right:var(--article-padding);}.css-wv9icx::before{content:'Av ';font-size:;color:var(--component-text-color-01);}@media screen and (max-width: 767px){.css-wv9icx{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}@media screen and (min-width: 981px){.css-wv9icx{padding-left:calc(var(--gap-unit) * 2);padding-right:calc(var(--gap-unit) * 2);}}.css-wv9icx.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-wv9icx.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-wv9icx.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 981px){.css-wv9icx.fullWidth{width:var(--content-width);}}.fullPageWidth .css-wv9icx.fullWidth,.fullPageWidthDesktop .css-wv9icx.fullWidth,.fullScreen .css-wv9icx.fullWidth,.fullWidth .css-wv9icx.fullWidth{margin-left:auto;margin-right:auto;}</style><div class="fullWidth addGutters css-wv9icx" data-test-tag="byline" data-testid="byline"><style data-emotion="css 1hfo0s9">.css-1hfo0s9{padding:0;margin:0;display:inline;}</style><ul data-test-tag="byline:authors" data-testid="byline:authors" class="css-1hfo0s9"><style data-emotion="css 139qrox">.css-139qrox{list-style-type:none;display:inline;}.css-139qrox:not(:first-of-type)::before{display:inline;content:', ';}.css-139qrox:last-of-type:not(:first-of-type)::before{display:inline;content:' og ';}</style><li class="css-139qrox"><style data-emotion="css 31qq33">.css-31qq33{font-size:14px;line-height:18px;letter-spacing:;font-family:;font-weight:normal;font-style:;color:#dd0000;letter-spacing:0.2px;text-align:;text-transform:uppercase;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:;max-width:;}</style><span data-test-tag="byline:author-name" data-testid="byline:author-name" class="css-31qq33"><style data-emotion="css 1cx3162">.css-1cx3162{font-size:14px;line-height:18px;letter-spacing:;font-family:;font-weight:normal;font-style:;color:#dd0000;letter-spacing:0.2px;text-align:;text-transform:uppercase;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:;max-width:;color:#dd0000;}</style><a href="mailto:psykologen@vg.no" title="Send e-post til journalisten: Peder Kjøs" data-test-tag="byline:author-name" data-testid="byline:author-name" class="css-1cx3162">Peder Kjøs</a></span></li></ul></div><style data-emotion="css 21238a">.css-21238a{font-size:14px;line-height:16px;letter-spacing:;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:normal;font-style:;color:var(--component-text-color-01);letter-spacing:0.3px;text-align:left;text-transform:;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:24px;max-width:;font-size:;line-height:;letter-spacing:;font-family:;font-weight:;font-style:;color:;letter-spacing:;text-align:;text-transform:;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:;-webkit-box-pack:;-ms-flex-pack:;-webkit-justify-content:;justify-content:;box-sizing:border-box;padding-left:var(--article-padding);padding-right:var(--article-padding);}@media screen and (max-width: 767px){.css-21238a{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}@media screen and (min-width: 981px){.css-21238a{padding-left:calc(var(--gap-unit) * 2);padding-right:calc(var(--gap-unit) * 2);}}.css-21238a.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-21238a.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-21238a.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 981px){.css-21238a.fullWidth{width:var(--content-width);}}.fullPageWidth .css-21238a.fullWidth,.fullPageWidthDesktop .css-21238a.fullWidth,.fullScreen .css-21238a.fullWidth,.fullWidth .css-21238a.fullWidth{margin-left:auto;margin-right:auto;}</style><div class="friendly fullWidth addGutters css-21238a" x-ms-format-detection="none" data-test-tag="timestamp"><style data-emotion="css ea91rp">.css-ea91rp{position:absolute;overflow:hidden;clip:rect(0 0 0 0);height:1px;width:1px;margin:-1px;padding:0;border:0;}</style><span class="css-ea91rp">Publisert:</span><div><time itemProp="datePublished" dateTime="2021-02-04T19:32:32Z" aria-label="Publisert: 04.02.21 kl. 20:32">Nå nettopp</time></div></div><style data-emotion="css ifn4wc">.css-ifn4wc{font-size:calc(10px + 0.5rem);line-height:calc(20px + 0.5rem);letter-spacing:;font-family:'Austin News Text','Times New Roman',serif;font-weight:normal;font-style:;color:var(--component-text-color-01);letter-spacing:;text-align:left;text-transform:;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:24px;max-width:;margin-top:0;}.css-ifn4wc+:not(p){margin-top:;}</style><p class="css-ifn4wc"> </p><div class="PKeh5 _3KKKR"><div></div><iframe id="salesposter_iframe" title="Kjøp tilgang til VG pluss" frameBorder="0" scrolling="no" width="100%"></iframe></div><style data-emotion="css k9u5li">.css-k9u5li{clear:both;margin-bottom:24px;}</style><div class="css-k9u5li"><style data-emotion="css 10wsg6r">.css-10wsg6r{margin-top:0;text-transform:uppercase;border-top:2px solid;font-size:22px;font-weight:bold;padding-top:var(--gap-unit);font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;color:var(--component-text-color-01);}</style><h2 class="css-10wsg6r" data-test-tag="widget:title">Flere artikler</h2><style data-emotion="css 6nuwex">.css-6nuwex::before,.css-6nuwex::after{content:' ';display:table;}.css-6nuwex::after{clear:both;}</style><div class="bundle css-6nuwex"><style data-emotion="css 1700tdj">.css-1700tdj{list-style:none;padding:0;margin:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-flex-flow:row wrap;-webkit-flex-flow:row wrap;-ms-flex-flow:row wrap;flex-flow:row wrap;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;}</style><ol class="css-1700tdj"><style data-emotion="css u68rjb">.css-u68rjb{margin-bottom:var(--grid-gutter);-webkit-flex:0 1 100%;-ms-flex:0 1 100%;flex:0 1 100%;}@media screen and (min-width: 768px){.css-u68rjb{-webkit-flex-basis:calc(50% - var(--gap-unit));-ms-flex-preferred-size:calc(50% - var(--gap-unit));flex-basis:calc(50% - var(--gap-unit));}}@media screen and (max-width: 767px){.css-u68rjb:last-of-type{margin-bottom:calc(var(--gap-unit) * 2);}}</style><li class="css-u68rjb"><style data-emotion="css 1fbt93z">.css-1fbt93z{-webkit-text-decoration:none;text-decoration:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;box-sizing:border-box;width:100%;margin-bottom:24px;background-color:transparent;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.css-1fbt93z::before,.css-1fbt93z::after{content:' ';display:table;}.css-1fbt93z::after{clear:both;}.css-1fbt93z a:focus{border:none;}</style><a data-test-tag="teaser-large:link-internal" href="/forbruker/livsstil/i/jB371w/smaabarnsmor-mannen-min-klager-paa-vekten-min?utm_source=recirculation-matrix&amp;utm_content=KyPg7e" class="imagePosition-top large css-1fbt93z" rel="" target="" aria-label="Småbarnsmor: – Mannen min klager på vekten min"><style data-emotion="css bjn8wh">.css-bjn8wh{position:relative;}</style><div class="css-bjn8wh"><style data-emotion="css yvwix5">.css-yvwix5{margin:0;overflow:hidden;width:100%;height:0;position:relative;padding-bottom:56%;margin-bottom:4px;}.observer-placeholder .css-yvwix5{padding-bottom:inherit;height:inherit;width:inherit;}</style><div class="css-yvwix5"><div class="observer-placeholder"><noscript><style data-emotion="css nb9koa">.css-nb9koa{width:100%;height:100%;position:absolute;top:0;bottom:0;margin:auto;object-fit:cover;}</style><img class="css-nb9koa" src="https://akamai.vgc.no/v2/images/cfb84d5d-6f96-4734-adc6-d7cd1a028ca4?fit=crop&amp;h=1069&amp;w=1900&amp;s=63c85d04e8e1e63bad353a81f49321f61259cf50" srcSet="https://akamai.vgc.no/v2/images/cfb84d5d-6f96-4734-adc6-d7cd1a028ca4?fit=crop&amp;h=1069&amp;w=1900&amp;s=63c85d04e8e1e63bad353a81f49321f61259cf50 1900w,https://akamai.vgc.no/v2/images/cfb84d5d-6f96-4734-adc6-d7cd1a028ca4?fit=crop&amp;h=1013&amp;w=1800&amp;s=39ade59ff7a18c3a02ccf336f30783229455c067 1800w,https://akamai.vgc.no/v2/images/cfb84d5d-6f96-4734-adc6-d7cd1a028ca4?fit=crop&amp;h=956&amp;w=1700&amp;s=1ce9deef67809c2a770226c734dfe984984f8a20 1700w,https://akamai.vgc.no/v2/images/cfb84d5d-6f96-4734-adc6-d7cd1a028ca4?fit=crop&amp;h=900&amp;w=1600&amp;s=ad3c7d2f17748290ec434f9cb668b2ed981b0745 1600w,https://akamai.vgc.no/v2/images/cfb84d5d-6f96-4734-adc6-d7cd1a028ca4?fit=crop&amp;h=844&amp;w=1500&amp;s=038e32b2263f640ca52a1599721a46c5aa0e5421 1500w,https://akamai.vgc.no/v2/images/cfb84d5d-6f96-4734-adc6-d7cd1a028ca4?fit=crop&amp;h=788&amp;w=1400&amp;s=f3d0855e66b85484a9126ea8abbf4e4f6599d3cd 1400w,https://akamai.vgc.no/v2/images/cfb84d5d-6f96-4734-adc6-d7cd1a028ca4?fit=crop&amp;h=731&amp;w=1300&amp;s=ccf161037c53dcf22a7a47b18cca6b8634f9d28a 1300w,https://akamai.vgc.no/v2/images/cfb84d5d-6f96-4734-adc6-d7cd1a028ca4?fit=crop&amp;h=675&amp;w=1200&amp;s=e176da4326b6fd8e607313c91d99723169d758ca 1200w,https://akamai.vgc.no/v2/images/cfb84d5d-6f96-4734-adc6-d7cd1a028ca4?fit=crop&amp;h=619&amp;w=1100&amp;s=a93ec68db1928572d4d952fbe268f96c0e308d81 1100w,https://akamai.vgc.no/v2/images/cfb84d5d-6f96-4734-adc6-d7cd1a028ca4?fit=crop&amp;h=563&amp;w=1000&amp;s=92ec34f33e36ebfa2797770bf2f50a20d4440091 1000w,https://akamai.vgc.no/v2/images/cfb84d5d-6f96-4734-adc6-d7cd1a028ca4?fit=crop&amp;h=506&amp;w=900&amp;s=b23effbf98b70cbdd6d6953060d6650fd04aabc1 900w,https://akamai.vgc.no/v2/images/cfb84d5d-6f96-4734-adc6-d7cd1a028ca4?fit=crop&amp;h=450&amp;w=800&amp;s=2a44680a6e00dcf43431da1721d2cf6e01a37350 800w,https://akamai.vgc.no/v2/images/cfb84d5d-6f96-4734-adc6-d7cd1a028ca4?fit=crop&amp;h=394&amp;w=700&amp;s=9ecca339e290964ad4958d26ee5a6228adf44595 700w,https://akamai.vgc.no/v2/images/cfb84d5d-6f96-4734-adc6-d7cd1a028ca4?fit=crop&amp;h=338&amp;w=600&amp;s=ffed46c13402492b703bb40628be6cf7a98bc64c 600w,https://akamai.vgc.no/v2/images/cfb84d5d-6f96-4734-adc6-d7cd1a028ca4?fit=crop&amp;h=281&amp;w=500&amp;s=ac47cce1db4fffd905ac10fad5c21c6b7669ea5f 500w,https://akamai.vgc.no/v2/images/cfb84d5d-6f96-4734-adc6-d7cd1a028ca4?fit=crop&amp;h=225&amp;w=400&amp;s=f7f56f6bf4408f1f646e660310c8abbf46495462 400w,https://akamai.vgc.no/v2/images/cfb84d5d-6f96-4734-adc6-d7cd1a028ca4?fit=crop&amp;h=169&amp;w=300&amp;s=597345ed868c3883a3f9ae1ff91f02ad96ba3bf8 300w,https://akamai.vgc.no/v2/images/cfb84d5d-6f96-4734-adc6-d7cd1a028ca4?fit=crop&amp;h=113&amp;w=200&amp;s=ac9843003f200ba3a5adb018e4934f68ec34f4d6 200w,https://akamai.vgc.no/v2/images/cfb84d5d-6f96-4734-adc6-d7cd1a028ca4?fit=crop&amp;h=56&amp;w=100&amp;s=c9fb8858021920b3f903d5c805c899a1a03c9746 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div><style data-emotion="css t8wryf">.css-t8wryf{position:absolute;bottom:var(--gap-unit);left:var(--gap-unit);}</style><style data-emotion="css 13wylk3 1h7gk03">.css-1h7gk03{position:absolute;bottom:var(--gap-unit);left:var(--gap-unit);}</style><div class="_38GQT _2LK9Z css-1h7gk03" data-test-tag="plus-content-indicator"><img class="css-dcwfsh" src="data:image/svg+xml;base64,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" srcSet="data:image/svg+xml;base64,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 25w" alt="Pluss content" data-test-tag="image-asset" width="25" sizes="100vw"/></div></div><style data-emotion="css 1hlrz9z">.css-1hlrz9z{-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.imagePosition-right .css-1hlrz9z,.imagePosition-left .css-1hlrz9z{-webkit-flex:2;-ms-flex:2;flex:2;}</style><div class="css-1hlrz9z"><style data-emotion="css wybeo8">.css-wybeo8{font-size:;line-height:;letter-spacing:;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:;font-style:;color:var(--component-text-color-01);letter-spacing:;text-align:;text-transform:;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:calc(-6px + 0.5rem);max-width:;}</style><div class="default css-wybeo8"><style data-emotion="css rdkzod">.css-rdkzod{margin:0;display:inline;font-size:;line-height:;letter-spacing:;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:;font-style:;color:var(--component-text-color-01);letter-spacing:;text-align:;text-transform:;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:calc(-6px + 0.5rem);max-width:;font-size:calc(12px + 0.5rem);line-height:calc(16px + 0.5rem);letter-spacing:;font-family:'Austin News Text','Times New Roman',serif;font-weight:;font-style:;color:;letter-spacing:;text-align:;text-transform:;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:;max-width:;color:inherit;}.css-rdkzod:hover{border-bottom:2px solid;}.nohover .css-rdkzod:hover{border-bottom:none;-webkit-text-decoration:none;text-decoration:none;}</style><h2 class="css-rdkzod">Småbarnsmor: – Mannen min klager på vekten min</h2></div></div></a></li><li class="css-u68rjb"><a data-test-tag="teaser-large:link-internal" href="/forbruker/livsstil/i/OQ6dBA/tror-mannen-er-utro-kan-han-ikke-bare-vaere-aerlig?utm_source=recirculation-matrix&amp;utm_content=KyPg7e" class="imagePosition-top large css-1fbt93z" rel="" target="" aria-label="Tror mannen er utro: Kan han ikke bare være ærlig?"><div class="css-bjn8wh"><div class="css-yvwix5"><div class="observer-placeholder"><noscript><img class="css-nb9koa" src="https://akamai.vgc.no/v2/images/2186b34c-a2b8-407d-a2a3-2a589ce96791?fit=crop&amp;h=1069&amp;w=1900&amp;s=1c84a6213e1d5da0cbb66f27f6a2495f01714ce1" srcSet="https://akamai.vgc.no/v2/images/2186b34c-a2b8-407d-a2a3-2a589ce96791?fit=crop&amp;h=1069&amp;w=1900&amp;s=1c84a6213e1d5da0cbb66f27f6a2495f01714ce1 1900w,https://akamai.vgc.no/v2/images/2186b34c-a2b8-407d-a2a3-2a589ce96791?fit=crop&amp;h=1013&amp;w=1800&amp;s=8dd9b0d5112a238f88f6b6f0ccc0079354a763cd 1800w,https://akamai.vgc.no/v2/images/2186b34c-a2b8-407d-a2a3-2a589ce96791?fit=crop&amp;h=956&amp;w=1700&amp;s=f971983903ce4cc7525010a5bb4de3adff449b76 1700w,https://akamai.vgc.no/v2/images/2186b34c-a2b8-407d-a2a3-2a589ce96791?fit=crop&amp;h=900&amp;w=1600&amp;s=3257f99ece154a7165b0202509837f3a43fcf0e5 1600w,https://akamai.vgc.no/v2/images/2186b34c-a2b8-407d-a2a3-2a589ce96791?fit=crop&amp;h=844&amp;w=1500&amp;s=364807bce69e2ce5ad573c3543cb6b5bc071914f 1500w,https://akamai.vgc.no/v2/images/2186b34c-a2b8-407d-a2a3-2a589ce96791?fit=crop&amp;h=788&amp;w=1400&amp;s=ee2432365587932c455443644933bc66f9dd4ee6 1400w,https://akamai.vgc.no/v2/images/2186b34c-a2b8-407d-a2a3-2a589ce96791?fit=crop&amp;h=731&amp;w=1300&amp;s=ad5cbd8f76a26b5b2fb7b100ad34577f2d2db233 1300w,https://akamai.vgc.no/v2/images/2186b34c-a2b8-407d-a2a3-2a589ce96791?fit=crop&amp;h=675&amp;w=1200&amp;s=72a050fbcaaf500bd3885b1765a580825f507abd 1200w,https://akamai.vgc.no/v2/images/2186b34c-a2b8-407d-a2a3-2a589ce96791?fit=crop&amp;h=619&amp;w=1100&amp;s=f6b3bb860e53e80f6d3dd9b370428cb0fc148b0e 1100w,https://akamai.vgc.no/v2/images/2186b34c-a2b8-407d-a2a3-2a589ce96791?fit=crop&amp;h=563&amp;w=1000&amp;s=08d8016fac97e494f0a7b02cfe5dc0c54d7ba811 1000w,https://akamai.vgc.no/v2/images/2186b34c-a2b8-407d-a2a3-2a589ce96791?fit=crop&amp;h=506&amp;w=900&amp;s=2f04346e93e2fd9803f34a6a6249d36a4f1bdf48 900w,https://akamai.vgc.no/v2/images/2186b34c-a2b8-407d-a2a3-2a589ce96791?fit=crop&amp;h=450&amp;w=800&amp;s=34d2d4b752a9b2304c9abd0c2cc0730ed68d86c5 800w,https://akamai.vgc.no/v2/images/2186b34c-a2b8-407d-a2a3-2a589ce96791?fit=crop&amp;h=394&amp;w=700&amp;s=99cd8862fb542f225969b999dd5942bb1cfcf2ce 700w,https://akamai.vgc.no/v2/images/2186b34c-a2b8-407d-a2a3-2a589ce96791?fit=crop&amp;h=338&amp;w=600&amp;s=4c23a7d6cb5374121f6a6c773d8b66db998821f2 600w,https://akamai.vgc.no/v2/images/2186b34c-a2b8-407d-a2a3-2a589ce96791?fit=crop&amp;h=281&amp;w=500&amp;s=3cbbae70dd4f938757371b1c582897f646549207 500w,https://akamai.vgc.no/v2/images/2186b34c-a2b8-407d-a2a3-2a589ce96791?fit=crop&amp;h=225&amp;w=400&amp;s=697c1e7adbf523d860bceb0f213506527d2ad293 400w,https://akamai.vgc.no/v2/images/2186b34c-a2b8-407d-a2a3-2a589ce96791?fit=crop&amp;h=169&amp;w=300&amp;s=dcba325ef198e6a4893710cc2abd413b65322d52 300w,https://akamai.vgc.no/v2/images/2186b34c-a2b8-407d-a2a3-2a589ce96791?fit=crop&amp;h=113&amp;w=200&amp;s=73bc95f1db14ae760a48f3273b0a99f8a6788336 200w,https://akamai.vgc.no/v2/images/2186b34c-a2b8-407d-a2a3-2a589ce96791?fit=crop&amp;h=56&amp;w=100&amp;s=f6a6bee1e15366458c6f089337542fb849cdbd96 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div><div class="_38GQT _2LK9Z css-1h7gk03" data-test-tag="plus-content-indicator"><img class="css-dcwfsh" src="data:image/svg+xml;base64,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" srcSet="data:image/svg+xml;base64,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 25w" alt="Pluss content" data-test-tag="image-asset" width="25" sizes="100vw"/></div></div><div class="css-1hlrz9z"><div class="default css-wybeo8"><h2 class="css-rdkzod">Tror mannen er utro: Kan han ikke bare være ærlig?</h2></div></div></a></li><li class="css-u68rjb"><style data-emotion="css 1ya4c8l">.css-1ya4c8l{margin-top:0;margin-bottom:calc( var(--grid-gutter) + var(--horseshoe-gutter));}</style><div class=" css-1ya4c8l"><style data-emotion="css 5fs2np">.css-5fs2np{font-size:0;position:relative;}.css-5fs2np>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-5fs2np.has-parallax-background >div[id*='utif']{z-index:1;}.css-5fs2np>div[id*='utif']::before{display:block;content:'annonse';color:#6b6b6b;font-size:12px;text-transform:none;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;visibility:hidden;}.css-5fs2np>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-5fs2np" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;allowedFormats&quot;:[&quot;native&quot;],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_recirc&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;allowedFormats&quot;:[&quot;native&quot;],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_recirc&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;allowedFormats&quot;:[&quot;native&quot;],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_board_recirc&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="in-feed" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div></li><li class="css-u68rjb"><a data-test-tag="teaser-large:link-internal" href="/forbruker/helse/i/jBdRx0/dette-er-sexbremsene-i-forholdet?utm_source=recirculation-matrix&amp;utm_content=KyPg7e" class="imagePosition-top large css-1fbt93z" rel="" target="" aria-label="Dette er sexbremsene i forholdet"><div class="css-bjn8wh"><div class="css-yvwix5"><div class="observer-placeholder"><noscript><img class="css-nb9koa" src="https://akamai.vgc.no/v2/images/76775516-39e6-4372-aa0e-9769a7653ba9?fit=crop&amp;h=1069&amp;w=1900&amp;s=7a7e1b962a251347d8a00af7e45d8a8babcfe93b" srcSet="https://akamai.vgc.no/v2/images/76775516-39e6-4372-aa0e-9769a7653ba9?fit=crop&amp;h=1069&amp;w=1900&amp;s=7a7e1b962a251347d8a00af7e45d8a8babcfe93b 1900w,https://akamai.vgc.no/v2/images/76775516-39e6-4372-aa0e-9769a7653ba9?fit=crop&amp;h=1013&amp;w=1800&amp;s=7af4011f6d41f301bddce6b766c60aaf8a7e8756 1800w,https://akamai.vgc.no/v2/images/76775516-39e6-4372-aa0e-9769a7653ba9?fit=crop&amp;h=956&amp;w=1700&amp;s=0525b9e5f61ae8944a3629c0686b097daf1a8e92 1700w,https://akamai.vgc.no/v2/images/76775516-39e6-4372-aa0e-9769a7653ba9?fit=crop&amp;h=900&amp;w=1600&amp;s=d3474f5bd2062271ee625cfbdaecb8da85197da9 1600w,https://akamai.vgc.no/v2/images/76775516-39e6-4372-aa0e-9769a7653ba9?fit=crop&amp;h=844&amp;w=1500&amp;s=0174c4b6d26834da2f0212fb73ac3f1524a66050 1500w,https://akamai.vgc.no/v2/images/76775516-39e6-4372-aa0e-9769a7653ba9?fit=crop&amp;h=788&amp;w=1400&amp;s=a8a458c615db75aaefe93ce4547cd7eff14286ef 1400w,https://akamai.vgc.no/v2/images/76775516-39e6-4372-aa0e-9769a7653ba9?fit=crop&amp;h=731&amp;w=1300&amp;s=7e16953fc6b1ab950bc158a7b3d149459533dc32 1300w,https://akamai.vgc.no/v2/images/76775516-39e6-4372-aa0e-9769a7653ba9?fit=crop&amp;h=675&amp;w=1200&amp;s=1bdb91655fff80ad0d9c1d8ded68ea69f7fbfbbb 1200w,https://akamai.vgc.no/v2/images/76775516-39e6-4372-aa0e-9769a7653ba9?fit=crop&amp;h=619&amp;w=1100&amp;s=6684b94d94eddd2d102b3eb939808a163d321749 1100w,https://akamai.vgc.no/v2/images/76775516-39e6-4372-aa0e-9769a7653ba9?fit=crop&amp;h=563&amp;w=1000&amp;s=c62eb2c1b59d63852c7d08a63f8e4dbe36f6c96a 1000w,https://akamai.vgc.no/v2/images/76775516-39e6-4372-aa0e-9769a7653ba9?fit=crop&amp;h=506&amp;w=900&amp;s=6f7697387caba90681df06a4109c1cd666f22d7e 900w,https://akamai.vgc.no/v2/images/76775516-39e6-4372-aa0e-9769a7653ba9?fit=crop&amp;h=450&amp;w=800&amp;s=c85cb3fd4e3dee62cd20e335b96aed6396354d1b 800w,https://akamai.vgc.no/v2/images/76775516-39e6-4372-aa0e-9769a7653ba9?fit=crop&amp;h=394&amp;w=700&amp;s=e28263e06c7b15f76cd3543b9fd341f222083a9f 700w,https://akamai.vgc.no/v2/images/76775516-39e6-4372-aa0e-9769a7653ba9?fit=crop&amp;h=338&amp;w=600&amp;s=b3f1328b330fcc9d259f6f6f433bbce553898f95 600w,https://akamai.vgc.no/v2/images/76775516-39e6-4372-aa0e-9769a7653ba9?fit=crop&amp;h=281&amp;w=500&amp;s=1ba48ae02e2367f9b6c78a02e3d7855e02eac741 500w,https://akamai.vgc.no/v2/images/76775516-39e6-4372-aa0e-9769a7653ba9?fit=crop&amp;h=225&amp;w=400&amp;s=a79fe63af165f2b52812966aa20b7ef217dccccd 400w,https://akamai.vgc.no/v2/images/76775516-39e6-4372-aa0e-9769a7653ba9?fit=crop&amp;h=169&amp;w=300&amp;s=91b4ad7a9916e6a6d11217d39518c54d28024b20 300w,https://akamai.vgc.no/v2/images/76775516-39e6-4372-aa0e-9769a7653ba9?fit=crop&amp;h=113&amp;w=200&amp;s=b6a259df89815427b559f4cb522cba103edacd51 200w,https://akamai.vgc.no/v2/images/76775516-39e6-4372-aa0e-9769a7653ba9?fit=crop&amp;h=56&amp;w=100&amp;s=e5094617af2348d2a30d8c795a283a8ae7efa18c 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div><div class="_38GQT _2LK9Z css-1h7gk03" data-test-tag="plus-content-indicator"><img class="css-dcwfsh" src="data:image/svg+xml;base64,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" srcSet="data:image/svg+xml;base64,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 25w" alt="Pluss content" data-test-tag="image-asset" width="25" sizes="100vw"/></div></div><div class="css-1hlrz9z"><div class="default css-wybeo8"><h2 class="css-rdkzod">Dette er sexbremsene i forholdet</h2></div></div></a></li><li class="css-u68rjb"><a data-test-tag="teaser-large:link-internal" href="/forbruker/livsstil/i/WO7boG/singel-mamma-er-han-den-han-gir-seg-ut-for?utm_source=recirculation-matrix&amp;utm_content=KyPg7e" class="imagePosition-top large css-1fbt93z" rel="" target="" aria-label="Singel mamma: - Er han den han gir seg ut for?"><div class="css-bjn8wh"><div class="css-yvwix5"><div class="observer-placeholder"><noscript><img class="css-nb9koa" src="https://akamai.vgc.no/v2/images/db00c7cf-c3ad-4e72-8d4f-c3173c01708a?fit=crop&amp;h=1069&amp;w=1900&amp;s=63ebb1f6f13dc896c074f3915bb57adcbb9d4b86" srcSet="https://akamai.vgc.no/v2/images/db00c7cf-c3ad-4e72-8d4f-c3173c01708a?fit=crop&amp;h=1069&amp;w=1900&amp;s=63ebb1f6f13dc896c074f3915bb57adcbb9d4b86 1900w,https://akamai.vgc.no/v2/images/db00c7cf-c3ad-4e72-8d4f-c3173c01708a?fit=crop&amp;h=1013&amp;w=1800&amp;s=7f33aef62c3ae9e61e7f059cc15539c7549175ed 1800w,https://akamai.vgc.no/v2/images/db00c7cf-c3ad-4e72-8d4f-c3173c01708a?fit=crop&amp;h=956&amp;w=1700&amp;s=9510f5b675ec29bf8f3f4354a2a0f0d1bfa07b7b 1700w,https://akamai.vgc.no/v2/images/db00c7cf-c3ad-4e72-8d4f-c3173c01708a?fit=crop&amp;h=900&amp;w=1600&amp;s=b7eb1fdd6be0ee943282b43bdee55813c9e8e9ee 1600w,https://akamai.vgc.no/v2/images/db00c7cf-c3ad-4e72-8d4f-c3173c01708a?fit=crop&amp;h=844&amp;w=1500&amp;s=7a2528f838a2bb477b2548a2bf190eaa6da44bf5 1500w,https://akamai.vgc.no/v2/images/db00c7cf-c3ad-4e72-8d4f-c3173c01708a?fit=crop&amp;h=788&amp;w=1400&amp;s=6e83d97f8057aff1aa798732cbf11cf9f6bcc900 1400w,https://akamai.vgc.no/v2/images/db00c7cf-c3ad-4e72-8d4f-c3173c01708a?fit=crop&amp;h=731&amp;w=1300&amp;s=641dc78cde1b22560186aeff5385a18c4ae120e8 1300w,https://akamai.vgc.no/v2/images/db00c7cf-c3ad-4e72-8d4f-c3173c01708a?fit=crop&amp;h=675&amp;w=1200&amp;s=29707bc5223cca3d38a7112eb1235b0e85aa9afa 1200w,https://akamai.vgc.no/v2/images/db00c7cf-c3ad-4e72-8d4f-c3173c01708a?fit=crop&amp;h=619&amp;w=1100&amp;s=6dff30368ae8123745b07c9e6e51dad69cb85228 1100w,https://akamai.vgc.no/v2/images/db00c7cf-c3ad-4e72-8d4f-c3173c01708a?fit=crop&amp;h=563&amp;w=1000&amp;s=5b6f63f8d3b37f3e1c8610c5abe588161d585918 1000w,https://akamai.vgc.no/v2/images/db00c7cf-c3ad-4e72-8d4f-c3173c01708a?fit=crop&amp;h=506&amp;w=900&amp;s=e610e851cde5a4cb71b10a70bcdff9a71986a72c 900w,https://akamai.vgc.no/v2/images/db00c7cf-c3ad-4e72-8d4f-c3173c01708a?fit=crop&amp;h=450&amp;w=800&amp;s=40e064aecf02f42544aeb0730ab3fabbda98a8ad 800w,https://akamai.vgc.no/v2/images/db00c7cf-c3ad-4e72-8d4f-c3173c01708a?fit=crop&amp;h=394&amp;w=700&amp;s=301eb09f814e37da3866252372905803fd26fff1 700w,https://akamai.vgc.no/v2/images/db00c7cf-c3ad-4e72-8d4f-c3173c01708a?fit=crop&amp;h=338&amp;w=600&amp;s=13f54cf9df1787b4e599f7ef3d90b526cbd50986 600w,https://akamai.vgc.no/v2/images/db00c7cf-c3ad-4e72-8d4f-c3173c01708a?fit=crop&amp;h=281&amp;w=500&amp;s=1a24e5b6f32f131c063f32b6de84182c821eda37 500w,https://akamai.vgc.no/v2/images/db00c7cf-c3ad-4e72-8d4f-c3173c01708a?fit=crop&amp;h=225&amp;w=400&amp;s=7f224a00d571ba627bcd4ea05f0cd51105a0f333 400w,https://akamai.vgc.no/v2/images/db00c7cf-c3ad-4e72-8d4f-c3173c01708a?fit=crop&amp;h=169&amp;w=300&amp;s=f1cbcd87c3e2cc7fb2ba7396c35aa151d78d7429 300w,https://akamai.vgc.no/v2/images/db00c7cf-c3ad-4e72-8d4f-c3173c01708a?fit=crop&amp;h=113&amp;w=200&amp;s=7405539f9a17680e624b98f9bd14ce7014953938 200w,https://akamai.vgc.no/v2/images/db00c7cf-c3ad-4e72-8d4f-c3173c01708a?fit=crop&amp;h=56&amp;w=100&amp;s=d0cf21cac6ac0496bb170b4392bd0790383cc9d4 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div><div class="_38GQT _2LK9Z css-1h7gk03" data-test-tag="plus-content-indicator"><img class="css-dcwfsh" src="data:image/svg+xml;base64,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" srcSet="data:image/svg+xml;base64,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 25w" alt="Pluss content" data-test-tag="image-asset" width="25" sizes="100vw"/></div></div><div class="css-1hlrz9z"><div class="default css-wybeo8"><h2 class="css-rdkzod">Singel mamma: - Er han den han gir seg ut for?</h2></div></div></a></li><li class="css-u68rjb"><a data-test-tag="teaser-large:link-internal" href="/forbruker/livsstil/i/aPjLMA/sex-etter-utroskap-han-vil-ikke-ha-sex-med-meg-lenger?utm_source=recirculation-matrix&amp;utm_content=KyPg7e" class="imagePosition-top large css-1fbt93z" rel="" target="" aria-label="Sex etter utroskap: - Han vil ikke ha sex med meg lenger"><div class="css-bjn8wh"><div class="css-yvwix5"><div class="observer-placeholder"><noscript><img class="css-nb9koa" src="https://akamai.vgc.no/v2/images/556d22a6-4d0e-4183-bebd-0a3209dba0f1?fit=crop&amp;h=1069&amp;w=1900&amp;s=1b2be9ac68cc1da6770dfb7318d5ca623e6c2022" srcSet="https://akamai.vgc.no/v2/images/556d22a6-4d0e-4183-bebd-0a3209dba0f1?fit=crop&amp;h=1069&amp;w=1900&amp;s=1b2be9ac68cc1da6770dfb7318d5ca623e6c2022 1900w,https://akamai.vgc.no/v2/images/556d22a6-4d0e-4183-bebd-0a3209dba0f1?fit=crop&amp;h=1013&amp;w=1800&amp;s=2cb730d72e5cee3642d68cc41e67a0ab51d2108e 1800w,https://akamai.vgc.no/v2/images/556d22a6-4d0e-4183-bebd-0a3209dba0f1?fit=crop&amp;h=956&amp;w=1700&amp;s=62d4ac0704698d6b09bf37d8323d110f90c13298 1700w,https://akamai.vgc.no/v2/images/556d22a6-4d0e-4183-bebd-0a3209dba0f1?fit=crop&amp;h=900&amp;w=1600&amp;s=62a6b90c3301fe060d3c2dd60925f216bb4a00c0 1600w,https://akamai.vgc.no/v2/images/556d22a6-4d0e-4183-bebd-0a3209dba0f1?fit=crop&amp;h=844&amp;w=1500&amp;s=10a9fe8084bb8d0fd88dc13a9a06e26b66232f0e 1500w,https://akamai.vgc.no/v2/images/556d22a6-4d0e-4183-bebd-0a3209dba0f1?fit=crop&amp;h=788&amp;w=1400&amp;s=70eb80d96a19c7fd9116be6abc0b9d54d7f1c954 1400w,https://akamai.vgc.no/v2/images/556d22a6-4d0e-4183-bebd-0a3209dba0f1?fit=crop&amp;h=731&amp;w=1300&amp;s=a9aace0d68cb2a2097fc1b4cb516e156eb511cc1 1300w,https://akamai.vgc.no/v2/images/556d22a6-4d0e-4183-bebd-0a3209dba0f1?fit=crop&amp;h=675&amp;w=1200&amp;s=8eef9e7b1b98aa33ef58400abd5607fe2af078fb 1200w,https://akamai.vgc.no/v2/images/556d22a6-4d0e-4183-bebd-0a3209dba0f1?fit=crop&amp;h=619&amp;w=1100&amp;s=fd1dfd2dbcc86c066f17bae5a7bee88143914d9a 1100w,https://akamai.vgc.no/v2/images/556d22a6-4d0e-4183-bebd-0a3209dba0f1?fit=crop&amp;h=563&amp;w=1000&amp;s=5e565b7bce74afe3ca654ae87112517e9bb2a24e 1000w,https://akamai.vgc.no/v2/images/556d22a6-4d0e-4183-bebd-0a3209dba0f1?fit=crop&amp;h=506&amp;w=900&amp;s=8d02648915588b4ccd585f576b0d0f1882cdd16e 900w,https://akamai.vgc.no/v2/images/556d22a6-4d0e-4183-bebd-0a3209dba0f1?fit=crop&amp;h=450&amp;w=800&amp;s=ef63846b998dc2334a84abbaeada21bd9516b620 800w,https://akamai.vgc.no/v2/images/556d22a6-4d0e-4183-bebd-0a3209dba0f1?fit=crop&amp;h=394&amp;w=700&amp;s=b57818088e7186a4d5580fb6e6a27a6b0a7025ae 700w,https://akamai.vgc.no/v2/images/556d22a6-4d0e-4183-bebd-0a3209dba0f1?fit=crop&amp;h=338&amp;w=600&amp;s=5389f9c6e5012c28209fc946fac05dcd3856fefd 600w,https://akamai.vgc.no/v2/images/556d22a6-4d0e-4183-bebd-0a3209dba0f1?fit=crop&amp;h=281&amp;w=500&amp;s=c8163c760e3e329f83102e3dd558d99edc717b81 500w,https://akamai.vgc.no/v2/images/556d22a6-4d0e-4183-bebd-0a3209dba0f1?fit=crop&amp;h=225&amp;w=400&amp;s=5dfb7d288124a97fb275829441ba9987d3c58c9e 400w,https://akamai.vgc.no/v2/images/556d22a6-4d0e-4183-bebd-0a3209dba0f1?fit=crop&amp;h=169&amp;w=300&amp;s=6efcb52522db9508716ae30646fa53a98df7a1af 300w,https://akamai.vgc.no/v2/images/556d22a6-4d0e-4183-bebd-0a3209dba0f1?fit=crop&amp;h=113&amp;w=200&amp;s=8e1533fdbb6e0a5d84f9dba470ef1ea72193fdbe 200w,https://akamai.vgc.no/v2/images/556d22a6-4d0e-4183-bebd-0a3209dba0f1?fit=crop&amp;h=56&amp;w=100&amp;s=17cc723c6f5a1339f425f09ff7463467e95c20b4 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div><div class="_38GQT _2LK9Z css-1h7gk03" data-test-tag="plus-content-indicator"><img class="css-dcwfsh" src="data:image/svg+xml;base64,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" srcSet="data:image/svg+xml;base64,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 25w" alt="Pluss content" data-test-tag="image-asset" width="25" sizes="100vw"/></div></div><div class="css-1hlrz9z"><div class="default css-wybeo8"><h2 class="css-rdkzod">Sex etter utroskap: - Han vil ikke ha sex med meg lenger</h2></div></div></a></li></ol></div></div><div class="css-k9u5li"><h2 class="css-10wsg6r" data-test-tag="widget:title">Fra andre aviser</h2><div class="bundle css-6nuwex"><ol class="css-1700tdj"><li class="css-u68rjb"><style data-emotion="css vx7xi0">.css-vx7xi0{margin:0;font-size:;line-height:;letter-spacing:;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:;font-style:;color:var(--component-text-color-01);letter-spacing:;text-align:;text-transform:;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:calc(-6px + 0.5rem);max-width:;font-size:calc(8px + 0.5rem);line-height:1.2;letter-spacing:;font-family:;font-weight:;font-style:;color:;letter-spacing:;text-align:;text-transform:;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:;max-width:;}@supports (-webkit-line-clamp: 3){.css-vx7xi0{-webkit-box-orient:vertical;-webkit-line-clamp:3;-webkit-display:-webkit-box;display:-webkit-box;overflow:hidden;text-overflow:ellipsis;}}</style><style data-emotion="css fslm04">.css-fslm04{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;clear:both;width:100%;-webkit-text-decoration:none;text-decoration:none;height:100%;box-sizing:border-box;width:auto;margin-right:var(--gap-unit);margin-bottom:calc(1.5 * var(--gap-unit));}.css-fslm04:hover .title{-webkit-text-decoration:underline;text-decoration:underline;}</style><a aria-label="Bergens Tidende: For lite sex. For mye krangel. Tinder-utroskap og ekser" class="default nohover nolinkstyles css-fslm04" href="https://www.bt.no/article/bt-9Ob8rq.html" rel="noopener" data-test-tag="teaser-small:link-external"><div>
<!--googleoff: index-->
</div><style data-emotion="css o8hlt1">.css-o8hlt1{border-left:4px solid #2b2b2b;padding:var(--gap-unit) 0 calc(1.25 * var(--gap-unit)) calc(-14px + 1.5rem);}</style><div class="css-o8hlt1"><style data-emotion="css 9fvnht">.css-9fvnht{display:block;font-size:12px;line-height:16px;letter-spacing:;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:normal;font-style:;color:#6b6b6b;letter-spacing:;text-align:;text-transform:;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:2px;max-width:;}</style><time class="css-9fvnht">02.01.2021</time><style data-emotion="css 1ehswil">.css-1ehswil{font-size:;line-height:;letter-spacing:;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:;font-style:;color:var(--component-text-color-01);letter-spacing:;text-align:;text-transform:;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:calc(-6px + 0.5rem);max-width:;margin:0;font-size:;line-height:;letter-spacing:;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:;font-style:;color:var(--component-text-color-01);letter-spacing:;text-align:;text-transform:;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:calc(-6px + 0.5rem);max-width:;font-size:calc(8px + 0.5rem);line-height:1.2;letter-spacing:;font-family:;font-weight:;font-style:;color:;letter-spacing:;text-align:;text-transform:;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:;max-width:;}@supports (-webkit-line-clamp: 3){.css-1ehswil{-webkit-box-orient:vertical;-webkit-line-clamp:3;-webkit-display:-webkit-box;display:-webkit-box;overflow:hidden;text-overflow:ellipsis;}}</style><div class="css-1ehswil"><style data-emotion="css 1mbjms3">.css-1mbjms3{margin:0;display:inline;font-size:;line-height:;letter-spacing:;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:;font-style:;color:var(--component-text-color-01);letter-spacing:;text-align:;text-transform:;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:calc(-6px + 0.5rem);max-width:;font-size:calc(8px + 0.5rem);line-height:1.2;letter-spacing:;font-family:;font-weight:;font-style:;color:;letter-spacing:;text-align:;text-transform:;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:;max-width:;color:inherit;}.css-1mbjms3:hover{border-bottom:2px solid;}.nohover .css-1mbjms3:hover{border-bottom:none;-webkit-text-decoration:none;text-decoration:none;}</style><h2 class="css-1mbjms3">For lite sex. For mye krangel. Tinder-utroskap og ekser</h2></div><style data-emotion="css 1hslodj">.css-1hslodj{margin:0;margin-top:0.5em;line-height:1em;font-weight:normal;font-size:14px;display:block;color:#0D7DA5;font-family:;}</style><span class="css-1hslodj">Bergens Tidende</span></div><div>
<!--googleon: index-->
</div></a></li><li class="css-u68rjb"><a aria-label="Aftenposten: For lite sex. For mye krangel. Tinder-utroskap og ekser." class="default nohover nolinkstyles css-fslm04" href="https://www.aftenposten.no/article/ap-dlJxlq.html" rel="noopener" data-test-tag="teaser-small:link-external"><div>
<!--googleoff: index-->
</div><div class="css-o8hlt1"><time class="css-9fvnht">02.01.2021</time><div class="css-1ehswil"><h2 class="css-1mbjms3">For lite sex. For mye krangel. Tinder-utroskap og ekser.</h2></div><span class="css-1hslodj">Aftenposten</span></div><div>
<!--googleon: index-->
</div></a></li><li class="css-u68rjb"><a aria-label="Bergens Tidende: Kan separate soverom redde forholdet?" class="default nohover nolinkstyles css-fslm04" href="https://www.bt.no/article/bt-weR2AA.html" rel="noopener" data-test-tag="teaser-small:link-external"><div>
<!--googleoff: index-->
</div><div class="css-o8hlt1"><time class="css-9fvnht">11.01.2021</time><div class="css-1ehswil"><h2 class="css-1mbjms3">Kan separate soverom redde forholdet?</h2></div><span class="css-1hslodj">Bergens Tidende</span></div><div>
<!--googleon: index-->
</div></a></li><li class="css-u68rjb"><a aria-label="Aftenposten: Han er drømmemannen. Problemet er hvor mange han har hatt sex med." class="default nohover nolinkstyles css-fslm04" href="https://www.aftenposten.no/article/ap-JJloqJ.html" rel="noopener" data-test-tag="teaser-small:link-external"><div>
<!--googleoff: index-->
</div><div class="css-o8hlt1"><time class="css-9fvnht">03.02.2021</time><div class="css-1ehswil"><h2 class="css-1mbjms3">Han er drømmemannen. Problemet er hvor mange han har hatt sex med.</h2></div><span class="css-1hslodj">Aftenposten</span></div><div>
<!--googleon: index-->
</div></a></li><li class="css-u68rjb"><a aria-label="Bergens Tidende: Han er drømmemannen. Problemet er hvor mange han har hatt sex med." class="default nohover nolinkstyles css-fslm04" href="https://www.bt.no/article/bt-LnPVmR.html" rel="noopener" data-test-tag="teaser-small:link-external"><div>
<!--googleoff: index-->
</div><div class="css-o8hlt1"><time class="css-9fvnht">03.02.2021</time><div class="css-1ehswil"><h2 class="css-1mbjms3">Han er drømmemannen. Problemet er hvor mange han har hatt sex med.</h2></div><span class="css-1hslodj">Bergens Tidende</span></div><div>
<!--googleon: index-->
</div></a></li><li class="css-u68rjb"><a aria-label="Bergens Tidende: Psykologen: Dette er årets viktigste juleforberedelse for barna" class="default nohover nolinkstyles css-fslm04" href="https://www.bt.no/article/bt-gW3Vmq.html" rel="noopener" data-test-tag="teaser-small:link-external"><div>
<!--googleoff: index-->
</div><div class="css-o8hlt1"><time class="css-9fvnht">23.12.2020</time><div class="css-1ehswil"><h2 class="css-1mbjms3">Psykologen: Dette er årets viktigste juleforberedelse for barna</h2></div><span class="css-1hslodj">Bergens Tidende</span></div><div>
<!--googleon: index-->
</div></a></li></ol></div></div></div><span class="lp_is_end" style="width:1px;height:1px"></span></div><div></div></div><style data-emotion="css c91urt">.css-c91urt{height:700px;min-width:var(--skyscraper-width);top:var(--skyscraper-top);-webkit-position:sticky;position:sticky;margin-right:calc(-1 * var(--skyscraper-width));}.css-c91urt:empty{display:none;}@media screen and (max-width: 980px){.css-c91urt{display:none;}}</style><div class="css-c91urt"></div></div><section></section><footer role="contentinfo" class="_1FJeI4_rrR6mY_Y496rsi5"><div class="_2jR4Ib9stAgmlelROapuyz"><div><dl aria-label="Kontakt redaktørene"><dt aria-label="Ansvarlig redaktør og administrerende direktør">Ansv. redaktør og adm. direktør</dt><dd><a href="mailto:Gard.Steiro@vg.no">Gard Steiro</a></dd><dt>Nyhetsredaktør</dt><dd><a href="mailto:Tora.Bakke.Handlykken@vg.no">Tora Bakke Håndlykken</a></dd><dt>Utviklingsredaktør</dt><dd><a href="mailto:oyvindb@vg.no">Øyvind Brenne</a></dd><dt>Redaktør Feature/VG+</dt><dd><a href="mailto:Jane.Throndsen@vg.no">Jane Throndsen</a></dd><dt>Politisk redaktør</dt><dd><a href="mailto:Hanne.Skartveit@vg.no">Hanne Skartveit</a></dd></dl><p><a href="https://www.vg.no/ledelse/">Oversikt over VGs ledelse</a></p><p><a href="https://www.vg.no/rettelser/">Logg over rettelser VG har gjort</a></p><p><a href="https://www.vg.no/trafikkregler/">VGs trafikkregler</a></p><p><a href="https://www.vg.no/redaksjonelle-bindinger/">Redaksjonelle bindinger</a></p></div><div><dl><dt><span>Tips oss på</span></dt><dd><a href="tel:22000000">22 00 00 00</a> eller SMS<!-- --> <a href="tel:2200">2200</a></dd><dt>E-post til tusentipset</dt><dd><a href="mailto:2200@vg.no">2200@vg.no</a></dd></dl><p>Les dagens<!-- --> <a href="https://vg.e-pages.dk/?mode=spid">e-avis her</a></p><p><a href="https://www.vg.no/om-vg/kontakt-oss">Kontakt VG</a></p><p><a href="https://support.pluss.vg.no/hc/no">VG+ Support</a></p><p><a href="https://schibstedforbusiness.com/no/">Annonseinfo</a></p></div><div><p>VG har ikke ansvar for innhold på eksterne nettsider som det lenkes til. Kopiering av materiale fra VG for bruk annet sted er ikke tillatt uten avtale.</p><p class="icQBwQksCfeHnUIYZ6QQz"><a href="https://www.nored.no/Redaktoerplakaten/Redaktoerplakaten"><img src="https://vgc.no/gfx/nored-segl.svg" alt="Redaktøransvar" lazyload="1" loading="lazy"/></a></p></div></div><p class="LqCvRULISfYryVwZ51wdG"><a href="https://www.vg.no/informasjon/copyright/">© <!-- -->2021<!-- --> VG</a> <span aria-hidden="true">|</span> <a href="https://www.vg.no/informasjon/privacy/">Personvernerklæring og informasjonskapsler (cookies)</a></p></footer></div>
      <script>window.__HYPERION_ENV__ = {"SENTRY_DSN":"https:\u002F\u002F41aef1bc64c847a9a3c1856612e9a727@sentry.app.osl.pubops.net\u002F14","NODE_ENV":"production","COMMENTS_EMBED_SCRIPT":"\u002F\u002Fcomments.vg.no\u002Fassets\u002Fembedd.js","SPID_CLIENT_ID":"4ef1cfb0e962dd2e0d8d0000","SPID_REDIRECT_URI":"https:\u002F\u002Fwww.vg.no\u002Fauth\u002Fcallback","SPID_ENV":"PRO_NO","SPID_ACCESS_SERVICE_URL":"https:\u002F\u002Faccess.schibsted.digital\u002Fv1\u002Faccess","SPID_SESSION_DOMAIN":"https:\u002F\u002Fid.vg.no","SPID_SITE_SPECIFIC_LOGOUT":"true","TRACKERS_LINKPULSE_ENABLED":"true","TRACKERS_PULSE_ENABLED":"true","PULSE_CLIENT_ID":"vg","BASE_URL":"https:\u002F\u002Fwww.vg.no","IRIS_ENDPOINT":"https:\u002F\u002Fwww.vg.no\u002Firisx\u002Fv1","TRACKERS_HOTJAR_ENABLED":"true","TRACKERS_FBPIXEL_ENABLED":"true","TRACKERS_MBL_LINKPULSE_ENABLED":"true"}</script>
      <script>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</script>
      <script>
      var pageTheme = window.localStorage.getItem('userSelectedTheme');

      if (pageTheme !== null) {
        if (pageTheme === 'default') {
          document.body.classList.add('default');
        } else {
          document.body.classList.add('alternative');
        }
      }
  </script>
    </body>
  
    </html>