<!DOCTYPE html>
<html lang="no" class="desktop">
    <head>
        <meta charset="utf-8">
        <meta id="serverTime" data-offset="2" data-time="2017-07-06 17:55:04">
        <meta http-equiv="X-UA-Compatible" content="IE=Edge">        <base href="/">
        <title>Kittel utklasset konkurrentene og spurtet inn til sin andre etappeseier - Tour de France 2017 - VG</title>        
        <link rel="dns-prefetch" href="//acdn.adnxs.com">
        <link rel="preconnect" href="//acdn.adnxs.com" crossorigin>
        <link rel="dns-prefetch" href="//ib.adnxs.com">
        <link rel="preconnect" href="//ib.adnxs.com" crossorigin>
        <link rel="dns-prefetch" href="//cdn.adnxs.com">
        <link rel="preconnect" href="//cdn.adnxs.com" crossorigin>
        <link rel="dns-prefetch" href="//pixel.glimr.io">
        <link rel="preconnect" href="//pixel.glimr.io" crossorigin>
        <link rel="dns-prefetch" href="//api.vg.no">
        <link rel="preconnect" href="//api.vg.no" crossorigin>
        <link rel="dns-prefetch" href="//static.vg.no">
        <link rel="preconnect" href="//static.vg.no" crossorigin>
        <link rel="dns-prefetch" href="//cdn.vgc.no">
        <link rel="preconnect" href="//cdn.vgc.no" crossorigin>
        <link rel="dns-prefetch" href="//1.vgc.no">
        <link rel="preconnect" href="//1.vgc.no" crossorigin>
        <link rel="dns-prefetch" href="//imbo.vgc.no">
        <link rel="preconnect" href="//imbo.vgc.no" crossorigin>
        <link rel="dns-prefetch" href="//collector.schibsted.io">
        <link rel="preconnect" href="//collector.schibsted.io" crossorigin>
        <link rel="dns-prefetch" href="//session.payment.schibsted.no">
        <link rel="preconnect" href="//session.payment.schibsted.no" crossorigin>
                        <link href="//1.vgc.no/vgnett-prod/css/desktop.css?0ea35b53b483ef3fe085849c2bdbc038" media="all" rel="stylesheet" type="text/css">
        <!--[if lte IE 8]> <link href="//1.vgc.no/vgnett-prod/css/ie8.css?f7c9f7e918db30abe87d546f3c3307e7" media="all" rel="stylesheet" type="text/css"><![endif]-->        <script>
if (!window.Promise) {
    document.write('<script src="//cdn.vgc.no/libs/promise-polyfill/Promise.min.js"><\/script>');
}

if (!window.EventSource) {
    document.write('<script src="//cdn.vgc.no/js/libs/polyfills/eventsource.min.js"><\/script>');
}

if (!window.requestAnimationFrame) {
    window.requestAnimationFrame =
        window.webkitRequestAnimationFrame ||
        window.mozRequestAnimationFrame ||
        window.msRequestAnimationFrame ||
        (function () {
            var startTime = (new Date()).getTime(),
                lastTime = startTime;
            return function (callback) {
                var currentTime = (new Date()).getTime(),
                    delay = Math.max(0, 16 - (currentTime - lastTime));

                lastTime = currentTime;

                return window.setTimeout(function () {
                    lastTime = (new Date()).getTime();

                    callback(lastTime - startTime);
                }, delay);
            };
        })();
}
</script>
                <!--[if lte IE 8]>
        <script>
        if (typeof Array.prototype.forEach !== 'function') {
            Array.prototype.forEach = function(callback){
                for (var i = 0; i < this.length; i++){
                    callback.apply(this, [this[i], i, this]);
                }
            };
        }
        </script>
        <script src="//cdn.vgc.no/js/libs/html5-shiv/html5shiv-3.7.0.min.js"></script>
        <script src="//cdn.vgc.no/js/libs/respond/respond.min.js"></script>
        <style>
            #main-nav-bar .button-container { display: none; }
            .bg-size {behavior:url(/css/backgroundsize.min.htc); }
            .section-forsiden .main-navbar-content { background: url(//cdn.vgc.no/img/ie8-front-header-bg.gif) repeat-x; }
            .main-navbar-content { background: url(//cdn.vgc.no/img/ie8-fallback-bg.gif) repeat-x; }
            .section-sport .main-navbar-content { background: url(//cdn.vgc.no/img/ie8-sporten-header-bg.gif?1) repeat-x; }
            .section-sport.desktop .section-nav-top-stripe .main h2 a { font-size: 0; }
            .section-sport #article-bottom-elements .related h2 { margin-top: 0px; }
            .section-sport.desktop #article-bottom-elements h2,
            .section-sport.tablet #article-bottom-elements h2 { height: 20px; line-height: 20px; margin-top: 0px; }
            .section-forbruker .main-navbar-content { background: url(//cdn.vgc.no/img/ie8-forbruker-header-bg.gif) repeat-x; }
            .section-rampelys .main-navbar-content { background: url(//cdn.vgc.no/img/ie8-rampelys-header-bg.gif) repeat-x; }
            .desktop #section-nav-bar .nav-header li.menu-active > a:before { background: url(//cdn.vgc.no/img/ie8-menu-active-item.png); background-size: initial; }

            .twitter-shares, .facebook-shares { padding-left: 18px; }
        </style>
        <![endif]-->
        <!--[if lte IE 10]>
        <script src="//cdn.vgc.no/js/libs/polyfill/classList.min.js"></script>
        <![endif]-->
        
<script src="//acdn.adnxs.com/ast/static/0.7.3/ast.js" async defer onload="apntag.l=true"></script>
<script>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</script>

        <!-- Fav and touch icons -->
        <link rel="apple-touch-icon-precomposed" sizes="114x114" href="//1.vgc.no/vgnett-prod/img/icons/apple-touch-icon-114-precomposed.png">
        <link rel="apple-touch-icon-precomposed" sizes="72x72" href="//1.vgc.no/vgnett-prod/img/icons/apple-touch-icon-72-precomposed.png">
        <link rel="apple-touch-icon-precomposed" href="//1.vgc.no/vgnett-prod/img/icons/apple-touch-icon-57-precomposed.png">
        <link rel="shortcut icon" href="/favicon.ico">
        <link rel="shortcut icon" type="image/vnd.microsoft.icon" href="/favicon.ico">
        <link rel="author" href="/humans.txt">

        <script>
!function(e,t,n){n=e.getElementsByTagName(t)[0],this.getScript=function(a,o,c){var r=e.createElement(t)
r.src=r.async=a,r.onreadystatechange=r.onload=function(){(!r.readyState||/loaded|complete/.test(r.readyState))&&(o&&o(),r.onreadystatechange=r.onload=null)},c&&(r.id=c),(!n||!n.parentNode)&&(n=e.getElementsByTagName(t)[0]),n.parentNode.insertBefore(r,n); return r;}}(document,"script")
</script>

        
        <script src="//1.vgc.no/vgnett-prod/js/ably.min.js?v=2.0.3"></script>

        <script async data-main="//1.vgc.no/vgnett-prod/js/scripts20170623075042" src="//cdn.vgc.no/js/libs/require/require-2.1.20.min.js"></script>

        <meta property="lp:url" content="http://www.vg.no/kittel-utklasset-konkurrentene-og-spurtet-inn-til-sin-andre-etappeseier/a/24091093/"><!--
<PageMap>
            <DataObject type="thumbnail">
            <Attribute name="src" value="https://imbo.vgc.no/users/vgno/images/0dc4c831ca70480c5be5bdf78995f82e.jpg?t%5B%5D=crop%3Awidth%3D5472%2Cheight%3D3648%2Cx%3D0%2Cy%3D0&t%5B%5D=maxSize%3Awidth%3D654&publicKey=drpublish&accessToken=d8d2c0df2954fdee64314cc25033ed0c7a75860d9ca24ceb386ec8ef76af46e2"/>
            <Attribute name="width" value="654"/>
            <Attribute name="height" value="0"/>
        </DataObject>
    </PageMap>
-->

        <meta name="theme-color" content="#2b2b2b">
        <meta name="msapplication-navbutton-color" content="#2b2b2b">
        <meta name="apple-mobile-web-app-status-bar-style" content="#2b2b2b">

        <meta name="google-play-app" content="app-id=com.agens.android.vgsnarvei">
        <meta name="title" content="Kittel utklasset konkurrentene og spurtet inn til sin andre etappeseier">
        <meta name="description" content="TROYES/OSLO (VG) Vegard Stake Laengen (28) nektet å gi seg i tet, men måtte til slutt gi tapt for Marcel Kittel (29) som på knuste alle i spurten.">
        <meta name="twitter:title" content="Kittel utklasset konkurrentene og spurtet inn til sin andre etappeseier">
        <meta name="twitter:url" content="http://www.vg.no/a/24091093">
        <meta name="twitter:description" content="TROYES/OSLO (VG) Vegard Stake Laengen (28) nektet å gi seg i tet, men måtte til slutt gi tapt for Marcel Kittel (29) som på knuste alle i spurten.">

        <meta property="og:title" content="Kittel utklasset konkurrentene og spurtet inn til sin andre etappeseier">
        <meta property="og:description" content="TROYES/OSLO (VG) Vegard Stake Laengen (28) nektet å gi seg i tet, men måtte til slutt gi tapt for Marcel Kittel (29) som på knuste alle i spurten.">
        <meta property="og:url" content="http://www.vg.no/a/24091093">
        <meta property="og:type" content="article">
        <meta property="article:publisher" content="https://www.facebook.com/vgnett">

        <meta name="twitter:image" content="https://imbo.vgc.no/users/vgno/images/0dc4c831ca70480c5be5bdf78995f82e?t[0]=crop:width=5472,height=3648,x=0,y=0&t[1]=maxSize:width=990&t[2]=resize:width=990&accessToken=ed03d114ca49bf97d352d4d2473feadba31b0cb4386601c94fe7bb70fe65096c">
        <meta property="og:image" content="https://imbo.vgc.no/users/vgno/images/0dc4c831ca70480c5be5bdf78995f82e?t[0]=crop:width=5472,height=3648,x=0,y=0&t[1]=maxSize:width=990&t[2]=resize:width=990&accessToken=ed03d114ca49bf97d352d4d2473feadba31b0cb4386601c94fe7bb70fe65096c">
        <meta property="og:site_name" content="VG">
        <meta property="fb:admins" content="100001267707307">
        <meta property="fb:admins" content="725375931">
        <meta property="fb:admins" content="521285702">
        <meta property="fb:app_id" content="152316758161786">
        <meta property="fb:pages" content="137059286994">
        <meta property="article:section" content="Sykkel">
        <meta property="article:tag" content="Tour de France 2017">
        <meta property="al:ios:url" content="vg.no:///a/24091093">
        <meta property="al:ios:app_store_id" content="381071021">
        <meta property="al:ios:app_name" content="VG">
        <meta property="al:android:url" content="vg.no://www.vg.no/a/24091093">
        <meta property="al:android:package" content="com.agens.android.vgsnarvei">
        <meta property="al:android:app_name" content="VG">
        <meta property="al:web:url" content="http://www.vg.no/a/24091093/">
        <meta name="twitter:card" content="summary_large_image">
        <meta name="google-site-verification" content="MLm3DHfNZRq9rzqHRktoUtYV0ZBtYfImmmqKByf_RJM">
        <meta name="apple-itunes-app" content="app-id=381071021, affiliate-data=&uo=4&at=10lugu, app-argument=http://www.vg.no/sport/sykkel/tour-de-france-2017/kittel-utklasset-konkurrentene-og-spurtet-inn-til-sin-andre-etappeseier/a/24091093/">
        <meta name="twitter:app:country" content="NO">
        <meta name="twitter:app:name:iphone" content="VG">
        <meta name="twitter:app:id:iphone" content="381071021">
        <meta name="twitter:app:url:iphone" content="vg.no:///a/24091093">
        <meta name="twitter:app:name:ipad" content="VG">
        <meta name="twitter:app:id:ipad" content="381071021">
        <meta name="twitter:app:url:ipad" content="vg.no:///a/24091093">
        <meta name="twitter:app:name:googleplay" content="VG">
        <meta name="twitter:app:id:googleplay" content="com.agens.android.vgsnarvei">
        <meta name="twitter:app:url:googleplay" content="vg.no://www.vg.no/a/24091093">

    <link rel="alternate"
                    type="application/rss+xml"
                            title="VG"
            href="http://www.vg.no/rss/feed/?categories=&keywords=&format=rss&limit=10"/>
    <link rel="alternate"
                    type="application/atom+xml"
                            title="VG"
            href="http://www.vg.no/rss/feed/?categories=&keywords=&format=atom&limit=10"/>
    <link rel="alternate"
                    type="application/rss+xml"
                            title="VG :: Sport"
            href="http://www.vg.no/rss/feed/?categories=1072&keywords=&format=rss&limit=10"/>
    <link rel="alternate"
                    type="application/atom+xml"
                            title="VG :: Sport"
            href="http://www.vg.no/rss/feed/?categories=1072&keywords=&format=atom&limit=10"/>
    <link rel="alternate"
                    type="application/rss+xml"
                            title="VG :: Sykkel"
            href="http://www.vg.no/rss/feed/?categories=1077&keywords=&format=rss&limit=10"/>
    <link rel="alternate"
                    type="application/atom+xml"
                            title="VG :: Sykkel"
            href="http://www.vg.no/rss/feed/?categories=1077&keywords=&format=atom&limit=10"/>
    <link rel="alternate"
                    type="application/rss+xml"
                            title="VG :: Tour de France 2017"
            href="http://www.vg.no/rss/feed/?categories=&keywords=14808&format=rss&limit=10"/>
    <link rel="alternate"
                    type="application/atom+xml"
                            title="VG :: Tour de France 2017"
            href="http://www.vg.no/rss/feed/?categories=&keywords=14808&format=atom&limit=10"/>
    <link rel="alternate"
                    href="android-app://com.agens.android.vgsnarvei/vg.no/www.vg.no/sport/sykkel/tour-de-france-2017/kittel-utklasset-konkurrentene-og-spurtet-inn-til-sin-andre-etappeseier/a/24091093/"/>

            </head>
    <body id="frontpage" class="section-keyword-article desktop section-sport tour-de-france-2017">
        <script type="text/javascript">
                    </script>
        <!--googleoff: index-->

        <a class="screen-reader-hidden" href="/sport/sykkel/tour-de-france-2017/kittel-utklasset-konkurrentene-og-spurtet-inn-til-sin-andre-etappeseier/a/24091093/#skip-nav">Hopp til hovedinnhold</a>
        <div id="top-bar">
    <div class="top-bar-content">
        <div class="vg-service">
            <ul class="section-nav-topbar">
    <li>
        <a href="http://www.vektklubb.no">Vektklubb</a>
    </li>
    <li>
        <a href="http://www.minmote.no">MinMote</a>
    </li>
    <li>
        <a href="http://www.godt.no">Godt</a>
    </li>
    <li>
        <a href="https://www.tek.no">Tek.no</a>
    </li>
    <li>
        <a href="http://vgd.no/">VGD</a>
    </li>
    <li>
        <a href="http://www.dinepenger.no">Dine Penger</a>
    </li>
    <li>
        <a href="http://www.e24.no">E24</a>
    </li>
    <li>
        <a href="http://mittanbud.no/?vgmenu=true&amp;utm_source=vgnett&amp;utm_medium=link&amp;utm_content=mittanbud&amp;utm_campaign=forsidelink_topbar">Mittanbud</a>
    </li>
    <li>
        <a href="http://tipster.no/">Tipster</a>
    </li>
    <li>
        <a href="http://www.pent.no">Pent</a>
    </li>
    <li>
        <a href="http://www.vg.no/rabattkode/">Rabattkode</a>
    </li>
</ul>        </div>
        <div class="login-form"></div>
    </div>
</div>
        <div class="reg-grid-container">
                        <div id="ad-topboard"
    class="ad appnexus topboard"
    data-lazyload="true"
    data-refresh="false"
    data-invcode="no-vg-wde-article_topboard"
    data-sizes="[[980,150],[1000,150],[1010,150],[980,300],[1010,300],[728,90],[928,120],[980,240]]"
        data-format="topboard"
></div>
            
                        <div class="ad-wrapper">
            <div id="ad-skyscraperright_1"
    class="ad appnexus skyscraperright_1"
    data-lazyload="false"
    data-refresh="false"
    data-invcode="no-vg-wde-article_skyscraperright_1"
    data-sizes="[[160,600],[180,500],[180,700],[300,600]]"
        data-format="skyscraperright_1"
></div>
            </div>
            <div class="ad-wrapper ad-wrapper-left">
            <div id="ad-skyscraperleft_1"
    class="ad appnexus skyscraperleft_1"
    data-lazyload="false"
    data-refresh="false"
    data-invcode="no-vg-wde-article_skyscraperleft_1"
    data-sizes="[[180,701],[180,501]]"
        data-format="skyscraperleft_1"
></div>
            </div>
            
            <div class="reg-grid-main-content">
            <a name="top"></a>
            <header role="banner">
            <div id="main-nav-bar">
        <div class="main-navbar-content">
            <h1 class="main-logo">
                <a href="/" title="Klikk for å komme til VGs forside">
                    <svg class="logo-red" viewBox="0 0 495 115" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                        <g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                            <g id="Imported-Layers" transform="translate(1.000000, 1.000000)">
                                <path d="M-0.012,-0.5 L493.703,-0.5 L493.703,113.199 L-0.012,113.199 L-0.012,-0.5 Z" id="Fill-1" fill="#DD0000"></path>
                                <path d="M429.86,99.098 L275.461,99.098 C275.461,99.098 256.76,100.163 256.76,83.45 L256.76,32.242 C256.76,12.335 275.461,13.546 275.461,13.546 L431.453,13.546 C450.58,13.546 450.243,32.346 450.243,32.346 L450.243,35.482 L389.287,35.482 L389.287,32.057 C389.287,32.057 388.565,23.363 378.159,23.363 L330.931,23.363 C318.087,23.363 318.432,34.036 318.432,34.036 L318.432,77.223 C318.432,77.223 317,89.496 330.086,89.496 L377.704,89.496 C388.494,89.496 389.539,78.878 389.539,78.878 L389.539,62.758 L354.861,62.758 L354.861,52.822 L450.213,52.822 L450.213,80.975 C450.213,80.975 450.213,99.098 429.86,99.098" id="Fill-2" fill="#FFFFFF"></path>
                                <path d="M93.868,99.204 L20.459,13.494 L96.131,13.494 L134.388,71.365 L175.662,13.494 L250.464,13.494 L176.154,99.204 L93.868,99.204" id="Fill-3" fill="#FFFFFF"></path>
                            </g>
                        </g>
                    </svg>
                    <!--[if lte IE 8]>
                    <img class="logo-red" src="//1.vgc.no/vgnett-prod/img/vgLogoDesktop.png?20170623075042" alt="VG.no" />
                    <![endif]-->
                </a>
            </h1>
            <div class="section-nav-top-stripe bg-size">
                <div class="main">
                                                                                                                                                                        <h2><a href="/sport/">Sporten</a></h2>
                                    </div>
            </div>

            <div id="nav-bar-search">
                <form method="get" action="/sok/" id="search-form">
                    <input type="search" name="q" id="search-input" placeholder="Søk på VG">
                    <input type="submit" class="submit" value="Søk" />
                </form>
            </div><!-- nav-bar-search -->
            <div id="nav-bar-form" class="contact-form">
                
    <div class="inner">
        <div class="form-template-header">
             TIPS 2200
        </div>

        <div class="form-template-content">
            <form action="/_kontakt/submit" method="POST" name="headerContactForm" enctype="multipart/form-data" novalidate="" class="form-poster" id="headerContactForm"><input type="hidden" name="name" value="headerContactForm"><input type="hidden" name="journalist-receiver" id="journalistReceiver" value=""><label><span>Tips:</span><textarea name="message" required="required" placeholder="Henvendelsen gjelder"></textarea></label><div class="fileupload fileupload-new" data-provides="fileupload">
    <div class="input-append">
        <div class="uneditable-input span3">
            <i class="icon-file fileupload-exists"></i>
            <span class="fileupload-preview"></span>
        </div>
        <span class="btn btn-file">
            <span class="fileupload-new">Velg bilde</span>
            <span class="fileupload-exists">Velg bilde</span>

            <input type="file" capture="gallery"
                name="upload-image"
                class=""
                accept="image/*" />
        </span>

                                        <span class="btn btn-file fileupload-video">
                    <a target="_blank" href="https://www.filemail.com/incoming/vg02943870363">
                        Video                    </a>
                </span>
                            <span class="btn btn-file fileupload-document">
                    <a target="_blank" href="https://www.filemail.com/incoming/4724212109">
                        Dokument                    </a>
                </span>
                        </div>
</div>
<input type="submit" name="submit" value="Send inn"><input type="hidden" name="article-url" value="http://www.vg.no/sport/sykkel/tour-de-france-2017/kittel-utklasset-konkurrentene-og-spurtet-inn-til-sin-andre-etappeseier/a/24091093/"><fieldset><legend>Kontaktinfo:</legend><input type="text" name="sender[important-field]" required="required" class="important-field" value=""><input type="text" name="sender[sender-name]" placeholder="Navn" id="sender-name" value=""><input type="email" name="sender[sender-mail]" placeholder="E-postadresse" value=""><input type="text" name="sender[sender-phone]" placeholder="Telefon" class="sender-phone" value=""></fieldset></form>        </div>

        <div class="form-template-footer">
            <p>SMS: <a class="sms-link" href="sms:2200">2200</a> Tlf: <a class="call-link" href="tel:22000000">22 000 000</a></p>
            <p>VG AS | Akersgata 55, Postboks 1185 Sentrum, 0107 Oslo</p>
        </div>
    </div>
            </div><!-- nav-bar-form -->
            <div id="section-nav-bar">
                <nav class="section-nav-bar-content" role="navigation">
                    <ul class="nav-header">
                                            </ul>
                </nav>
            </div><!-- section-nav-bar -->

            <ul class="button-container">
                <li><a class="menu-menu-btn bg-size" data-for="#section-nav-bar" id="menu-btn" href="/a-aa">Meny</a></li>
                <li><a class="menu-tip-btn bg-size" data-for="#nav-bar-form" id="tip-btn" href="/tips-oss">Tips 2200</a></li>
                <li><a class="menu-search-btn bg-size" data-for="#nav-bar-search" id="search-btn" href="/sok/">Søk</a></li>
            </ul>
                    </div>
    </div><!-- main-nav-bar -->
        <div class="navbar-content">
                    <ul class="section-nav-submenu">
            <li class="submenu-link">
            <a class=" submenu-link" href="/sport/" data-parent="Sporten">&lt; Sporten</a>
                    </li>
            <li >
            <a class="" href="http://vglive.no" data-parent="Sporten">VG LIVE</a>
                    </li>
            <li >
            <a class="" href="http://direkte.vg.no/studio/vgsporten" data-parent="Sporten">VG Sporten Direkte</a>
                    </li>
            <li >
            <a class="more" href="#" data-parent="Sporten">Fotball</a>
                            <ul>
                                            <li><a class="" href="/sport/fotball/eliteserien/" data-parent="Sporten">Eliteserien</a></li>
                                            <li><a class="" href="/sport/fotball/1-divisjon/" data-parent="Sporten">1.div</a></li>
                                            <li><a class="premier-league" href="/sport/fotball/premier-league/" data-parent="Sporten">Pr.League</a></li>
                                            <li><a class="" href="http://www.vg.no/nyheter/champions-league-2015-16/" data-parent="Sporten">Ch.League</a></li>
                                            <li><a class="" href="http://www.vg.no/sport/fotball/europa-league-2014-15/" data-parent="Sporten">Eu.League</a></li>
                                            <li><a class="" href="http://bit.ly/es-fantasy-desktop" data-parent="Sporten">Eliteserien Fantasy</a></li>
                                            <li><a class="" href="http://www.vg.no/sport/tipping/" data-parent="Sporten">Spill</a></li>
                                            <li><a class="virtual-section" href="/sport/fotball/#mer-fotb" data-parent="Sporten">MER FOTB.</a></li>
                                    </ul>
                    </li>
            <li >
            <a class="" href="http://www.vg.no/sport/tipping/" data-parent="Sporten">Oddstips</a>
                    </li>
            <li >
            <a class="" href="http://www.vg.no/sport/sykkel/" data-parent="Sporten">Sykkel</a>
                    </li>
            <li >
            <a class="" href="http://trav.vg.no/" data-parent="Sporten">Trav</a>
                    </li>
            <li >
            <a class="more" href="#" data-parent="Sporten">Mer sport</a>
                            <ul>
                                            <li><a class="haandball" href="/sport/haandball/" data-parent="Sporten">Håndball</a></li>
                                            <li><a class="" href="/sport/ishockey/" data-parent="Sporten">Ishockey</a></li>
                                            <li><a class="virtual-section" href="/sport/ski" data-parent="Sporten">Ski</a></li>
                                            <li><a class="" href="/sport/friidrett/" data-parent="Sporten">Friidrett</a></li>
                                            <li><a class="" href="/sport/golf/" data-parent="Sporten">Golf</a></li>
                                            <li><a class="" href="/sport/motorsport/" data-parent="Sporten">Motor</a></li>
                                            <li><a class="" href="/sport/tennis/" data-parent="Sporten">Tennis</a></li>
                                            <li><a class="" href="/sport/sjakk/" data-parent="Sporten">Sjakk</a></li>
                                            <li><a class="" href="/sport/skoeyter/" data-parent="Sporten">Skøyter</a></li>
                                            <li><a class="" href="/sport/snowboard/" data-parent="Sporten">Snowboard</a></li>
                                    </ul>
                    </li>
    </ul>                <div class="clearer"></div>
    </div>
</header>

            <div id="wid-header-below"></div>

            <div class="reg-grid-wrapper">
                        <!--[if lte IE 8 | IEMobile 7 ]>
            <style>
            .browserupgrade {
                background: #b41c0a;
                color: #fff;
                padding: 20px;
                margin-top: 20px;
            }
            .browserupgrade .browserupgrade-bold {
                margin-bottom: 10px;
                font-size: 18px;
            }
            .browserupgrade a {
                color: #fff;
                font-weight: bold;
            }
            </style>
            <div class="browserupgrade"><p class="browserupgrade-bold"><strong>Du bruker en eldre versjon av nettleseren Internet Explorer.</strong></p><p>For å få en best mulig opplevelse av våre nettsider, bør du <a href="http://browsehappy.com/" target="_blank">gratis oppgradere nettleseren din her</a>.</p></div>
        <![endif]-->
                
                <div id="page-wrapper" class="pag-article">
    <div id="content-wrapper">
                <div class="right-ad-wrapper">
                    </div>
                <a id="skip-nav"></a>
        <main id="main" role="main">
            <h2 class="visuallyhidden" >Hovedinnhold</h2>
            <article id="wid-data" role="article" itemscope itemtype="http://schema.org/Article"
                     class="vg-article reg-article"
                     data-page-type="article"
                     data-section-path="sport/sykkel/"
                     data-section-name="Sykkel"
                     data-section-parent-id="1072"
                     data-section-parent-path="sport"
                     data-section-parent-name="Sport"
                     data-keyword-id="14808"
                     data-keyword-path="tour-de-france-2017"
                     data-keyword-name="Tour de France 2017"
                     data-id="24091093"
                     data-keywords-ids="14808"
                     data-keywords-names="Tour de France 2017"
                     data-persistentUrl="http://www.vg.no/a/24091093"
                     data-article-url="http://www.vg.no/sport/sykkel/tour-de-france-2017/kittel-utklasset-konkurrentene-og-spurtet-inn-til-sin-andre-etappeseier/a/24091093/"
                     data-section-id="1077"
                     data-section=""
                     data-movieid="0"
                     data-published="2017-07-06T17:36:33+0200"
                     data-updated="2017-07-06T17:54:45+0200"
                     data-author-emails="anders.christiansen@vg.no,yngve.gjerde@vg.no"
                     data-main-tag="Tour de France 2017"
                >

                <div class="reg-grid-full">
                                        <div class="article-ad">
                                            </div>

                    <!--googleon: index-->

<a id="title"></a>
<h1 class="main-title" itemprop="name" >Kittel utklasset konkurrentene og spurtet inn til sin andre etappeseier</h1>
<div class="article-main-lead">
    <figure style="max-width:992px; width: 100%" class="dp-picture dp-plugin-element dp-plugin-imbo"><img src="https://imbo.vgc.no/users/vgno/images/0dc4c831ca70480c5be5bdf78995f82e?t%5B0%5D=crop%3Awidth%3D5472%2Cheight%3D3648%2Cx%3D0%2Cy%3D0&amp;t%5B1%5D=maxSize%3Awidth%3D990%2Cheight%3D0&amp;t%5B2%5D=resize%3Awidth%3D990&amp;accessToken=0462c1b34c99a69e89a60e94a9f4946013dc3f1f10a97434a8743718d7d012e0" alt="SEIER NUMMER TO: Marcel Kittel var sterkest i spurten, og vant den 6. etappen av årets Tour de France." aria-describedby="figcaption#24091096"/><figcaption id="figcaption#24091096">SEIER NUMMER TO: Marcel Kittel var sterkest i spurten, og vant den 6. etappen av årets Tour de France.  <span class="uppercase">Foto: Christophe Ena</span>, <span class="uppercase">AP</span></figcaption></figure></div>
                </div>

                <div class="reg-grid-main">
                                        <div class="inline-ad-text">
                        <div id="ad-netboard_1"
    class="ad appnexus netboard_1"
    data-lazyload="true"
    data-refresh="false"
    data-invcode="no-vg-wde-article_netboard_1"
    data-sizes="[[580,400],[580,500],[1,1]]"
        data-format="netboard_1"
></div>
                    </div>
                    
                    <div id="byline">
                        <ul class="mailto-list has-byline"><li class="info"><h5>Send en melding til</h5></li><li class="byline-author"><a itemprop="author" href="/profil/18130/">Anders K. Christiansen </a></li><li class="separate-last"> og </li><li class="byline-author"><a itemprop="author" href="/profil/60614/">Yngve Gjerde </a></li></ul>
<div class="byline-source">
            <a class="static comments-icon scroll-to-facebook-comments"
           href="http://www.vg.no/sport/sykkel/tour-de-france-2017/kittel-utklasset-konkurrentene-og-spurtet-inn-til-sin-andre-etappeseier/a/24091093/#comments"
           title="Antall kommentarer på artikkelen"><span class="visuallyhidden">Antall kommentarer på artikkelen</span>
            <span class="facebook-comments facebook-top-comments"></span></a>
    
    <span class="source">
            </span>

                    <time class="published" itemprop="datePublished">
            06.07.2017 17:36        </time>
    
        <span class="recently-updated">- oppdatert <time class="updated">06.07.2017 17:54</time></span>
    </div>
                    </div>

                    <div class="reg-tools">
                        <div class="right">
                            <div>
    <button class="static decrease-font-size" title="Reduser skriftstørrelse">Reduser skriftstørrelse</button>
    <button class="static increase-font-size" title="Øk skriftstørrelse">Øk skriftstørrelse</button>
</div>                        </div>
                        
<div class="social">
    <a rel="nofollow" class="facebook" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.vg.no%2Fsport%2Fsykkel%2Ftour-de-france-2017%2Fkittel-utklasset-konkurrentene-og-spurtet-inn-til-sin-andre-etappeseier%2Fa%2F24091093%2F%23xtor%3DCS6-6-%5B24091093+kittel_utklasset_konkurrentene_og_spurtet_inn_til_sin_andre_etappeseier%5D&amp;title=Kittel+utklasset+konkurrentene+og+spurtet+inn+til+sin+andre+etappeseier" title="Del denne artikkelen på Facebook"
       target="_blank">
        <span class="icon"></span>
        <span class="text">Del på Facebook</span>
    </a>
    <a rel="nofollow" class="twitter" href="http://twitter.com/home?status=Kittel utklasset konkurrentene og spurtet inn til sin andre etappeseier http%3A%2F%2Fwww.vg.no%2Fsport%2Fsykkel%2Ftour-de-france-2017%2Fkittel-utklasset-konkurrentene-og-spurtet-inn-til-sin-andre-etappeseier%2Fa%2F24091093%2F%23xtor%3DCS6-7" title="Del denne artikkelen på Twitter" target="_blank">
        <span class="icon"></span>
        <span class="text">Del på Twitter</span>
    </a>

    <a class="mail" href="mailto:?subject=Les%20denne%20VG-artikkelen:%20Kittel utklasset konkurrentene og spurtet inn til sin andre etappeseier&amp;body=http://www.vg.no/sport/sykkel/tour-de-france-2017/kittel-utklasset-konkurrentene-og-spurtet-inn-til-sin-andre-etappeseier/a/24091093/#xtor=CS4-1" title="Del denne artikkelen på e-post">
        <span class="icon"></span>
    </a>
</div>                    </div>
                    <div id="wid-above-body-text"></div>
                    <div itemprop="articleBody" class="article-body-text fs-3">
                        <meta itemprop="wordCount" content="490" />

                                                        <div id="preamble" itemprop="description">TROYES/OSLO (VG) Vegard Stake Laengen (28) nektet å gi seg i tet, men måtte til slutt gi tapt for Marcel Kittel (29) som på knuste alle i spurten.</div>
                                                    
                        <div id="wid-article-body-full"></div>
                        <div id="wid-article-body">
                            
    <!--googleoff: index-->
    <div class="widget wid-container vg-folger">
        <div class="wid-follow-tags">
            <h2>Denne saken handler om:</h2>
            <ul>
                                    <li>
                        <svg transform="scale(-1.2,1.2)" xmlns="http://www.w3.org/2000/svg" viewBox="-7 -9 30 30" height="20" width="20"><path transform="scale(1,1)" d="M.205 8.1c.224.515.494.94.808 1.255L9.97 18.31c.29.315.672.473 1.12.473.428 0 .81-.158 1.146-.472l6.128-6.15c.314-.313.47-.695.47-1.12 0-.45-.156-.832-.47-1.146L9.43.96C9.094.647 8.667.378 8.15.154 7.613-.072 7.12-.184 6.67-.184H1.46c-.426 0-.808.157-1.122.47C.025.603-.132.984-.132 1.41v5.207c0 .45.113.943.337 1.482zm3.66-5.882c.448 0 .83.157 1.143.47.315.315.472.697.472 1.123 0 .45-.157.832-.472 1.146-.314.314-.695.47-1.144.47-.427 0-.808-.156-1.123-.47-.313-.314-.47-.696-.47-1.145 0-.425.157-.807.47-1.12.316-.315.697-.472 1.124-.472z" fill="#222"></path></svg>
                        <a href="/sport/sykkel/tour-de-france-2017/">Tour de France 2017</a></li>
                            </ul>
        </div>
    </div>
    <!--googleon: index-->



                        </div>

                        <p class="">Onsdag gikk Edvald Boasson Hagen i brudd. I dag var det Vegard Stake Laengen (UAE) sin tur.</p>
<p class="">Sammen med Fredrik Backaert (Wanty) og Perrig Quéméneur (Direct Energie) hadde nordmannen på det meste fire minutters ledelse ned til feltet. Bruddforsøket var imidlertid bortimot sjanseløst på en etappe der spurtlagene ville jobbe for å samle feltet og sprinte om seieren i Troyes.</p>
<p class=""><b>TDF-studio:</b> <a href="http://direkte.vg.no/studio/tour-de-france-2017#positionId=2" target="_blank" class="">Vi fulgte 6. etappe!</a></p>
<p class=""><b>Laengen gikk tidlig og var der i nærmere 212 kilometer. Men med fire kilometer igjen av den 6. etappen var forspranget på feltet redusert til ti sekunder, og 500 meter senere var forspranget redusert til fem sekunder. Et  heltemodig forsøk var over etter 500 nye meter.</b></p>
<p class="">Selv om det ikke holdt helt inn, ble det ikke helt uten lønn for strevet for Laengen. Han ble kåret til etappens mest aggressive, og får seg dermed en tur opp på pallen.</p>
<h3 class="">Suveren tysker<br /></h3>
<p class="">Edvald Boasson Hagen skulle i ilden for Dimension Data etter at Mark Cavendish forlot Tour de France med brudd i skulderbladet. I Katusha jobbet man som vanlig for at Alexander Kristoff skulle ta sin første etappeseier i Tour de France på tre år.</p>
<p class="">Men det lykkes ikke for Kristoff, og istedet var det tyske Marcel Kittel fra Quick-Step som gikk helt til topps og vant sin andre etappe i årets Tour de France. Boasson Hagen startet spurten og var i føringen med under 600 meter igjen, men det holdt ikke inn for ham eller noen andre av de norske. Boasson Hagen ga opp drøye 100 meter fra mål, og endte til slutt på en 13. plass.</p>
<p class="">En som ikke ga opp og timet spurten til perfeksjon var seierherren Kittel.</p>
<p class=""><b>– Han er suveren. Han er den råeste av de råe, var dommen fra TV 2s kommentatorer.</b></p>
<p class="">29-åringen vant foran Arnaud Démare og landsmann André Greipel. Kristoff ble beste norske med 4. plass.</p>
<p class="">– Jeg føler meg egentlig ganske bra, men det ble for langt frem for meg. Jeg visste at i dag ikke var den beste sjansen for min del, men det ble ikke helt perfekt dessverre. Skal jeg vinne må jeg ha det helt perfekt, sier en andpusten Kristoff til TV 2 etter målgang.</p>
<p class="">Torsdagens spurt var den første etter sykkelikonene <a href="http://www.vg.no/sport/sykkel/sykkel/cavendish-albuet-inn-i-gjerdet-det-er-det-styggeste-jeg-har-sett/a/24089301/" target="_blank" class="">Mark Cavendish og Peter Sagan begge forsvant ut av rittet</a> for to dager siden.</p>
<p class=""><i>Saken fortsetter under videoen!</i></p>
<figure class="video-figure"><div class="video svpContainer" id="svpVideo143615-692000746" data-vendor="vgtv" data-videoid="143615" data-svp-autoplay="false" data-bgPlay="false" data-svp-autoplaynext="true" data-svp-recommended="true" data-svp-loop="false" data-svp-ad="true" data-iframewidth="" data-float="left"></div></figure>
<p>Årets Tour de France fortsetter fredag med en 214 kilometer lang etappe mellom Troyes og Nutis-Saint-Georges. Løypen innbyr til nok en massespurt - som kan gi en ny seierssjanse for Kristoff.</p>
<p><i>VG kommer tilbake med mer!</i></p>
                                            </div>

                    
                    <div id="wid-after-body-text"></div>

                    <section id="article-bottom-elements" class="reg-grid-footer">
                        <div class="reg-tools">
                                                    <section id="comments" class="widget comments">
    <!--googleoff: index-->
    <div class="hide comments-introduction clearfix">
        <h2>
            Kommentarer
            <a class="comments-icon scroll-to-facebook-comments" href="http://www.vg.no/sport/sykkel/tour-de-france-2017/kittel-utklasset-konkurrentene-og-spurtet-inn-til-sin-andre-etappeseier/a/24091093/#comments" title="Antall kommentarer på artikkelen"><span class="visuallyhidden">Antall kommentarer på artikkelen</span> <span class="facebook-comments"></span></a>
        </h2>
        <p>
            Har du en mening om denne artikkelen? Du må bruke ditt eget navn hvis du skal delta i debatten. Respekter andres meninger og husk at mange kan se hva du skriver. Brudd på <a href="/informasjon/moderering/">reglene</a> kan føre til utestengelse.<br>
        </p>
    </div>

    <div style="text-align: left;" class="disabled-comments">
                    <b>VGs journalister og moderatorer overvåker denne debatten kontinuerlig mellom <span>kl. 07 og 24</span>.</b>
            Kommentarfeltet er nå stengt og åpner igjen <span>kl. 07.00</span>. Velkommen tilbake da!
            </div>

    <a href="javascript:void(0);" class="show-facebook-comments button" data-start="00:00" data-stop="07:00"  data-permanent-disable="" role="button"><span class="facebook-comments facebook-bottom-comments"></span>Klikk for å se kommentarene </a>

            <!--googleon: index-->
    <div class="fb-comments" data-href="http://www.vg.no/a/24091093" data-width="654" data-num-posts="10" data-version="v2.2"></div>
    <!--googleoff: index-->
</section>
                                                </div>
                            <!--googleon: index-->
    <section class="widget articles related list list-internal">
            <h2>Les også</h2>
    <article role="article">
    <a data-id="24090519" href="/sport/sykkel/tour-de-france-2017/cav-ut-mot-usle-og-truende-kommentarer-husk-jeg-har-en-familie/a/24090519/">

                    <img src="https://imbo.vgc.no/users/vgno/images/e28bbbb4950b035cc0a177b2659a00c5?t%5B0%5D=crop%3Awidth%3D3263%2Cheight%3D2448%2Cx%3D0%2Cy%3D0&t%5B1%5D=maxSize%3Awidth%3D200&t%5B2%5D=resize%3Awidth%3D200&accessToken=ed1ba48447851ca706f032793e16693a65a881a9dca476ec2f65b1d546005186" alt="«Cav» ut mot «usle og truende kommentarer: – Husk, jeg har en familie" />
        
        <h4>«Cav» ut mot «usle og truende kommentarer: – Husk, jeg har en familie</h4>

        <span>
            Mark Cavendish (32) ber sykkelfans besinne seg, og slutte å sende truende meldinger til ham selv og familien.        </span>
    </a>
    <time datetime="2017-07-06T08:56:02+02:00" class="published" title="06.07.2017, 08:56">06.07.2017, 08:56</time>

</article>
<article role="article">
    <a data-id="24090284" href="/sport/sykkel/tour-de-france-2017/froome-min-hardeste-kamp-noensinne/a/24090284/">

                    <img src="https://imbo.vgc.no/users/vgno/images/47d64036d7dbdc81c9204224f93a74b1?t%5B0%5D=crop%3Awidth%3D2993%2Cheight%3D2221%2Cx%3D0%2Cy%3D0&t%5B1%5D=maxSize%3Awidth%3D200&t%5B2%5D=resize%3Awidth%3D200&accessToken=cd1490a5b86ff6b994f46590d7320193aecab750a43315d1f04bb38daffeea23" alt="Froome: – Min hardeste kamp noensinne" />
        
        <h4>Froome: – Min hardeste kamp noensinne</h4>

        <span>
            CHAMPAGNEY (VG) Arrangøren har ønsket seg et jevnere Tour de France, og kommer til å få viljen sin. Det mener Chris Froome (32) etter å ha overtatt ledertrøya i rittet.        </span>
    </a>
    <time datetime="2017-07-05T20:12:55+02:00" class="published" title="05.07.2017, 20:12">05.07.2017, 20:12</time>

</article>
<article role="article">
    <a data-id="24090171" href="/sport/sykkel/aru-med-skremmeskudd-til-tour-favorittene/a/24090171/">

                    <img src="https://imbo.vgc.no/users/vgno/images/da8ce8c6cd546e0eabe7e19de5a66c3b?t%5B0%5D=crop%3Awidth%3D4776%2Cheight%3D3648%2Cx%3D0%2Cy%3D0&t%5B1%5D=maxSize%3Awidth%3D200&t%5B2%5D=resize%3Awidth%3D200&accessToken=44859143a96f1457fa685b58a4ceaacb2460e184e65d77489c83dd39b997ecd5" alt="Aru med skremmeskudd til Tour-favorittene" />
        
        <h4>Aru med skremmeskudd til Tour-favorittene</h4>

        <span>
            CHAMPAGNEY (VG) Samtidig som Chris Froome (32) overtok den gule ledertrøya i Tour de France, viste Fabio Aru (27) hvorfor han nevnes som utfordrer til sammenlagtseieren i rittet.        </span>
    </a>
    <time datetime="2017-07-05T17:08:42+02:00" class="published" title="05.07.2017, 17:08">05.07.2017, 17:08</time>

</article>
<article role="article">
    <a data-id="24089578" href="/sport/slik-kan-kristoff-gaa-for-groenn-troeye/a/24089578/">

                    <img src="https://imbo.vgc.no/users/vgno/images/1ec911cf48f06f87f1f0a7f49ce49bd9?t%5B0%5D=crop%3Awidth%3D4768%2Cheight%3D3179%2Cx%3D0%2Cy%3D0&t%5B1%5D=maxSize%3Awidth%3D200&t%5B2%5D=resize%3Awidth%3D200&accessToken=54c6c719e6fe7e5cc25273756a35b874b98538a995daba85d024d5d565293a86" alt="Slik kan Kristoff gå for grønn trøye" />
        
        <h4>Slik kan Kristoff gå for grønn trøye</h4>

        <span>
            VITTEL/OSLO (VG) Ekspertene er delte i meningene om hvordan Alexander Kristoff (29) skal angripe resten av Tour de France. Men alle er enige om at sjansen for norsk suksess aldri har vært større.        </span>
    </a>
    <time datetime="2017-07-05T13:58:30+02:00" class="published" title="05.07.2017, 13:58">05.07.2017, 13:58</time>

</article>
    </section>
    <!--googleoff: index-->
    
            <div class="clearfix widget related list list-internal">
        <div id="ad-smartboard_2"
    class="ad appnexus smartboard_2"
    data-lazyload="true"
    data-refresh="false"
    data-invcode="no-vg-wde-article_smartboard_2"
    data-sizes="[[1,1],[300,250],[320,250]]"
        data-format="smartboard_2"
></div>
        <div id="ad-smartboard_3"
    class="ad appnexus smartboard_3"
    data-lazyload="true"
    data-refresh="false"
    data-invcode="no-vg-wde-article_smartboard_3"
    data-sizes="[[1,1],[300,250],[320,250]]"
        data-format="smartboard_3"
></div>
        </div>
    


<div id="wid-article-footer-before-ad"></div>

<style>.widget.articles article[data-id="24091093"] { display: none; }</style>
<section class="widget articles image-list">
    <h2>Siste saker fra Sykkel</h2>
            <a href="/sport/sykkel/?format=json" class="more-btn button" data-section="/sport/sykkel/?format=json" data-sectionname="Sykkel" data-offset="0" data-limit="4" data-json='[]' role="button">Se neste 5 fra Sykkel</a>
        </section>



                    </section>
                </div>
                <aside id="wid-aside-taxonomy" class="reg-grid-aside">
                                            <div id="ad-smartboard_1"
    class="ad appnexus smartboard_1 ad-defer"
    data-lazyload="true"
    data-refresh="false"
    data-invcode="no-vg-wde-article_smartboard_1"
    data-sizes="[[1,1],[300,250],[320,250]]"
        data-defer="true"
        data-format="smartboard_1"
></div>
                                                                    <div class="kickback-widget widget hide">
    <!--googleoff: index-->
    <div class="ad-text">Kommersielt samarbeid</div>
    <h3>VG Rabattkoder</h3>
    <ul>
            <li>
            <a href="http://www.vg.no/rabattkode/zalando?utm_source=vg&utm_medium=textlink&utm_campaign=widget">Zalando rabattkoder            <time style="text-align: left; float: none;">Oppdatert lørdag, 01. juli 2017</time>
            </a>
        </li>
            <li>
            <a href="http://www.vg.no/rabattkode/get-inspired?utm_source=vg&utm_medium=textlink&utm_campaign=widget">Get Inspired rabattkoder            <time style="text-align: left; float: none;">Oppdatert mandag, 22. mai 2017</time>
            </a>
        </li>
            <li>
            <a href="http://www.vg.no/rabattkode/junkyard?utm_source=vg&utm_medium=textlink&utm_campaign=widget">Junkyard rabattkoder            <time style="text-align: left; float: none;">Oppdatert tirsdag, 23. mai 2017</time>
            </a>
        </li>
            <li>
            <a href="http://www.vg.no/rabattkode/gymgrossisten?utm_source=vg&utm_medium=textlink&utm_campaign=widget">Gymgrossisten rabattkoder            <time style="text-align: left; float: none;">Oppdatert mandag, 26. juni 2017</time>
            </a>
        </li>
            <li>
            <a href="http://www.vg.no/rabattkode/sportamore?utm_source=vg&utm_medium=textlink&utm_campaign=widget">Sportamore rabattkode            <time style="text-align: left; float: none;">Oppdatert søndag, 02. juli 2017</time>
            </a>
        </li>
        <li hidden></li>
    </ul>
    <!--googleon: index-->
    </div>
                                    </aside>
                <footer id="wid-footer-taxonomy" class="reg-grid-footer">
                </footer>
            </article>
        </main>
        <noscript>
            <img src="https://click.vgnett.no/vg/artview.gif?p=art-24091093&d=desktop" style="display:none" alt="" id="vgclick" />
        </noscript>
    </div>
</div>
            </div>

            <!--googleoff: index-->
<footer id="page-footer-desktop" class="clearfix" role="contentinfo">
    <a href="" class="logo bg-size" title="Klikk for å komme til VGs forside">
                <svg class="logo-red" viewBox="0 0 495 115" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="background-color: #dd0000;">
            <g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                <g id="Imported-Layers" transform="translate(1.000000, 1.000000)">
                    <path d="M-0.012,-0.5 L493.703,-0.5 L493.703,113.199 L-0.012,113.199 L-0.012,-0.5 Z" fill="#DD0000"></path>
                    <path d="M429.86,99.098 L275.461,99.098 C275.461,99.098 256.76,100.163 256.76,83.45 L256.76,32.242 C256.76,12.335 275.461,13.546 275.461,13.546 L431.453,13.546 C450.58,13.546 450.243,32.346 450.243,32.346 L450.243,35.482 L389.287,35.482 L389.287,32.057 C389.287,32.057 388.565,23.363 378.159,23.363 L330.931,23.363 C318.087,23.363 318.432,34.036 318.432,34.036 L318.432,77.223 C318.432,77.223 317,89.496 330.086,89.496 L377.704,89.496 C388.494,89.496 389.539,78.878 389.539,78.878 L389.539,62.758 L354.861,62.758 L354.861,52.822 L450.213,52.822 L450.213,80.975 C450.213,80.975 450.213,99.098 429.86,99.098" fill="#FFFFFF"></path>
                    <path d="M93.868,99.204 L20.459,13.494 L96.131,13.494 L134.388,71.365 L175.662,13.494 L250.464,13.494 L176.154,99.204 L93.868,99.204" fill="#FFFFFF"></path>
                </g>
            </g>
        </svg>
    </a>
    <div class="footer-bar">
        <ul class="section-nav-topbar">
    <li>
        <a class="submenu-link cursor-default" href="http://www.vg.no/rampelys/tv/media/medieprisene-vg-aarets-avis-og-aarets-nettsted/a/23993698/"><span class="red">Årets avis</span> og årets nettsted!</a>
    </li>
    <li>
        <a href="/nyheter/">NYHETER</a>
    </li>
    <li>
        <a href="/nyheter/meninger/">MENINGER</a>
    </li>
    <li>
        <a href="/sport/">VG SPORTEN</a>
    </li>
    <li>
        <a href="http://vglive.no/">VG LIVE</a>
    </li>
    <li>
        <a href="/rampelys/">RAMPELYS</a>
    </li>
    <li>
        <a href="/forbruker/bil-baat-og-motor/">BIL</a>
    </li>
    <li>
        <a href="http://www.vg.no/tv-guide/">TV-GUIDE</a>
    </li>
    <li>
        <a href="http://www.vgtv.no/">VGTV</a>
    </li>
    <li>
        <a href="http://pluss.vg.no/">VG +</a>
    </li>
    <li>
        <a class="eavis" href="http://vg.no/eavis/?tag=meny">E-AVIS</a>
    </li>
</ul>        <div class="clearfix"></div>
    </div>
    <div class="footer-content reg-grid-footer">
        <section class="editors">
            <p>Ans. redaktør og adm. direktør: <a href="mailto:Gard.Steiro@vg.no">Gard Steiro</a></p>
            <p>Politisk redaktør: <a href="mailto:Hanne.Skartveit@vg.no">Hanne Skartveit</a></p>
            <p>Digitalredaktør: <a href="http://www.vg.no/profil/19341/">Ola E. Stenberg</a></p>
            <p>Magasinredaktør: <a href="mailto:Jane.Throndsen@vg.no">Jane Throndsen</a></p>
            <p>Sentralbord VG: <strong>22 00 00 00</strong></p>
        </section>
        <section class="contact">
            <p><a href="https://vgsupport.vg.no/hc/no/categories/200171306-VG-no">Ofte stilte spørsmål og kontaktinfo</a></p>
            <p>VG har ikke ansvar for innhold på eksterne nettsider som det lenkes til. Kopiering av materiale fra VG for bruk annet sted er ikke tillatt uten avtale.</p>
            <p><a href="/informasjon/copyright/">&copy; 2017 VG</a> | <a href="/informasjon/privacy/">Personvernerklæring og informasjonskapsler (cookies)</a></p>
        </section>
        <section class="tips">
            <p>Tips oss! SMS / MMS til <strong>2200</strong></p>
            <p>Ring <strong>22 00 00 00</strong></p>
            <p>E-post til <a href="mailto:2200@vg.no">tusentipset</a></p>
            <p>Annonseinfo: <a href="http://annonseinfo.vg.no/">VG Papir, VG og VG Mobil</a></p>
        </section>
        <div class="clearfix"></div>
    </div>
</footer>
        </div>

                        <div class="floater-ad">
                    </div>
        
        <script>
var appIdentifier = function() {
    if (navigator.userAgent.match(/VG-App$/)) {
        return 'snarvei2';
    }

    var fromApp = !!location.search.match(/[?&]app=[^&#]+/), cached;

    try {
        if (typeof localStorage !== 'undefined') {
            cached = localStorage.getItem('VG_app') === '1';
        }
    } catch (error) {}

    return (cached || fromApp) ? 'snarvei' : '';
};
</script>
    <script async src="//1.vgc.no/stats/unispring.js?1.7.1"></script>
    <script>
        var unispringq = unispringq || [];
        unispringq.ns = true;
        var cp = "vgnett/sport/sykkel";

        
        unispringq.push({
            "s": "vg",
            "cp": cp,
            "url": window.location.toString()
        });
    </script>

    <noscript>
        <div><img width="1" height="1" src="//vg.tns-cs.net/j0=,,,;+,cp=vgnett/sport/sykkel;;;" alt="" /></div>
    </noscript>


    <script type="text/javascript">
        xtnv     = document;
        xtsd     = window.location.protocol === "https:" ? "https://logs1189" : "http://logc189";
        xtsite   = "543510";
        xtn2     = "15";
        xtpage   = "Tour_de_France_2017%3A%3A24091093_Kittel_utklasset_konkurrentene_og_spurtet_inn_til_sin_andre_etappeseier";
        xt_an    = "";
        xt_ac    = "";

    xt_multc = "&x1=2&x2=1&x3=24091093_Kittel_utklasset_konkurrentene_og_spurtet_inn_til_sin_andre_etappeseier";
            xt_pagetype = "3-0-0";
        if (window.xtparam!=null){ window.xtparam+="&ptype="+xt_pagetype; }
        else { window.xtparam="&ptype="+xt_pagetype; }
    
            xt_pageID   = "24091093";
        xt_pageDate = "201707061736";
        xt_chap     = "Tour_de_France_2017";
    
            xt_tags     = "%5BTour+de+France+2017%5D";
        if (window.xtparam!=null){ window.xtparam+="&tag="+xt_tags; }
        else { window.xtparam="&tag="+xt_tags; }
    
            //do not modify below
        if (window.xtparam!=null){window.xtparam+="&ac="+xt_ac+"&an="+xt_an+xt_multc;}
        else{window.xtparam="&ac="+xt_ac+"&an="+xt_an+xt_multc;};
        </script>
                    <script async src="//1.vgc.no/xiti/xtcore_vgno-4.5.8.js"></script>
            
    <noscript>
        <img width="1" height="1" alt="" src="https://logs1189.xiti.com/hit.xiti?s=543510&s2=15&p=Tour_de_France_2017::24091093_Kittel_utklasset_konkurrentene_og_spurtet_inn_til_sin_andre_etappeseier&di=&an=&ac=">
    </noscript>
    <script src="//1.vgc.no/stats/linkpulse/linkpulse.js" async></script>


    <script>(function() { function revsci(){getScript("//js.revsci.net/gateway/gw.js?csid=B09809&auto=t");}
                                    if (window.addEventListener) { window.addEventListener("load", revsci, false); }
                                    else if (window.attachEvent) { window.attachEvent("onload", revsci); }
                                    })()
                        </script>
        
        
                        <noscript>
        <link rel="stylesheet" href="//1.vgc.no/vgnett-prod/css/defer.css?709dc2833aec51e051c01218b9005e9e">
        </noscript>
        <script>
        (function() {
            function loadCSS(url, cb) {
                requestAnimationFrame(function() {
                    var link = document.createElement('link');
                    var supportOnLoad = link.onload !== undefined;

                    link.rel = 'stylesheet';
                    link.media = 'only x';
                    link.href = url;

                    document.head.appendChild(link);
                    setTimeout(onLoad, 0);

                    function onLoad() {
                        link.media = 'all';
                        document.documentElement.className += ' deferred-css-loaded';

                        if (cb) {
                            cb();
                        }
                    }
                });
            };
                        loadCSS('//1.vgc.no/vgnett-prod/css/defer.css?709dc2833aec51e051c01218b9005e9e');
        })();
        </script>
        
        <div id="ad-wallpaper"
    class="ad appnexus wallpaper"
    data-lazyload="false"
    data-refresh="false"
    data-invcode="no-vg-wde-article_wallpaper"
    data-sizes="[[2,2]]"
        data-format="wallpaper"
></div>

                        <script>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</script>
        <script>
(function() {
    var urls = ["\/\/advertisement.vg.no\/","\/\/advert.vg.no\/"];
    var reportUrl = '//www.vg.no/fluepapir';
        !function(){function n(){if(void 0!==e.ads&&void 0!==e.tns&&void 0!==e.xiti&&void 0!==e.click){var n=new Image;n.src=reportUrl+"?raphael="+e.ads+"&donatello="+e.tns+"&michelangelo="+e.xiti+"&leonardo="+e.click}}var t=function(n,t,e){return n.addEventListener?n.addEventListener(t,e,!1):n.attachEvent("on"+t,e)},e={tns:void 0,ads:void 0,xiti:void 0,click:0},o=function(){setTimeout(function(){function o(){var n=new Date,t=(n.getFullYear()+n.getMonth()+0).toString(32)+".js?v=1";return t}function i(){var n=!!document.querySelectorAll;if(!n)return!1;var t=document.querySelectorAll(p);if(t.length<=0)return!0;for(var e,o=0,i=t.length;i>o;o++)return e=t[o],e.contentWindow.adtech?!1:!0}function r(){i()?(e.ads=1,"function"==typeof window.__AB__&&window.__AB__()):e.ads=0,m(w),n()}function d(){void 0===w.contentWindow.fluepapir?r():(e.ads=0,n())}function a(){e.tns=1,n()}function c(){e.tns=0,n()}function l(){e.xiti=1,n()}function u(){e.xiti=0,n()}function f(){if("undefined"!=typeof tnsUrl){var n=new Image;n.onerror=a,n.onload=c,n.src=tnsUrl}else c()}function s(){if("undefined"!=typeof xitiUrl){var n=new Image;n.onerror=l,n.onload=u,n.src=xitiUrl}else u()}function v(){var n=document.createElement("iframe");return t(n,"load",function(){n.contentDocument.write("<html><body></body></html>")}),void 0===n.hidden&&(n.style.display="none"),n.hidden=!0,n}function m(n){n.parentNode.removeChild(n)}function h(n,t){var e=t.contentDocument,o=e.createElement("script");o.src=n,o.onload=d,o.onerror=r,e.body.appendChild(o)}var p=".ad iframe",w=v();t(w,"load",function(){h(urls[Math.floor(Math.random()*urls.length)]+o(),w),f(),s()}),document.body.appendChild(w)},10)};t(window,"load",o)}();
})();
</script>
    <div class="hide">
    <div id="ad-test_1"
    class="ad appnexus test_1"
    data-lazyload="false"
    data-refresh="false"
    data-invcode="no-vg-wde-front_test_1"
    data-sizes="[[1,2]]"
        data-format="test_1"
></div>
    </div>
    </body>
</html>
