<!DOCTYPE html>
<html lang="no" class="desktop">
    <head>
        <meta charset="utf-8">
        <meta id="serverTime" data-offset="1" data-time="2017-03-13 17:31:28">
        <meta http-equiv="X-UA-Compatible" content="IE=Edge"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[(new Date).getTime()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=NREUM;"undefined"==typeof window.newrelic&&(newrelic=f);var s=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],l="api-",p=l+"ixn-";a(s,function(e,t){f[t]=o(l+t,!0,"api")}),f.addPageAction=o(l+"addPageAction",!0),f.setCurrentRouteName=o(l+"routeName",!0),t.exports=newrelic,f.interaction=function(){return(new r).get()};var d=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(p+"tracer",[Date.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[Date.now(),r,o],n),o)try{return t.apply(this,arguments)}finally{c.emit("fn-end",[Date.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){d[t]=o(p+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,(new Date).getTime()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o){if(!p.aborted){e&&e(n,r,o);for(var i=t(o),a=v(n),u=a.length,c=0;c<u;c++)a[c].apply(i,r);var f=s[w[n]];return f&&f.push([y,n,r,i]),i}}function d(e,t){b[e]=v(e).concat(t)}function v(e){return b[e]||[]}function g(e){return l[e]=l[e]||o(n)}function m(e,t){f(e,function(e,n){t=t||"feature",w[n]=t,t in s||(s[t]=[])})}var b={},w={},y={on:d,emit:n,get:g,listeners:v,context:t,buffer:m,abort:a,aborted:!1};return y}function i(){return new r}function a(){(s.api||s.feature)&&(p.aborted=!0,s=p.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},l={},p=t.exports=o();p.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!h++){var e=y.info=NREUM.info,t=l.getElementsByTagName("script")[0];if(setTimeout(f.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return f.abort();c(b,function(t,n){e[t]||(e[t]=n)}),u("mark",["onload",a()],null,"api");var n=l.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===l.readyState&&i()}function i(){u("mark",["domContent",a()],null,"api")}function a(){return(new Date).getTime()}var u=e("handle"),c=e(2),f=e("ee"),s=window,l=s.document,p="addEventListener",d="attachEvent",v=s.XMLHttpRequest,g=v&&v.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:v,REQ:s.Request,EV:s.Event,PR:s.Promise,MO:s.MutationObserver},e(1);var m=""+location,b={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1016.min.js"},w=v&&g&&g[p]&&!/CriOS/.test(navigator.userAgent),y=t.exports={offset:a(),origin:m,features:{},xhrWrappable:w};l[p]?(l[p]("DOMContentLoaded",i,!1),s[p]("load",r,!1)):(l[d]("onreadystatechange",o),s[d]("onload",r)),u("mark",["firstbyte",a()],null,"api");var h=0},{}]},{},["loader"]);</script>        <base href="/">
        <title>– Petter har bare seg selv å takke - Langrenn - VG</title>        
        <link rel="dns-prefetch" href="//acdn.adnxs.com">
        <link rel="preconnect" href="//acdn.adnxs.com" crossorigin>
        <link rel="dns-prefetch" href="//ib.adnxs.com">
        <link rel="preconnect" href="//ib.adnxs.com" crossorigin>
        <link rel="dns-prefetch" href="//cdn.adnxs.com">
        <link rel="preconnect" href="//cdn.adnxs.com" crossorigin>
        <link rel="dns-prefetch" href="//pixel.glimr.io">
        <link rel="preconnect" href="//pixel.glimr.io" crossorigin>
        <link rel="dns-prefetch" href="//api.vg.no">
        <link rel="preconnect" href="//api.vg.no" crossorigin>
        <link rel="dns-prefetch" href="//static.vg.no">
        <link rel="preconnect" href="//static.vg.no" crossorigin>
        <link rel="dns-prefetch" href="//cdn.vgc.no">
        <link rel="preconnect" href="//cdn.vgc.no" crossorigin>
        <link rel="dns-prefetch" href="//1.vgc.no">
        <link rel="preconnect" href="//1.vgc.no" crossorigin>
        <link rel="dns-prefetch" href="//imbo.vgc.no">
        <link rel="preconnect" href="//imbo.vgc.no" crossorigin>
        <link rel="dns-prefetch" href="//collector.schibsted.io">
        <link rel="preconnect" href="//collector.schibsted.io" crossorigin>
        <link rel="dns-prefetch" href="//session.payment.schibsted.no">
        <link rel="preconnect" href="//session.payment.schibsted.no" crossorigin>
                        <link href="//1.vgc.no/vgnett-prod/css/desktop.css?bed625c01d14d1e916a3fc93b36964d1" media="all" rel="stylesheet" type="text/css">
        <!--[if lte IE 8]> <link href="//1.vgc.no/vgnett-prod/css/ie8.css?f7c9f7e918db30abe87d546f3c3307e7" media="all" rel="stylesheet" type="text/css"><![endif]-->        <script>
if (!window.Promise) {
    document.write('<script src="//cdn.vgc.no/libs/promise-polyfill/Promise.min.js"><\/script>');
}

if (!window.EventSource) {
    document.write('<script src="//cdn.vgc.no/js/libs/polyfills/eventsource.min.js"><\/script>');
}

if (!window.requestAnimationFrame) {
    window.requestAnimationFrame =
        window.webkitRequestAnimationFrame ||
        window.mozRequestAnimationFrame ||
        window.msRequestAnimationFrame ||
        (function () {
            var startTime = (new Date()).getTime(),
                lastTime = startTime;
            return function (callback) {
                var currentTime = (new Date()).getTime(),
                    delay = Math.max(0, 16 - (currentTime - lastTime));

                lastTime = currentTime;

                return window.setTimeout(function () {
                    lastTime = (new Date()).getTime();

                    callback(lastTime - startTime);
                }, delay);
            };
        })();
}
</script>
                <!--[if lte IE 8]>
        <script>
        if (typeof Array.prototype.forEach !== 'function') {
            Array.prototype.forEach = function(callback){
                for (var i = 0; i < this.length; i++){
                    callback.apply(this, [this[i], i, this]);
                }
            };
        }
        </script>
        <script src="//cdn.vgc.no/js/libs/html5-shiv/html5shiv-3.7.0.min.js"></script>
        <script src="//cdn.vgc.no/js/libs/respond/respond.min.js"></script>
        <style>
            #main-nav-bar .button-container { display: none; }
            .bg-size {behavior:url(/css/backgroundsize.min.htc); }
            .section-forsiden .main-navbar-content { background: url(//cdn.vgc.no/img/ie8-front-header-bg.gif) repeat-x; }
            .main-navbar-content { background: url(//cdn.vgc.no/img/ie8-fallback-bg.gif) repeat-x; }
            .section-sport .main-navbar-content { background: url(//cdn.vgc.no/img/ie8-sporten-header-bg.gif?1) repeat-x; }
            .section-sport.desktop .section-nav-top-stripe .main h2 a { font-size: 0; }
            .section-sport #article-bottom-elements .related h2 { margin-top: 0px; }
            .section-sport.desktop #article-bottom-elements h2,
            .section-sport.tablet #article-bottom-elements h2 { height: 20px; line-height: 20px; margin-top: 0px; }
            .section-forbruker .main-navbar-content { background: url(//cdn.vgc.no/img/ie8-forbruker-header-bg.gif) repeat-x; }
            .section-rampelys .main-navbar-content { background: url(//cdn.vgc.no/img/ie8-rampelys-header-bg.gif) repeat-x; }
            .desktop #section-nav-bar .nav-header li.menu-active > a:before { background: url(//cdn.vgc.no/img/ie8-menu-active-item.png); background-size: initial; }

            .twitter-shares, .facebook-shares { padding-left: 18px; }
        </style>
        <![endif]-->
        <!--[if lte IE 10]>
        <script src="//cdn.vgc.no/js/libs/polyfill/classList.min.js"></script>
        <![endif]-->
        
<script src="//acdn.adnxs.com/ast/ast.js" async defer onload="apntag.l=true"></script>
<script>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</script>

        <!-- Fav and touch icons -->
        <link rel="apple-touch-icon-precomposed" sizes="114x114" href="//1.vgc.no/vgnett-prod/img/icons/apple-touch-icon-114-precomposed.png">
        <link rel="apple-touch-icon-precomposed" sizes="72x72" href="//1.vgc.no/vgnett-prod/img/icons/apple-touch-icon-72-precomposed.png">
        <link rel="apple-touch-icon-precomposed" href="//1.vgc.no/vgnett-prod/img/icons/apple-touch-icon-57-precomposed.png">
        <link rel="shortcut icon" href="/favicon.ico">
        <link rel="shortcut icon" type="image/vnd.microsoft.icon" href="/favicon.ico">
        <link rel="author" href="/humans.txt">

        <script>
!function(e,t,n){n=e.getElementsByTagName(t)[0],this.getScript=function(a,o,c){var r=e.createElement(t)
r.src=r.async=a,r.onreadystatechange=r.onload=function(){(!r.readyState||/loaded|complete/.test(r.readyState))&&(o&&o(),r.onreadystatechange=r.onload=null)},c&&(r.id=c),(!n||!n.parentNode)&&(n=e.getElementsByTagName(t)[0]),n.parentNode.insertBefore(r,n); return r;}}(document,"script")
</script>

        
        <script src="//1.vgc.no/vgnett-prod/js/ably.min.js?v=2.0.3"></script>

        <script async data-main="//1.vgc.no/vgnett-prod/js/scripts20170313120610" src="//cdn.vgc.no/js/libs/require/require-2.1.20.min.js"></script>

        <meta property="lp:url" content="http://www.vg.no/petter-har-bare-seg-selv-aa-takke/a/23948378/"><!--
<PageMap>
            <DataObject type="thumbnail">
            <Attribute name="src" value="https://imbo.vgc.no/users/vgno/images/136a432fa99420f43654e14142b6d970.jpg?t%5B%5D=crop%3Awidth%3D3389%2Cheight%3D2203%2Cx%3D160%2Cy%3D398&t%5B%5D=maxSize%3Awidth%3D654&publicKey=drpublish&accessToken=756677de735bf94ccd8303d72ab54fad7cb569d1397ba63df82b3fdff5e24e1d"/>
            <Attribute name="width" value="654"/>
            <Attribute name="height" value="0"/>
        </DataObject>
    </PageMap>
-->

        <meta name="theme-color" content="#2b2b2b">
        <meta name="msapplication-navbutton-color" content="#2b2b2b">
        <meta name="apple-mobile-web-app-status-bar-style" content="#2b2b2b">

        <meta name="google-play-app" content="app-id=com.agens.android.vgsnarvei">
        <meta name="title" content="– Petter har bare seg selv å takke">
        <meta name="description" content="Ekspertene skulle gjerne ha sett Petter Northug (31) i verdenscupavslutningen i Canada – men mener han har mest seg selv å takke.">
        <meta name="twitter:title" content="– Petter har bare seg selv å takke">
        <meta name="twitter:url" content="http://www.vg.no/a/23948378">
        <meta name="twitter:description" content="Ekspertene skulle gjerne ha sett Petter Northug (31) i verdenscupavslutningen i Canada – men mener han har mest seg selv å takke.">

        <meta property="og:title" content="– Petter har bare seg selv å takke">
        <meta property="og:description" content="Ekspertene skulle gjerne ha sett Petter Northug (31) i verdenscupavslutningen i Canada – men mener han har mest seg selv å takke.">
        <meta property="og:url" content="http://www.vg.no/a/23948378">
        <meta property="og:type" content="article">
        <meta property="article:publisher" content="https://www.facebook.com/vgnett">

        <meta name="twitter:image" content="https://imbo.vgc.no/users/vgno/images/136a432fa99420f43654e14142b6d970?t[0]=crop:width=3389,height=2203,x=160,y=398&t[1]=maxSize:width=990&t[2]=resize:width=990&accessToken=61b71d52a9418882a94bea61b3e42c9aab5b36b52bae28eb42bbf94d7f5a9294">
        <meta property="og:image" content="https://imbo.vgc.no/users/vgno/images/136a432fa99420f43654e14142b6d970?t[0]=crop:width=3389,height=2203,x=160,y=398&t[1]=maxSize:width=990&t[2]=resize:width=990&accessToken=61b71d52a9418882a94bea61b3e42c9aab5b36b52bae28eb42bbf94d7f5a9294">
        <meta property="og:site_name" content="VG">
        <meta property="fb:admins" content="100001267707307">
        <meta property="fb:admins" content="725375931">
        <meta property="fb:admins" content="521285702">
        <meta property="fb:app_id" content="152316758161786">
        <meta property="fb:pages" content="137059286994">
        <meta property="article:section" content="Langrenn">
        <meta property="article:tag" content="Langrenn">
        <meta property="al:ios:url" content="vg.no:///a/23948378">
        <meta property="al:ios:app_store_id" content="381071021">
        <meta property="al:ios:app_name" content="VG">
        <meta property="al:android:url" content="vg.no://www.vg.no/a/23948378">
        <meta property="al:android:package" content="com.agens.android.vgsnarvei">
        <meta property="al:android:app_name" content="VG">
        <meta property="al:web:url" content="http://www.vg.no/a/23948378/">
        <meta name="twitter:card" content="summary_large_image">
        <meta name="google-site-verification" content="MLm3DHfNZRq9rzqHRktoUtYV0ZBtYfImmmqKByf_RJM">
        <meta name="apple-itunes-app" content="app-id=381071021, affiliate-data=&uo=4&at=10lugu, app-argument=http://www.vg.no/sport/langrenn/langrenn/petter-har-bare-seg-selv-aa-takke/a/23948378/">
        <meta name="twitter:app:country" content="NO">
        <meta name="twitter:app:name:iphone" content="VG">
        <meta name="twitter:app:id:iphone" content="381071021">
        <meta name="twitter:app:url:iphone" content="vg.no:///a/23948378">
        <meta name="twitter:app:name:ipad" content="VG">
        <meta name="twitter:app:id:ipad" content="381071021">
        <meta name="twitter:app:url:ipad" content="vg.no:///a/23948378">
        <meta name="twitter:app:name:googleplay" content="VG">
        <meta name="twitter:app:id:googleplay" content="com.agens.android.vgsnarvei">
        <meta name="twitter:app:url:googleplay" content="vg.no://www.vg.no/a/23948378">

    <link rel="alternate"
                    type="application/rss+xml"
                            title="VG"
            href="http://www.vg.no/rss/feed/?categories=&keywords=&format=rss&limit=10"/>
    <link rel="alternate"
                    type="application/atom+xml"
                            title="VG"
            href="http://www.vg.no/rss/feed/?categories=&keywords=&format=atom&limit=10"/>
    <link rel="alternate"
                    type="application/rss+xml"
                            title="VG :: Sport"
            href="http://www.vg.no/rss/feed/?categories=1072&keywords=&format=rss&limit=10"/>
    <link rel="alternate"
                    type="application/atom+xml"
                            title="VG :: Sport"
            href="http://www.vg.no/rss/feed/?categories=1072&keywords=&format=atom&limit=10"/>
    <link rel="alternate"
                    type="application/rss+xml"
                            title="VG :: Langrenn"
            href="http://www.vg.no/rss/feed/?categories=1076&keywords=&format=rss&limit=10"/>
    <link rel="alternate"
                    type="application/atom+xml"
                            title="VG :: Langrenn"
            href="http://www.vg.no/rss/feed/?categories=1076&keywords=&format=atom&limit=10"/>
    <link rel="alternate"
                    type="application/rss+xml"
                            title="VG :: Langrenn"
            href="http://www.vg.no/rss/feed/?categories=&keywords=1909&format=rss&limit=10"/>
    <link rel="alternate"
                    type="application/atom+xml"
                            title="VG :: Langrenn"
            href="http://www.vg.no/rss/feed/?categories=&keywords=1909&format=atom&limit=10"/>
    <link rel="alternate"
                    href="android-app://com.agens.android.vgsnarvei/vg.no/www.vg.no/sport/langrenn/langrenn/petter-har-bare-seg-selv-aa-takke/a/23948378/"/>

            </head>
    <body id="frontpage" class="section-keyword-article desktop section-sport langrenn">
        <script type="text/javascript">
                    </script>
        <!--googleoff: index-->

        <a class="screen-reader-hidden" href="/sport/langrenn/langrenn/petter-har-bare-seg-selv-aa-takke/a/23948378/#skip-nav">Hopp til hovedinnhold</a>
        <div id="top-bar">
    <div class="top-bar-content">
        <div class="vg-service">
            <ul class="section-nav-topbar">
    <li>
        <a href="http://www.vektklubb.no">Vektklubb</a>
    </li>
    <li>
        <a href="http://www.minmote.no">MinMote</a>
    </li>
    <li>
        <a href="http://www.godt.no">Godt</a>
    </li>
    <li>
        <a href="http://vgd.no/">VGD</a>
    </li>
    <li>
        <a href="http://tipster.no/">Tipster</a>
    </li>
    <li>
        <a href="http://www.dinepenger.no">Dine Penger</a>
    </li>
    <li>
        <a href="http://www.e24.no">E24</a>
    </li>
    <li>
        <a href="http://mittanbud.no/?vgmenu=true&amp;utm_source=vgnett&amp;utm_medium=link&amp;utm_content=mittanbud&amp;utm_campaign=forsidelink_topbar">Mittanbud</a>
    </li>
    <li>
        <a href="http://www.pent.no">Pent</a>
    </li>
    <li>
        <a href="http://www.vg.no/rabattkode/">Rabattkode</a>
    </li>
</ul>        </div>
        <div class="login-form"></div>
    </div>
</div>
        <div class="reg-grid-container">
                        <div id="ad-topboard"
    class="ad appnexus topboard"
    data-lazyload="true"
    data-refresh="false"
    data-invcode="no-vg-wde-article_topboard"
    data-sizes="[[980,150],[1000,150],[1010,150],[980,300],[1010,300],[728,90],[928,120],[980,240]]"
        data-format="topboard"
></div>
            
                        <div class="ad-wrapper">
            <div id="ad-skyscraperright_1"
    class="ad appnexus skyscraperright_1"
    data-lazyload="false"
    data-refresh="false"
    data-invcode="no-vg-wde-article_skyscraperright_1"
    data-sizes="[[160,600],[180,500],[180,700]]"
        data-format="skyscraperright_1"
></div>
            </div>
            <div class="ad-wrapper ad-wrapper-left">
            <div id="ad-skyscraperleft_1"
    class="ad appnexus skyscraperleft_1"
    data-lazyload="false"
    data-refresh="false"
    data-invcode="no-vg-wde-article_skyscraperleft_1"
    data-sizes="[[180,701],[180,501]]"
        data-format="skyscraperleft_1"
></div>
            </div>
            
            <div class="reg-grid-main-content">
            <a name="top"></a>
            <header role="banner">
            <div id="main-nav-bar">
        <div class="main-navbar-content">
            <h1 class="main-logo">
                <a href="/" title="Klikk for å komme til VGs forside">
                    <svg class="logo-red" viewBox="0 0 495 115" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                        <g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                            <g id="Imported-Layers" transform="translate(1.000000, 1.000000)">
                                <path d="M-0.012,-0.5 L493.703,-0.5 L493.703,113.199 L-0.012,113.199 L-0.012,-0.5 Z" id="Fill-1" fill="#DD0000"></path>
                                <path d="M429.86,99.098 L275.461,99.098 C275.461,99.098 256.76,100.163 256.76,83.45 L256.76,32.242 C256.76,12.335 275.461,13.546 275.461,13.546 L431.453,13.546 C450.58,13.546 450.243,32.346 450.243,32.346 L450.243,35.482 L389.287,35.482 L389.287,32.057 C389.287,32.057 388.565,23.363 378.159,23.363 L330.931,23.363 C318.087,23.363 318.432,34.036 318.432,34.036 L318.432,77.223 C318.432,77.223 317,89.496 330.086,89.496 L377.704,89.496 C388.494,89.496 389.539,78.878 389.539,78.878 L389.539,62.758 L354.861,62.758 L354.861,52.822 L450.213,52.822 L450.213,80.975 C450.213,80.975 450.213,99.098 429.86,99.098" id="Fill-2" fill="#FFFFFF"></path>
                                <path d="M93.868,99.204 L20.459,13.494 L96.131,13.494 L134.388,71.365 L175.662,13.494 L250.464,13.494 L176.154,99.204 L93.868,99.204" id="Fill-3" fill="#FFFFFF"></path>
                            </g>
                        </g>
                    </svg>
                    <!--[if lte IE 8]>
                    <img class="logo-red" src="//1.vgc.no/vgnett-prod/img/vgLogoDesktop.png?20170313120610" alt="VG.no" />
                    <![endif]-->
                </a>
            </h1>
            <div class="section-nav-top-stripe bg-size">
                <div class="main">
                                                                                                                                                                        <h2><a href="/sport/ski">Ski</a></h2>
                                    </div>
            </div>

            <div id="nav-bar-search">
                <form method="get" action="/sok/" id="search-form">
                    <input type="search" name="q" id="search-input" placeholder="Søk på VG">
                    <input type="submit" class="submit" value="Søk" />
                </form>
            </div><!-- nav-bar-search -->
            <div id="nav-bar-form" class="contact-form">
                
    <div class="inner">
        <div class="form-template-header">
             TIPS 2200
        </div>

        <div class="form-template-content">
            <form action="/_kontakt/submit" method="POST" name="headerContactForm" enctype="multipart/form-data" novalidate="" class="form-poster" id="headerContactForm"><input type="hidden" name="name" value="headerContactForm"><input type="hidden" name="journalist-receiver" id="journalistReceiver" value=""><label><span>Tips:</span><textarea name="message" required="required" placeholder="Henvendelsen gjelder"></textarea></label><div class="fileupload fileupload-new" data-provides="fileupload">
    <div class="input-append">
        <div class="uneditable-input span3">
            <i class="icon-file fileupload-exists"></i>
            <span class="fileupload-preview"></span>
        </div>
        <span class="btn btn-file">
            <span class="fileupload-new">Velg bilde</span>
            <span class="fileupload-exists">Velg bilde</span>

            <input type="file" capture="gallery"
                name="upload-image"
                class=""
                accept="image/*" />
        </span>

                                        <span class="btn btn-file fileupload-video">
                    <a target="_blank" href="https://www.filemail.com/incoming/vg02943870363">
                        Video                    </a>
                </span>
                            <span class="btn btn-file fileupload-document">
                    <a target="_blank" href="https://www.filemail.com/incoming/vg02943870363">
                        Dokument                    </a>
                </span>
                        </div>
</div>
<input type="submit" name="submit" value="Send inn"><input type="hidden" name="article-url" value="http://www.vg.no/sport/langrenn/langrenn/petter-har-bare-seg-selv-aa-takke/a/23948378/"><fieldset><legend>Kontaktinfo:</legend><input type="text" name="sender[important-field]" required="required" class="important-field" value=""><input type="text" name="sender[sender-name]" placeholder="Navn" id="sender-name" value=""><input type="email" name="sender[sender-mail]" placeholder="E-postadresse" value=""><input type="text" name="sender[sender-phone]" placeholder="Telefon" class="sender-phone" value=""></fieldset></form>        </div>

        <div class="form-template-footer">
            <p>SMS: <a class="sms-link" href="sms:2200">2200</a> Tlf: <a class="call-link" href="tel:22000000">22 000 000</a></p>
            <p>VG AS | Akersgata 55, Postboks 1185 Sentrum, 0107 Oslo</p>
        </div>
    </div>
            </div><!-- nav-bar-form -->
            <div id="section-nav-bar">
                <nav class="section-nav-bar-content" role="navigation">
                    <ul class="nav-header">
                                            </ul>
                </nav>
            </div><!-- section-nav-bar -->

            <ul class="button-container">
                <li><a class="menu-menu-btn bg-size" data-for="#section-nav-bar" id="menu-btn" href="/a-aa">Meny</a></li>
                <li><a class="menu-tip-btn bg-size" data-for="#nav-bar-form" id="tip-btn" href="/tips-oss">Tips 2200</a></li>
                <li><a class="menu-search-btn bg-size" data-for="#nav-bar-search" id="search-btn" href="/sok/">Søk</a></li>
            </ul>
                    </div>
    </div><!-- main-nav-bar -->
        <div class="navbar-content">
                    <ul class="section-nav-submenu">
            <li class="submenu-link">
            <a class="virtual-section submenu-link" href="/sport/ski" data-parent="Mer sport::Ski">&lt; Ski</a>
                    </li>
            <li >
            <a class="" href="/sport/alpint/" data-parent="Mer sport::Ski">Alpint</a>
                    </li>
            <li >
            <a class=" active" href="/sport/langrenn/" data-parent="Mer sport::Ski">Langrenn</a>
                    </li>
            <li >
            <a class="" href="/sport/skiskyting/" data-parent="Mer sport::Ski">Skiskyting</a>
                    </li>
            <li >
            <a class="" href="/sport/hopp/" data-parent="Mer sport::Ski">Hopp</a>
                    </li>
    </ul>                <div class="clearer"></div>
    </div>
</header>

            <div id="wid-header-below"></div>

            <div class="reg-grid-wrapper">
                        <!--[if lte IE 8 | IEMobile 7 ]>
            <style>
            .browserupgrade {
                background: #b41c0a;
                color: #fff;
                padding: 20px;
                margin-top: 20px;
            }
            .browserupgrade .browserupgrade-bold {
                margin-bottom: 10px;
                font-size: 18px;
            }
            .browserupgrade a {
                color: #fff;
                font-weight: bold;
            }
            </style>
            <div class="browserupgrade"><p class="browserupgrade-bold"><strong>Du bruker en eldre versjon av nettleseren Internet Explorer.</strong></p><p>For å få en best mulig opplevelse av våre nettsider, bør du <a href="http://browsehappy.com/" target="_blank">gratis oppgradere nettleseren din her</a>.</p></div>
        <![endif]-->
                
                <div id="page-wrapper" class="pag-article">
    <div id="content-wrapper">
                <div class="right-ad-wrapper">
                    </div>
                <a id="skip-nav"></a>
        <main id="main" role="main">
            <h2 class="visuallyhidden" >Hovedinnhold</h2>
            <article id="wid-data" role="article" itemscope itemtype="http://schema.org/Article"
                     class="vg-article reg-article"
                     data-page-type="article"
                     data-section-path="sport/langrenn/"
                     data-section-name="Langrenn"
                     data-section-parent-id="1072"
                     data-section-parent-path="sport"
                     data-section-parent-name="Sport"
                     data-keyword-id="1909"
                     data-keyword-path="langrenn"
                     data-keyword-name="Langrenn"
                     data-id="23948378"
                     data-keywords-ids="1909"
                     data-keywords-names="Langrenn"
                     data-persistentUrl="http://www.vg.no/a/23948378"
                     data-article-url="http://www.vg.no/sport/langrenn/langrenn/petter-har-bare-seg-selv-aa-takke/a/23948378/"
                     data-section-id="1076"
                     data-section=""
                     data-movieid="0"
                     data-published="2017-03-13T17:12:56+0100"
                     data-updated="2017-03-13T17:12:56+0100"
                     data-author-emails="ole.kristian.strom@vg.no"
                     data-main-tag="Langrenn"
                >

                <div class="reg-grid-full">
                                        <div class="article-ad">
                                            </div>

                    <!--googleon: index-->

<a id="title"></a>
<h1 class="main-title" itemprop="name" >– Petter har bare seg selv å takke</h1>
<div class="article-main-lead">
    <figure style="max-width:992px; width: 100%" class="dp-picture dp-plugin-element dp-plugin-imbo"><img src="https://imbo.vgc.no/users/vgno/images/136a432fa99420f43654e14142b6d970?t%5B0%5D=crop%3Awidth%3D3389%2Cheight%3D2203%2Cx%3D160%2Cy%3D398&amp;t%5B1%5D=maxSize%3Awidth%3D990%2Cheight%3D0&amp;t%5B2%5D=resize%3Awidth%3D990&amp;accessToken=33a7f260f76340a22d43fceaaeab54f11360ad52d57500c60aaf850b0bdc303d" alt="&lt;p&gt;VRAKET: Petter Northug ble nummer åtte på 50 km i Lahti-VM. Her intervjues han av VG etter rennet. &lt;/p&gt;" aria-describedby="figcaption#23948389"/><figcaption id="figcaption#23948389"><p>VRAKET: Petter Northug ble nummer åtte på 50 km i Lahti-VM. Her intervjues han av VG etter rennet. </p>  <span class="uppercase">Foto: Bjørn S. Delebekk</span>, <span class="uppercase">VG</span></figcaption></figure></div>
                </div>

                <div class="reg-grid-main">
                                        <div class="inline-ad-text">
                        <div id="ad-netboard_1"
    class="ad appnexus netboard_1"
    data-lazyload="true"
    data-refresh="false"
    data-invcode="no-vg-wde-article_netboard_1"
    data-sizes="[[580,400],[580,500],[1,1]]"
        data-format="netboard_1"
></div>
                    </div>
                    
                    <div id="byline">
                        <ul class="mailto-list has-byline"><li class="info"><h5>Send en melding til</h5></li><li class="byline-author"><a itemprop="author" href="/profil/17172/">Ole Kristian Strøm </a></li></ul>
<div class="byline-source">
            <a class="static comments-icon scroll-to-facebook-comments"
           href="http://www.vg.no/sport/langrenn/langrenn/petter-har-bare-seg-selv-aa-takke/a/23948378/#comments"
           title="Antall kommentarer på artikkelen"><span class="visuallyhidden">Antall kommentarer på artikkelen</span>
            <span class="facebook-comments facebook-top-comments"></span></a>
    
    <span class="source">
            </span>

                    <time class="published" itemprop="datePublished">
            13.03.2017 17:12        </time>
    
    </div>
                    </div>

                    <div class="reg-tools">
                        <div class="right">
                            <div>
    <button class="static decrease-font-size" title="Reduser skriftstørrelse">Reduser skriftstørrelse</button>
    <button class="static increase-font-size" title="Øk skriftstørrelse">Øk skriftstørrelse</button>
</div>                        </div>
                        
<div class="social">
    <a rel="nofollow" class="facebook" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.vg.no%2Fsport%2Flangrenn%2Flangrenn%2Fpetter-har-bare-seg-selv-aa-takke%2Fa%2F23948378%2F%23xtor%3DCS6-6-%5B23948378+petter_har_bare_seg_selv_aa_takke%5D&amp;title=%E2%80%93+Petter+har+bare+seg+selv+%C3%A5+takke" title="Del denne artikkelen på Facebook"
       target="_blank">
        <span class="icon"></span>
        <span class="text">Del på Facebook</span>
    </a>
    <a rel="nofollow" class="twitter" href="http://twitter.com/home?status=– Petter har bare seg selv å takke http%3A%2F%2Fwww.vg.no%2Fsport%2Flangrenn%2Flangrenn%2Fpetter-har-bare-seg-selv-aa-takke%2Fa%2F23948378%2F%23xtor%3DCS6-7" title="Del denne artikkelen på Twitter" target="_blank">
        <span class="icon"></span>
        <span class="text">Del på Twitter</span>
    </a>

    <a class="mail" href="mailto:?subject=Les%20denne%20VG-artikkelen:%20– Petter har bare seg selv å takke&amp;body=http://www.vg.no/sport/langrenn/langrenn/petter-har-bare-seg-selv-aa-takke/a/23948378/#xtor=CS4-1" title="Del denne artikkelen på e-post">
        <span class="icon"></span>
    </a>
</div>                    </div>
                    <div id="wid-above-body-text"></div>
                    <div itemprop="articleBody" class="article-body-text fs-3">
                        <meta itemprop="wordCount" content="868" />

                                                        <div id="preamble" itemprop="description">Ekspertene skulle gjerne ha sett Petter Northug (31) i verdenscupavslutningen i Canada – men mener han har mest seg selv å takke.</div>
                                                    
                        <div id="wid-article-body-full"></div>
                        <div id="wid-article-body">
                            
    <!--googleoff: index-->
    <div class="widget wid-container vg-folger">
        <div class="wid-follow-tags">
            <h2>Denne saken handler om:</h2>
            <ul>
                                    <li>
                        <svg transform="scale(-2,2)" xmlns="http://www.w3.org/2000/svg" viewBox="-10 -10 30 30" height="20" width="20"><path transform="scale(1,1)" d="M.205 8.1c.224.515.494.94.808 1.255L9.97 18.31c.29.315.672.473 1.12.473.428 0 .81-.158 1.146-.472l6.128-6.15c.314-.313.47-.695.47-1.12 0-.45-.156-.832-.47-1.146L9.43.96C9.094.647 8.667.378 8.15.154 7.613-.072 7.12-.184 6.67-.184H1.46c-.426 0-.808.157-1.122.47C.025.603-.132.984-.132 1.41v5.207c0 .45.113.943.337 1.482zm3.66-5.882c.448 0 .83.157 1.143.47.315.315.472.697.472 1.123 0 .45-.157.832-.472 1.146-.314.314-.695.47-1.144.47-.427 0-.808-.156-1.123-.47-.313-.314-.47-.696-.47-1.145 0-.425.157-.807.47-1.12.316-.315.697-.472 1.124-.472z" fill="#222"></path></svg>
                        <a href="/sport/langrenn/langrenn/">Langrenn</a></li>
                            </ul>
        </div>
    </div>
    <!--googleon: index-->



                        </div>

                        <p>Det ble søndag klart at Petter Northug ikke kommer med til Canada, og etter at Martin Johnsrud Sundby mandag trakk seg fra troppen, er Northug fortsatt bare reserve. Ti mann er med i herretroppen til verdenscupavslutningen.</p>
<p>– Det var litt overraskende, men samtidig er det ikke noe å si på resultatmessig, sier Northugs gode venn, den tidligere toppløperen Frode Estil.</p>
<p><b>Kommentar:</b> <a href="http://www.vg.no/sport/langrenn/10-plasser-ingen-northug-serioest/a/23947928/" target="_blank">10 plasser. Ingen Northug. Seriøst?</a></p>
<p>– Petter har ikke vist spesielt bra resultater i vinter. Sånn er det.</p>
<p>Estil innrømmer at han er litt inhabil når det gjelder Northug:</p>
<p>– Jeg har jo en forkjærlighet for å ta ut Petter nesten uansett. Men han kan vel bare skylde på seg selv at han ikke ble tatt ut til alle rennene i VM eller til minitouren i Canada.</p>
<p><i>– Men formen er oppadgående?</i></p>
<p>– Ja, både Drammen og begge løpene i VM var i nærheten av gamle Petter. Nå må han bare se fremover og gjøre en god jobb mot neste sesong. Når Petter står der i OL neste vinter, så er det uansett ingen som bryr seg om åssen det gikk i Canada.</p>
<p><b>Les også:</b> <a href="http://www.vg.no/sport/langrenn/langrenn/bekrefter-at-northug-vrakes-han-var-mildt-sagt-uenig/a/23947630/" target="_blank" class="">Northug uenig i vrakingen</a></p>
<div class="wid-factbox-container"><div class="widget widget-loader widget-loader-external"><article role="article" id="dp-fact-box23948405" class="factBox dp-plugin-element dp-fact-box dp-fact-box-small dp-float-right dp-plugin-fact-box">
             <h2>

<p><b>Troppen til Canada:</b></p>
</h2>
             
             

<p><b>Menn:</b><br />
Sjur Røthe, Niklas Dyrhaug, Hans Christer Holund, Simen Hegstad Krüger, Didrik Tønseth, Johannes Høstflot Klæbo, Pål Golberg, Sindre Bjørnestad Skar, Emil Iversen, Finn Hågen Krogh.</p>
<p><b>Kvinner:</b> </p>
<p>Marit Bjørgen, Ingvild Flugstad Østberg, Astrid Uhrenholdt Jacobsen, Kathrine Harsem, Marthe Kristoffersen, Maiken Caspersen Falla, Heidi Weng, Ragnhild Haga.</p>

             </article></div></div>
<p>Adresseavisen-kommentator Kjetil Kroksæter har noe av det samme synet som Estil:</p>
<p>– Ut fra de gitte premissene er han ikke vel kvalifisert, men det er alltid noe som mangler når Petter Northug ikke er med. Han ville jo hatt gode muligheter til å sette farge på konkurransene i Canada, mener Kroksæter.</p>
<p>– Korte løp i lett terreng hadde vært perfekt for Petter. Sånn sett er det synd at han ikke kan være med. Men jeg respekterer landslagsledelsens uttak så langt som jeg kan tolke det. Vi kjenner jo ikke hele historien bak.</p>
<p><b>Les også:</b> <a href="http://www.vg.no/sport/langrenn/petter-northug/northug-vaert-mer-gunstig-aa-ikke-gaa-femmila/a/23947017/" class="">Northug ville helst ikke gå femmila i Kollen</a></p>
<p><i>– Mener du at det finnes ikke-sportslige grunner?</i></p>
<p>– Det er det vanskelig å spekulere i. Noen som tolker dette som en slags «takk-for-sist» i forhold til kritikken Petter har kommet med, men det synes jeg er et litt for enkelt resonnement.</p>
<div class="wid-factbox-container"><div class="widget widget-loader widget-loader-external"><article role="article" id="dp-fact-box23948408" class="factBox dp-plugin-element dp-fact-box dp-fact-box-small dp-float-right dp-plugin-fact-box">
             <h2>
<p>Nordmenn i verdenscupen på herresiden</p>
</h2>
             
             
<p>1 Martin J. Sundby - 1626 p.</p>
<p>6. Emil Iversen - 637</p>
<p>8. Finn Haagen Krogh - 599</p>
<p>9. Johannes H. Klæbo - 589</p>
<p>11. Hans Christer Holund - 541</p>
<p>12. Niklas Dyrhaug - 540</p>
<p>13. Sjur Røthe - 521</p>
<p>15. Simen H. Krüger - 466</p>
<p>18. Pål Golberg - 370</p>
<p>19. Didrik Tønseth - 366</p>
<p>22. Sindre B. Skar - 301</p>
<p>28. Eirik Brandsdal - 199</p>
<p>35. Daniel Stock -169</p>
<p>36. Sondre T. Fossli - 161</p>
<p>38. Martin L. Nyenget - 154</p>
<p>43. Anders Glørsen - 133</p>
<p>45. Håvard S. Taugbøl - 124</p>
<p>47. Mathias Rundegreen - 120</p>
<p>57. Petter Northug - 94</p>

             </article></div></div>
<p></p>
<p>– I utgangspunktet skulle de som lå best an i verdenscupen, få gå i Canada. Ut fra det er uttaket riktig. Men det skulle ha vært artig å se Petter der. Det hadde vært en perfekt oppgave for ham.</p>
<p><b>Les også</b>: <a href="http://www.vg.no/sport/langrenn/langrenn/northug-og-iversen-varsler-toeff-vm-evaluering-av-ledelsen/a/23944494/" target="_blank" class="">Northug og Iversen varsler tøff VM-evaluering av ledelsen</a></p>
<p>Langløperen Anders Aukland svarer slik når VG spør om hvordan reagerer på at Northug ikke er tatt ut til verdenscupavslutningen:</p>
<p>– Det er synd for at han ikke får gå, for jeg tror løypene hadde passet – og han er på vei mot formen. Det er synd og rart. Han hører absolutt hjemme i den troppen.</p>
<p><i>– Hva tror du er grunnen til at han ikke er tatt ut?</i></p>
<p>– Det vil jeg ikke spekulere i.</p>
<p><b>Les også</b>: <a href="http://www.vg.no/sport/langrenn/langrenn/sundby-dropper-canada-beholder-premiepengene/a/23948274/" target="_blank">Sundby dropper Canada – beholder premiepengene</a></p>
<p>Broren Fredrik Aukland, som er NRKs ekspertkommentator, sa søndag til statskanalen:</p>
<p>– Det er jeg veldig overrasket over. Petter Northug er en kandidat til å vinne avslutningen i Canada. Både med tanke på de løypene som er der, og den formutviklingen han har hatt. Jeg mener det er totalt feil å vrake Northug nå.</p>
<p>På sosiale medier er det også mange meninger om Petter Northug og Canada-uttaket. Her er noen av dem:</p>
<div id="dp-plugin-element-social-media-7181489419330439" class="dp-plugin-element dp-plugin-social-media twitter">
<blockquote data-conversation="none" data-dnt="true" class="twitter-tweet">
<p>Å utelukke Northug fra Canada er det dårligste laguttaket i norsk toppidrett siden Norge stilte uten en eneste ren spiss mot Ungarn.</p>
– Rune Steen Hansen (@HASteenHansen)<a href="https://twitter.com/HASteenHansen/statuses/841281566592647168">13.03.17, 02:35</a></blockquote>
</div>
<div id="dp-plugin-element-social-media-31421489419171021" class="dp-plugin-element dp-plugin-social-media twitter">
<blockquote data-conversation="none" data-dnt="true" class="twitter-tweet">
<p>Jeg har vondt for å se at Norge har ti løpere som er bedre enn Northug på en minitour med skøytesprint og to korte distanserenn. <a href="https://twitter.com/#!/search?q=%23nrksport" title="#nrksport" class="tweet-url hashtag" rel="nofollow">#nrksport</a></p>
– Petter S. Skinstad (@PetterSkinstad)<a href="https://twitter.com/PetterSkinstad/statuses/841018667722772481">12.03.17, 09:10</a></blockquote>
</div>
<div id="dp-plugin-element-social-media-1001489419072534" class="dp-plugin-element dp-plugin-social-media twitter">
<blockquote data-conversation="none" data-dnt="true" class="twitter-tweet">
<p>Herregud så provoserende at ikke Northug er med til Canada! Enda mer provoserende at de sier det er sportslige grunner! Give me a break!</p>
– John Arne Riise (@JARiiseOfficial)<a href="https://twitter.com/JARiiseOfficial/statuses/841289468522856449">13.03.17, 03:06</a></blockquote>
</div>
<div id="dp-plugin-element-social-media-98471489419100294" class="dp-plugin-element dp-plugin-social-media twitter">
<blockquote data-conversation="none" data-dnt="true" class="twitter-tweet">
<p>Hvis det er viktigere å ta ut snille og lydige løpere enn de som går fort på ski er jo vrakingen av Northug logisk.</p>
– Lars Tjærnås (@Tjaernas)<a href="https://twitter.com/Tjaernas/statuses/841033412584603649">12.03.17, 10:09</a></blockquote>
</div>
                                            </div>

                    
                    <div id="wid-after-body-text"></div>

                    <section id="article-bottom-elements" class="reg-grid-footer">
                        <div class="reg-tools">
                                                    <section id="comments" class="widget comments">
    <!--googleoff: index-->
    <div class="hide comments-introduction clearfix">
        <h2>
            Kommentarer
            <a class="comments-icon scroll-to-facebook-comments" href="http://www.vg.no/sport/langrenn/langrenn/petter-har-bare-seg-selv-aa-takke/a/23948378/#comments" title="Antall kommentarer på artikkelen"><span class="visuallyhidden">Antall kommentarer på artikkelen</span> <span class="facebook-comments"></span></a>
        </h2>
        <img alt="&Oslash;yvind Solstad" src="//1.vgc.no/img/sunnyplace.jpg"/>
        <p>
            Har du en mening om denne saken? Vi løfter ofte opp de beste kommentarene! Du må bruke ditt egentlige navn, vær saklig, respekter andres meninger og husk at mange kan se hva du skriver. Brudd på <a href="/informasjon/moderering/">reglene</a> kan føre til utestengelse.<br>
            <em>Vennlig hilsen Øyvind Solstad, ansv. for brukerinvolvering og sosiale medier i VG.</em><br>
            <a class="kontaktoss thickbox" href="/informasjon/moderering/">Les mer om vår moderering</a>
        </p>
    </div>

    <div style="text-align: left;" class="disabled-comments">
                    <b>VGs journalister og moderatorer overvåker denne debatten kontinuerlig mellom <span>kl. 07 og 24</span>.</b>
            Kommentarfeltet er nå stengt og åpner igjen <span>kl. 07.00</span>. Velkommen tilbake da!
            </div>

    <a href="javascript:void(0);" class="show-facebook-comments button" data-start="00:00" data-stop="07:00"  data-permanent-disable="" role="button"><span class="facebook-comments facebook-bottom-comments"></span>Klikk for å se kommentarene </a>

            <!--googleon: index-->
    <div class="fb-comments" data-href="http://www.vg.no/a/23948378" data-width="654" data-num-posts="10" data-version="v2.2"></div>
    <!--googleoff: index-->
</section>
                                                </div>
                            <!--googleon: index-->
    <section class="widget articles related list list-internal">
            <h2>Les også</h2>
    <article role="article">
    <a data-id="23947630" href="/sport/langrenn/langrenn/bekrefter-at-northug-vrakes-han-var-mildt-sagt-uenig/a/23947630/">

                    <img src="https://imbo.vgc.no/users/vgno/images/0765cbf743a3ab5323d2d08be614b51e?t%5B0%5D=sharpen%3Apreset%3Dlight&t%5B1%5D=crop%3Awidth%3D3437%2Cheight%3D2722%2Cx%3D0%2Cy%3D0&t%5B2%5D=maxSize%3Awidth%3D200&t%5B3%5D=resize%3Awidth%3D200&accessToken=96e2dcf50bd0009a9a5a9c6833601323d1e4a8788e14f927da0a3ad5df617072" alt="Bekrefter at Northug vrakes: – Han var mildt sagt uenig" />
        
        <h4>Bekrefter at Northug vrakes: – Han var mildt sagt uenig</h4>

        <span>
            Verdenscupavslutningen i Canada går uten Petter Northug (31). Team Northug er uenig i Skiforbundets avgjørelse.        </span>
    </a>
    <time datetime="2017-03-12T20:22:14+01:00" class="published" title="12.03.2017, 20:22">12.03.2017, 20:22</time>

</article>
<article role="article">
    <a data-id="23947388" href="/sport/langrenn/langrenn/bjoergen-lekte-seg-til-seier-i-kollen-naa-vil-hun-gaa-samme-dag-som-herrene/a/23947388/">

        
        <h4>Bjørgen lekte seg til seier i Kollen - nå vil hun gå samme dag som herrene</h4>

        <span>
            HOLMENKOLLEN (VG) Marit Bjørgen (36) sa i realiteten takk og farvel til resten av startfeltet før det var gått fem kilometer. Hun vant tremila på hjemmebane enkelt, og med et hav av tid ned til neste konkurrent.        </span>
    </a>
    <time datetime="2017-03-12T13:23:33+01:00" class="published" title="12.03.2017, 13:23">12.03.2017, 13:23</time>

</article>
<article role="article">
    <a data-id="23946159" href="/sport/langrenn/langrenn/bjoergen-greit-at-northug-faar-konkurranse-av-bendtner-paa-byen/a/23946159/">

                    <img src="https://imbo.vgc.no/users/vgno/images/5f85732f28f8c700f953220d3369f807?t%5B0%5D=crop%3Awidth%3D4669%2Cheight%3D3182%2Cx%3D290%2Cy%3D129&t%5B1%5D=maxSize%3Awidth%3D200&t%5B2%5D=resize%3Awidth%3D200&accessToken=9985743a3c0f473c37ba0202388becc64a3ec32cf22f90511b6cfed2a397e86a" alt="Bjørgen: Greit at Northug får konkurranse av Bendtner på byen" />
        
        <h4>Bjørgen: Greit at Northug får konkurranse av Bendtner på byen</h4>

        <span>
            HOLMENKOLLEN (VG) Marit Bjørgen (36) benyttet anledning til å sende et lite stikk til Petter Northug (31), da hun kommenterte at Nicklas Bendtner (29) er blitt Rosenborg-spiller.        </span>
    </a>
    <time datetime="2017-03-10T14:09:56+01:00" class="published" title="10.03.2017, 14:09">10.03.2017, 14:09</time>

</article>
<article role="article">
    <a data-id="23946118" href="/sport/langrenn/langrenn/niso-johaug-kunne-ha-faatt-dekket-utgiftene-hos-oss/a/23946118/">

                    <img src="https://imbo.vgc.no/users/vgno/images/a870444d5f996061e53855b4dc8f6758?t%5B0%5D=crop%3Awidth%3D4585%2Cheight%3D2524%2Cx%3D0%2Cy%3D323&t%5B1%5D=maxSize%3Awidth%3D200&t%5B2%5D=resize%3Awidth%3D200&accessToken=b1b1972b549585efe8aba61f0b9eacb6141f4d1ec0ff9065dd8a18ca952f425a" alt="NISO: Johaug kunne ha fått dekket utgiftene hos oss" />
        
        <h4>NISO: Johaug kunne ha fått dekket utgiftene hos oss</h4>

        <span>
            Therese Johaug (28) hadde fått dekket advokatutgiftene sine hvis hun hadde vært medlem av idrettsutøvernes fagforening NISO.        </span>
    </a>
    <time datetime="2017-03-10T13:28:01+01:00" class="published" title="10.03.2017, 13:28">10.03.2017, 13:28</time>

</article>
<article role="article">
    <a data-id="23945927" href="/sport/langrenn/langrenn/sundby-om-aa-vaere-i-cas-du-sitter-der-og-foeler-at-du-har-begaatt-et-drap/a/23945927/">

                    <img src="https://imbo.vgc.no/users/vgno/images/256cb6a37d2e87d95c9b10b6e45aa186?t%5B0%5D=modulate%3Ab%3D101&t%5B1%5D=sharpen%3Apreset%3Dlight&t%5B2%5D=crop%3Awidth%3D5472%2Cheight%3D3648%2Cx%3D0%2Cy%3D0&t%5B3%5D=maxSize%3Awidth%3D200&t%5B4%5D=resize%3Awidth%3D200&accessToken=29d5cd16b0287dfbe879154c598b8cd9b14ef8fec5f17463784f3875f43c61f0" alt="Sundby om å være i CAS: – Du sitter der og føler at du har begått et drap" />
        
        <h4>Sundby om å være i CAS: – Du sitter der og føler at du har begått et drap</h4>

        <span>
            HOLMENKOLLEN (VG) Martin Johnsrud Sundby (32) sier at han opplevde en fiendtlig holdning da saken hans kom opp i CAS-domstolen.        </span>
    </a>
    <time datetime="2017-03-10T10:40:31+01:00" class="published" title="10.03.2017, 10:40">10.03.2017, 10:40</time>

</article>
    </section>
    <!--googleoff: index-->
    
            <div class="clearfix widget related list list-internal">
        <div id="ad-smartboard_2"
    class="ad appnexus smartboard_2"
    data-lazyload="true"
    data-refresh="false"
    data-invcode="no-vg-wde-article_smartboard_2"
    data-sizes="[[1,1],[300,250],[320,250]]"
        data-format="smartboard_2"
></div>
        <div id="ad-smartboard_3"
    class="ad appnexus smartboard_3"
    data-lazyload="true"
    data-refresh="false"
    data-invcode="no-vg-wde-article_smartboard_3"
    data-sizes="[[1,1],[300,250],[320,250]]"
        data-format="smartboard_3"
></div>
        </div>
    


<div id="wid-article-footer-before-ad"></div>

<style>.widget.articles article[data-id="23948378"] { display: none; }</style>
<section class="widget articles image-list">
    <h2>Siste saker fra Langrenn</h2>
            <a href="/sport/langrenn/?format=json" class="more-btn button" data-section="/sport/langrenn/?format=json" data-sectionname="Langrenn" data-offset="0" data-limit="4" data-json='[]' role="button">Se neste 5 fra Langrenn</a>
        </section>



    <!--googleon: index-->
    <section class="widget articles related list list-external">
        <h2>Saker fra samarbeidende aviser</h2>
<article role="article" class="external ext-d">
    <a href="http://www.aftenposten.no/100Sport/vintersport/langrenn/Reagerer-pa-Northug-vrakingen--Nei_-nei_-nei-Dette-er-ikke-bra-for-langrennssporten-232135b.html" target="_blank">
        <h4>Reagerer på Northug-vrakingen: – Nei, nei, nei. Dette er ikke bra fo...</h4>
        <span class="source">aftenposten.no</span>
    </a>
</article><article role="article" class="external ext-d">
    <a href="http://www.aftenbladet.no/100Sport/vintersport/langrenn/Reagerer-pa-at-Northug-ikke-far-ga-i-Canada--Vi-er-uenige-232135b.html" target="_blank">
        <h4>Reagerer på at Northug ikke får gå i Canada: – Vi er uenige</h4>
        <span class="source">aftenbladet.no</span>
    </a>
</article><article role="article" class="external ext-k">
    <a href="http://www.aftenposten.no/100Sport/vintersport/langrenn/Sundby-dropper-verdenscupavslutningen-i-Canada-232173b.html" target="_blank">
        <h4>Sundby dropper verdenscupavslutningen i Canada</h4>
        <span class="source">aftenposten.no</span>
    </a>
</article><article role="article" class="external ext-i">
    <a href="http://www.aftenbladet.no/100Sport/vintersport/langrenn/Bjorgen-knuste-konkurrentene-Vant-med-over-to-minutter-232103b.html" target="_blank">
        <h4>Bjørgen knuste konkurrentene: Vant med over to minutter</h4>
        <span class="source">aftenbladet.no</span>
    </a>
</article><article role="article" class="external ext-i">
    <a href="http://www.bt.no/100Sport/vintersport/langrenn/Marit-Bjorgen--Jeg-er-redd-for-at-hun-kan-bli-utestengt-lenger-231994b.html" target="_blank">
        <h4>Marit Bjørgen: – Jeg er redd for at hun kan bli utestengt lenger</h4>
        <span class="source">bt.no</span>
    </a>
</article>    </section>
    <!--googleoff: index-->
                    </section>
                </div>
                <aside id="wid-aside-taxonomy" class="reg-grid-aside">
                                            <div id="ad-smartboard_1"
    class="ad appnexus smartboard_1 ad-defer"
    data-lazyload="true"
    data-refresh="false"
    data-invcode="no-vg-wde-article_smartboard_1"
    data-sizes="[[1,1],[300,250],[320,250]]"
        data-defer="true"
        data-format="smartboard_1"
></div>
                                                                    <div class="kickback-widget widget hide">
    <!--googleoff: index-->
    <div class="ad-text">Kommersielt samarbeid</div>
    <h3>VG Rabattkoder</h3>
    <ul>
            <li>
            <a href="http://www.vg.no/rabattkode/gymgrossisten?utm_source=vg&utm_medium=textlink&utm_campaign=widget">Gymgrossisten rabattkoder            <time style="text-align: left; float: none;">Oppdatert mandag, 13. mars 2017</time>
            </a>
        </li>
            <li>
            <a href="http://www.vg.no/rabattkode/sportamore?utm_source=vg&utm_medium=textlink&utm_campaign=widget">Sportamore rabattkode            <time style="text-align: left; float: none;">Oppdatert mandag, 13. mars 2017</time>
            </a>
        </li>
            <li>
            <a href="http://www.vg.no/rabattkode/g-sport?utm_source=vg&utm_medium=textlink&utm_campaign=widget">G-sport rabattkoder            <time style="text-align: left; float: none;">Oppdatert mandag, 20. februar 2017</time>
            </a>
        </li>
            <li>
            <a href="http://www.vg.no/rabattkode/get-inspired?utm_source=vg&utm_medium=textlink&utm_campaign=widget">Get Inspired rabattkoder            <time style="text-align: left; float: none;">Oppdatert fredag, 10. mars 2017</time>
            </a>
        </li>
            <li>
            <a href="http://www.vg.no/rabattkode/zalando?utm_source=vg&utm_medium=textlink&utm_campaign=widget">Zalando rabattkoder            <time style="text-align: left; float: none;">Oppdatert søndag, 19. februar 2017</time>
            </a>
        </li>
        <li hidden></li>
    </ul>
    <!--googleon: index-->
    </div>
                                    </aside>
                <footer id="wid-footer-taxonomy" class="reg-grid-footer">
                </footer>
            </article>
        </main>
        <noscript>
            <img src="https://click.vgnett.no/vg/artview.gif?p=art-23948378&d=desktop" style="display:none" alt="" id="vgclick" />
        </noscript>
    </div>
</div>
            </div>

            <!--googleoff: index-->
<footer id="page-footer-desktop" class="clearfix" role="contentinfo">
    <a href="" class="logo bg-size" title="Klikk for å komme til VGs forside">
                <svg class="logo-red" viewBox="0 0 495 115" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="background-color: #dd0000;">
            <g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                <g id="Imported-Layers" transform="translate(1.000000, 1.000000)">
                    <path d="M-0.012,-0.5 L493.703,-0.5 L493.703,113.199 L-0.012,113.199 L-0.012,-0.5 Z" fill="#DD0000"></path>
                    <path d="M429.86,99.098 L275.461,99.098 C275.461,99.098 256.76,100.163 256.76,83.45 L256.76,32.242 C256.76,12.335 275.461,13.546 275.461,13.546 L431.453,13.546 C450.58,13.546 450.243,32.346 450.243,32.346 L450.243,35.482 L389.287,35.482 L389.287,32.057 C389.287,32.057 388.565,23.363 378.159,23.363 L330.931,23.363 C318.087,23.363 318.432,34.036 318.432,34.036 L318.432,77.223 C318.432,77.223 317,89.496 330.086,89.496 L377.704,89.496 C388.494,89.496 389.539,78.878 389.539,78.878 L389.539,62.758 L354.861,62.758 L354.861,52.822 L450.213,52.822 L450.213,80.975 C450.213,80.975 450.213,99.098 429.86,99.098" fill="#FFFFFF"></path>
                    <path d="M93.868,99.204 L20.459,13.494 L96.131,13.494 L134.388,71.365 L175.662,13.494 L250.464,13.494 L176.154,99.204 L93.868,99.204" fill="#FFFFFF"></path>
                </g>
            </g>
        </svg>
    </a>
    <div class="footer-bar">
        <ul class="section-nav-topbar">
    <li>
        <a class="submenu-link cursor-default" href="/#"><span class="red">Mest lest</span> 2,4 mill. lesere</a>
    </li>
    <li>
        <a href="/nyheter/">NYHETER</a>
    </li>
    <li>
        <a href="/nyheter/meninger/">MENINGER</a>
    </li>
    <li>
        <a href="/sport/">VG SPORTEN</a>
    </li>
    <li>
        <a href="http://vglive.no/">VG LIVE</a>
    </li>
    <li>
        <a href="/rampelys/">RAMPELYS</a>
    </li>
    <li>
        <a href="/forbruker/bil-baat-og-motor/">BIL</a>
    </li>
    <li>
        <a href="http://www.vg.no/tv-guide/">TV-GUIDE</a>
    </li>
    <li>
        <a href="http://www.vgtv.no/">VGTV</a>
    </li>
    <li>
        <a href="http://pluss.vg.no/">VG +</a>
    </li>
    <li>
        <a class="eavis" href="http://vg.no/eavis/?tag=meny">E-AVIS</a>
    </li>
</ul>        <div class="clearfix"></div>
    </div>
    <div class="footer-content reg-grid-footer">
        <section class="editors">
            <p>Ans. redaktør og adm. direktør: <a href="mailto:Gard.Steiro@vg.no">Gard Steiro</a></p>
            <p>Politisk redaktør: <a href="mailto:Hanne.Skartveit@vg.no">Hanne Skartveit</a></p>
            <p>Digitalredaktør: <a href="http://www.vg.no/profil/19341/">Ola E. Stenberg</a></p>
            <p>Magasinredaktør: <a href="mailto:Jane.Throndsen@vg.no">Jane Throndsen</a></p>
            <p>Sentralbord VG: <strong>22 00 00 00</strong></p>
        </section>
        <section class="contact">
            <p><a href="https://vgsupport.vg.no/hc/no/categories/200171306-VG-no">Ofte stilte spørsmål og kontaktinfo</a></p>
            <p>VG har ikke ansvar for innhold på eksterne nettsider som det lenkes til. Kopiering av materiale fra VG for bruk annet sted er ikke tillatt uten avtale.</p>
            <p><a href="/informasjon/copyright/">&copy; 2017 VG</a> | <a href="/informasjon/privacy/">Personvernerklæring og informasjonskapsler (cookies)</a></p>
        </section>
        <section class="tips">
            <p>Tips oss! SMS / MMS til <strong>2200</strong></p>
            <p>Ring <strong>22 00 00 00</strong></p>
            <p>E-post til <a href="mailto:2200@vg.no">tusentipset</a></p>
            <p>Annonseinfo: <a href="http://annonseinfo.vg.no/">VG Papir, VG og VG Mobil</a></p>
        </section>
        <div class="clearfix"></div>
    </div>
</footer>
        </div>

                        <div class="floater-ad">
                    </div>
        
        <script>
var appIdentifier = function() {
    if (navigator.userAgent.match(/VG-App$/)) {
        return 'snarvei2';
    }

    var fromApp = !!location.search.match(/[?&]app=[^&#]+/), cached;

    try {
        if (typeof localStorage !== 'undefined') {
            cached = localStorage.getItem('VG_app') === '1';
        }
    } catch (error) {}

    return (cached || fromApp) ? 'snarvei' : '';
};
</script>
    <script async src="//1.vgc.no/stats/unispring.js?1.7.1"></script>
    <script>
        var unispringq = unispringq || [];
        unispringq.ns = true;
        var cp = "vgnett/sport/langrenn";

        
        unispringq.push({
            "s": "vg",
            "cp": cp,
            "url": window.location.toString()
        });
    </script>

    <noscript>
        <div><img width="1" height="1" src="//vg.tns-cs.net/j0=,,,;+,cp=vgnett/sport/langrenn;;;" alt="" /></div>
    </noscript>


    <script type="text/javascript">
        xtnv     = document;
        xtsd     = window.location.protocol === "https:" ? "https://logs1189" : "http://logc189";
        xtsite   = "543510";
        xtn2     = "14";
        xtpage   = "Langrenn%3A%3A23948378_%E2%80%93_Petter_har_bare_seg_selv_%C3%A5_takke";
        xt_an    = "";
        xt_ac    = "";

    xt_multc = "&x1=2&x2=1&x3=23948378_–_Petter_har_bare_seg_selv_å_takke";
            xt_pagetype = "3-0-0";
        if (window.xtparam!=null){ window.xtparam+="&ptype="+xt_pagetype; }
        else { window.xtparam="&ptype="+xt_pagetype; }
    
            xt_pageID   = "23948378";
        xt_pageDate = "201703131712";
        xt_chap     = "Langrenn";
    
            xt_tags     = "%5BLangrenn%5D";
        if (window.xtparam!=null){ window.xtparam+="&tag="+xt_tags; }
        else { window.xtparam="&tag="+xt_tags; }
    
            //do not modify below
        if (window.xtparam!=null){window.xtparam+="&ac="+xt_ac+"&an="+xt_an+xt_multc;}
        else{window.xtparam="&ac="+xt_ac+"&an="+xt_an+xt_multc;};
        </script>
                    <script async src="//1.vgc.no/xiti/xtcore_vgno-4.5.8.js"></script>
            
    <noscript>
        <img width="1" height="1" alt="" src="https://logs1189.xiti.com/hit.xiti?s=543510&s2=14&p=Langrenn::23948378_–_Petter_har_bare_seg_selv_å_takke&di=&an=&ac=">
    </noscript>
    <script src="//1.vgc.no/stats/linkpulse/linkpulse.js" async></script>


    <script>(function() { function revsci(){getScript("//js.revsci.net/gateway/gw.js?csid=B09809&auto=t");}
                                    if (window.addEventListener) { window.addEventListener("load", revsci, false); }
                                    else if (window.attachEvent) { window.attachEvent("onload", revsci); }
                                    })()
                        </script>
        
        
                        <noscript>
        <link rel="stylesheet" href="//1.vgc.no/vgnett-prod/css/defer.css?66e4e94ed411217bc909e2e0348a704b">
        </noscript>
        <script>
        (function() {
            function loadCSS(url, cb) {
                requestAnimationFrame(function() {
                    var link = document.createElement('link');
                    var supportOnLoad = link.onload !== undefined;

                    link.rel = 'stylesheet';
                    link.media = 'only x';
                    link.href = url;

                    document.head.appendChild(link);
                    setTimeout(onLoad, 0);

                    function onLoad() {
                        link.media = 'all';
                        document.documentElement.className += ' deferred-css-loaded';

                        if (cb) {
                            cb();
                        }
                    }
                });
            };
                        loadCSS('//1.vgc.no/vgnett-prod/css/defer.css?66e4e94ed411217bc909e2e0348a704b');
        })();
        </script>
        
        <div id="ad-wallpaper"
    class="ad appnexus wallpaper"
    data-lazyload="false"
    data-refresh="false"
    data-invcode="no-vg-wde-article_wallpaper"
    data-sizes="[[2,2]]"
        data-format="wallpaper"
></div>

                        <script>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</script>
        <script>
(function() {
    var urls = ["\/\/advertisement.vg.no\/","\/\/advert.vg.no\/"];
    var reportUrl = '//www.vg.no/fluepapir';
        !function(){function n(){if(void 0!==e.ads&&void 0!==e.tns&&void 0!==e.xiti&&void 0!==e.click){var n=new Image;n.src=reportUrl+"?raphael="+e.ads+"&donatello="+e.tns+"&michelangelo="+e.xiti+"&leonardo="+e.click}}var t=function(n,t,e){return n.addEventListener?n.addEventListener(t,e,!1):n.attachEvent("on"+t,e)},e={tns:void 0,ads:void 0,xiti:void 0,click:0},o=function(){setTimeout(function(){function o(){var n=new Date,t=(n.getFullYear()+n.getMonth()+0).toString(32)+".js?v=1";return t}function i(){var n=!!document.querySelectorAll;if(!n)return!1;var t=document.querySelectorAll(p);if(t.length<=0)return!0;for(var e,o=0,i=t.length;i>o;o++)return e=t[o],e.contentWindow.adtech?!1:!0}function r(){i()?(e.ads=1,"function"==typeof window.__AB__&&window.__AB__()):e.ads=0,m(w),n()}function d(){void 0===w.contentWindow.fluepapir?r():(e.ads=0,n())}function a(){e.tns=1,n()}function c(){e.tns=0,n()}function l(){e.xiti=1,n()}function u(){e.xiti=0,n()}function f(){if("undefined"!=typeof tnsUrl){var n=new Image;n.onerror=a,n.onload=c,n.src=tnsUrl}else c()}function s(){if("undefined"!=typeof xitiUrl){var n=new Image;n.onerror=l,n.onload=u,n.src=xitiUrl}else u()}function v(){var n=document.createElement("iframe");return t(n,"load",function(){n.contentDocument.write("<html><body></body></html>")}),void 0===n.hidden&&(n.style.display="none"),n.hidden=!0,n}function m(n){n.parentNode.removeChild(n)}function h(n,t){var e=t.contentDocument,o=e.createElement("script");o.src=n,o.onload=d,o.onerror=r,e.body.appendChild(o)}var p=".ad iframe",w=v();t(w,"load",function(){h(urls[Math.floor(Math.random()*urls.length)]+o(),w),f(),s()}),document.body.appendChild(w)},10)};t(window,"load",o)}();
})();
</script>
    <div class="hide">
    <div id="ad-test_1"
    class="ad appnexus test_1"
    data-lazyload="false"
    data-refresh="false"
    data-invcode="no-vg-wde-front_test_1"
    data-sizes="[[1,2]]"
        data-format="test_1"
></div>
    </div>
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"9a55b59261","applicationID":"2298386","transactionName":"NFEDYBRSXRICUEdcDQ0bIkEVR1wMTEBWVhYKWw8bDVZKFgxBVxoDEUAIVwpW","queueTime":8,"applicationTime":446,"atts":"GBYAFlxIThw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
