<!DOCTYPE html>
<html lang="no" class="desktop">
    <head>
        <meta charset="utf-8">
        <meta id="serverTime" data-offset="2" data-time="2017-05-02 16:22:10">
        <meta http-equiv="X-UA-Compatible" content="IE=Edge"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1026.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>        <base href="/">
        <title>Zuccarello har spilt 100 kamper på åtte måneder – VM-døren åpen - Mats Zuccarello - VG</title>        
        <link rel="dns-prefetch" href="//acdn.adnxs.com">
        <link rel="preconnect" href="//acdn.adnxs.com" crossorigin>
        <link rel="dns-prefetch" href="//ib.adnxs.com">
        <link rel="preconnect" href="//ib.adnxs.com" crossorigin>
        <link rel="dns-prefetch" href="//cdn.adnxs.com">
        <link rel="preconnect" href="//cdn.adnxs.com" crossorigin>
        <link rel="dns-prefetch" href="//pixel.glimr.io">
        <link rel="preconnect" href="//pixel.glimr.io" crossorigin>
        <link rel="dns-prefetch" href="//api.vg.no">
        <link rel="preconnect" href="//api.vg.no" crossorigin>
        <link rel="dns-prefetch" href="//static.vg.no">
        <link rel="preconnect" href="//static.vg.no" crossorigin>
        <link rel="dns-prefetch" href="//cdn.vgc.no">
        <link rel="preconnect" href="//cdn.vgc.no" crossorigin>
        <link rel="dns-prefetch" href="//1.vgc.no">
        <link rel="preconnect" href="//1.vgc.no" crossorigin>
        <link rel="dns-prefetch" href="//imbo.vgc.no">
        <link rel="preconnect" href="//imbo.vgc.no" crossorigin>
        <link rel="dns-prefetch" href="//collector.schibsted.io">
        <link rel="preconnect" href="//collector.schibsted.io" crossorigin>
        <link rel="dns-prefetch" href="//session.payment.schibsted.no">
        <link rel="preconnect" href="//session.payment.schibsted.no" crossorigin>
                        <link href="//1.vgc.no/vgnett-prod/css/desktop.css?4cd3f62517ae3fecac9cad7de8a04b92" media="all" rel="stylesheet" type="text/css">
        <!--[if lte IE 8]> <link href="//1.vgc.no/vgnett-prod/css/ie8.css?f7c9f7e918db30abe87d546f3c3307e7" media="all" rel="stylesheet" type="text/css"><![endif]-->        <script>
if (!window.Promise) {
    document.write('<script src="//cdn.vgc.no/libs/promise-polyfill/Promise.min.js"><\/script>');
}

if (!window.EventSource) {
    document.write('<script src="//cdn.vgc.no/js/libs/polyfills/eventsource.min.js"><\/script>');
}

if (!window.requestAnimationFrame) {
    window.requestAnimationFrame =
        window.webkitRequestAnimationFrame ||
        window.mozRequestAnimationFrame ||
        window.msRequestAnimationFrame ||
        (function () {
            var startTime = (new Date()).getTime(),
                lastTime = startTime;
            return function (callback) {
                var currentTime = (new Date()).getTime(),
                    delay = Math.max(0, 16 - (currentTime - lastTime));

                lastTime = currentTime;

                return window.setTimeout(function () {
                    lastTime = (new Date()).getTime();

                    callback(lastTime - startTime);
                }, delay);
            };
        })();
}
</script>
                <!--[if lte IE 8]>
        <script>
        if (typeof Array.prototype.forEach !== 'function') {
            Array.prototype.forEach = function(callback){
                for (var i = 0; i < this.length; i++){
                    callback.apply(this, [this[i], i, this]);
                }
            };
        }
        </script>
        <script src="//cdn.vgc.no/js/libs/html5-shiv/html5shiv-3.7.0.min.js"></script>
        <script src="//cdn.vgc.no/js/libs/respond/respond.min.js"></script>
        <style>
            #main-nav-bar .button-container { display: none; }
            .bg-size {behavior:url(/css/backgroundsize.min.htc); }
            .section-forsiden .main-navbar-content { background: url(//cdn.vgc.no/img/ie8-front-header-bg.gif) repeat-x; }
            .main-navbar-content { background: url(//cdn.vgc.no/img/ie8-fallback-bg.gif) repeat-x; }
            .section-sport .main-navbar-content { background: url(//cdn.vgc.no/img/ie8-sporten-header-bg.gif?1) repeat-x; }
            .section-sport.desktop .section-nav-top-stripe .main h2 a { font-size: 0; }
            .section-sport #article-bottom-elements .related h2 { margin-top: 0px; }
            .section-sport.desktop #article-bottom-elements h2,
            .section-sport.tablet #article-bottom-elements h2 { height: 20px; line-height: 20px; margin-top: 0px; }
            .section-forbruker .main-navbar-content { background: url(//cdn.vgc.no/img/ie8-forbruker-header-bg.gif) repeat-x; }
            .section-rampelys .main-navbar-content { background: url(//cdn.vgc.no/img/ie8-rampelys-header-bg.gif) repeat-x; }
            .desktop #section-nav-bar .nav-header li.menu-active > a:before { background: url(//cdn.vgc.no/img/ie8-menu-active-item.png); background-size: initial; }

            .twitter-shares, .facebook-shares { padding-left: 18px; }
        </style>
        <![endif]-->
        <!--[if lte IE 10]>
        <script src="//cdn.vgc.no/js/libs/polyfill/classList.min.js"></script>
        <![endif]-->
        
<script src="//acdn.adnxs.com/ast/ast.js" async defer onload="apntag.l=true"></script>
<script>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</script>

        <!-- Fav and touch icons -->
        <link rel="apple-touch-icon-precomposed" sizes="114x114" href="//1.vgc.no/vgnett-prod/img/icons/apple-touch-icon-114-precomposed.png">
        <link rel="apple-touch-icon-precomposed" sizes="72x72" href="//1.vgc.no/vgnett-prod/img/icons/apple-touch-icon-72-precomposed.png">
        <link rel="apple-touch-icon-precomposed" href="//1.vgc.no/vgnett-prod/img/icons/apple-touch-icon-57-precomposed.png">
        <link rel="shortcut icon" href="/favicon.ico">
        <link rel="shortcut icon" type="image/vnd.microsoft.icon" href="/favicon.ico">
        <link rel="author" href="/humans.txt">

        <script>
!function(e,t,n){n=e.getElementsByTagName(t)[0],this.getScript=function(a,o,c){var r=e.createElement(t)
r.src=r.async=a,r.onreadystatechange=r.onload=function(){(!r.readyState||/loaded|complete/.test(r.readyState))&&(o&&o(),r.onreadystatechange=r.onload=null)},c&&(r.id=c),(!n||!n.parentNode)&&(n=e.getElementsByTagName(t)[0]),n.parentNode.insertBefore(r,n); return r;}}(document,"script")
</script>

        
        <script src="//1.vgc.no/vgnett-prod/js/ably.min.js?v=2.0.3"></script>

        <script async data-main="//1.vgc.no/vgnett-prod/js/scripts20170502123744" src="//cdn.vgc.no/js/libs/require/require-2.1.20.min.js"></script>

        <meta property="lp:url" content="http://www.vg.no/zuccarello-har-spilt-100-kamper-paa-aatte-maaneder-vm-doeren-aapen/a/23986603/"><!--
<PageMap>
            <DataObject type="thumbnail">
            <Attribute name="src" value="https://imbo.vgc.no/users/vgno/images/dfb8b416e185d047a82e3a879a1f8e03.jpg?t%5B%5D=crop%3Awidth%3D2000%2Cheight%3D1197%2Cx%3D0%2Cy%3D415&t%5B%5D=maxSize%3Awidth%3D654&publicKey=drpublish&accessToken=92b5d7a6522bbeb3e9d935696e6f62a748a25eac320ddb127111acc2f7988f3f"/>
            <Attribute name="width" value="654"/>
            <Attribute name="height" value="0"/>
        </DataObject>
    </PageMap>
-->

        <meta name="theme-color" content="#2b2b2b">
        <meta name="msapplication-navbutton-color" content="#2b2b2b">
        <meta name="apple-mobile-web-app-status-bar-style" content="#2b2b2b">

        <meta name="google-play-app" content="app-id=com.agens.android.vgsnarvei">
        <meta name="title" content="Zuccarello har spilt 100 kamper på åtte måneder – VM-døren åpen">
        <meta name="description" content="Mats Zuccarello (29) vil med seier over Ottawa Senators i NHL-sluttspillet natt til onsdag helt sikkert runde hundre offisielle kamper denne sesongen. Landslagssjef Petter Thoresen (55) håper likevel han kan spille for Norge i VM.">
        <meta name="twitter:title" content="Zuccarello har spilt 100 kamper på åtte måneder – VM-døren åpen">
        <meta name="twitter:url" content="http://www.vg.no/a/23986603">
        <meta name="twitter:description" content="Mats Zuccarello (29) vil med seier over Ottawa Senators i NHL-sluttspillet natt til onsdag helt sikkert runde hundre offisielle kamper denne sesongen. Landslagssjef Petter Thoresen (55) håper likevel han kan spille for Norge i VM.">

        <meta property="og:title" content="Zuccarello har spilt 100 kamper på åtte måneder – VM-døren åpen">
        <meta property="og:description" content="Mats Zuccarello (29) vil med seier over Ottawa Senators i NHL-sluttspillet natt til onsdag helt sikkert runde hundre offisielle kamper denne sesongen. Landslagssjef Petter Thoresen (55) håper likevel han kan spille for Norge i VM.">
        <meta property="og:url" content="http://www.vg.no/a/23986603">
        <meta property="og:type" content="article">
        <meta property="article:publisher" content="https://www.facebook.com/vgnett">

        <meta name="twitter:image" content="https://imbo.vgc.no/users/vgno/images/dfb8b416e185d047a82e3a879a1f8e03?t[0]=crop:width=2000,height=1197,x=0,y=415&t[1]=maxSize:width=990&t[2]=resize:width=990&accessToken=4737a63a4f3f4dd8aedab69bba60f52c7f626d4e2cd2fa2955410a0858445b74">
        <meta property="og:image" content="https://imbo.vgc.no/users/vgno/images/dfb8b416e185d047a82e3a879a1f8e03?t[0]=crop:width=2000,height=1197,x=0,y=415&t[1]=maxSize:width=990&t[2]=resize:width=990&accessToken=4737a63a4f3f4dd8aedab69bba60f52c7f626d4e2cd2fa2955410a0858445b74">
        <meta property="og:site_name" content="VG">
        <meta property="fb:admins" content="100001267707307">
        <meta property="fb:admins" content="725375931">
        <meta property="fb:admins" content="521285702">
        <meta property="fb:app_id" content="152316758161786">
        <meta property="fb:pages" content="137059286994">
        <meta property="article:section" content="Ishockey">
        <meta property="article:tag" content="Mats Zuccarello">
        <meta property="article:tag" content="New York Rangers">
        <meta property="article:tag" content="Ishockey-VM">
        <meta property="al:ios:url" content="vg.no:///a/23986603">
        <meta property="al:ios:app_store_id" content="381071021">
        <meta property="al:ios:app_name" content="VG">
        <meta property="al:android:url" content="vg.no://www.vg.no/a/23986603">
        <meta property="al:android:package" content="com.agens.android.vgsnarvei">
        <meta property="al:android:app_name" content="VG">
        <meta property="al:web:url" content="http://www.vg.no/a/23986603/">
        <meta name="twitter:card" content="summary_large_image">
        <meta name="google-site-verification" content="MLm3DHfNZRq9rzqHRktoUtYV0ZBtYfImmmqKByf_RJM">
        <meta name="apple-itunes-app" content="app-id=381071021, affiliate-data=&uo=4&at=10lugu, app-argument=http://www.vg.no/sport/ishockey/mats-zuccarello/zuccarello-har-spilt-100-kamper-paa-aatte-maaneder-vm-doeren-aapen/a/23986603/">
        <meta name="twitter:app:country" content="NO">
        <meta name="twitter:app:name:iphone" content="VG">
        <meta name="twitter:app:id:iphone" content="381071021">
        <meta name="twitter:app:url:iphone" content="vg.no:///a/23986603">
        <meta name="twitter:app:name:ipad" content="VG">
        <meta name="twitter:app:id:ipad" content="381071021">
        <meta name="twitter:app:url:ipad" content="vg.no:///a/23986603">
        <meta name="twitter:app:name:googleplay" content="VG">
        <meta name="twitter:app:id:googleplay" content="com.agens.android.vgsnarvei">
        <meta name="twitter:app:url:googleplay" content="vg.no://www.vg.no/a/23986603">

    <link rel="alternate"
                    type="application/rss+xml"
                            title="VG"
            href="http://www.vg.no/rss/feed/?categories=&keywords=&format=rss&limit=10"/>
    <link rel="alternate"
                    type="application/atom+xml"
                            title="VG"
            href="http://www.vg.no/rss/feed/?categories=&keywords=&format=atom&limit=10"/>
    <link rel="alternate"
                    type="application/rss+xml"
                            title="VG :: Sport"
            href="http://www.vg.no/rss/feed/?categories=1072&keywords=&format=rss&limit=10"/>
    <link rel="alternate"
                    type="application/atom+xml"
                            title="VG :: Sport"
            href="http://www.vg.no/rss/feed/?categories=1072&keywords=&format=atom&limit=10"/>
    <link rel="alternate"
                    type="application/rss+xml"
                            title="VG :: Ishockey"
            href="http://www.vg.no/rss/feed/?categories=1075&keywords=&format=rss&limit=10"/>
    <link rel="alternate"
                    type="application/atom+xml"
                            title="VG :: Ishockey"
            href="http://www.vg.no/rss/feed/?categories=1075&keywords=&format=atom&limit=10"/>
    <link rel="alternate"
                    type="application/rss+xml"
                            title="VG :: Mats Zuccarello"
            href="http://www.vg.no/rss/feed/?categories=&keywords=13440&format=rss&limit=10"/>
    <link rel="alternate"
                    type="application/atom+xml"
                            title="VG :: Mats Zuccarello"
            href="http://www.vg.no/rss/feed/?categories=&keywords=13440&format=atom&limit=10"/>
    <link rel="alternate"
                    href="android-app://com.agens.android.vgsnarvei/vg.no/www.vg.no/sport/ishockey/mats-zuccarello/zuccarello-har-spilt-100-kamper-paa-aatte-maaneder-vm-doeren-aapen/a/23986603/"/>

            </head>
    <body id="frontpage" class="section-keyword-article desktop section-sport mats-zuccarello">
        <script type="text/javascript">
                    </script>
        <!--googleoff: index-->

        <a class="screen-reader-hidden" href="/sport/ishockey/mats-zuccarello/zuccarello-har-spilt-100-kamper-paa-aatte-maaneder-vm-doeren-aapen/a/23986603/#skip-nav">Hopp til hovedinnhold</a>
        <div id="top-bar">
    <div class="top-bar-content">
        <div class="vg-service">
            <ul class="section-nav-topbar">
    <li>
        <a href="http://www.vektklubb.no">Vektklubb</a>
    </li>
    <li>
        <a href="http://www.minmote.no">MinMote</a>
    </li>
    <li>
        <a href="http://www.godt.no">Godt</a>
    </li>
    <li>
        <a href="http://vgd.no/">VGD</a>
    </li>
    <li>
        <a href="http://tipster.no/">Tipster</a>
    </li>
    <li>
        <a href="http://www.dinepenger.no">Dine Penger</a>
    </li>
    <li>
        <a href="http://www.e24.no">E24</a>
    </li>
    <li>
        <a href="http://mittanbud.no/?vgmenu=true&amp;utm_source=vgnett&amp;utm_medium=link&amp;utm_content=mittanbud&amp;utm_campaign=forsidelink_topbar">Mittanbud</a>
    </li>
    <li>
        <a href="http://www.pent.no">Pent</a>
    </li>
    <li>
        <a href="http://www.vg.no/rabattkode/">Rabattkode</a>
    </li>
</ul>        </div>
        <div class="login-form"></div>
    </div>
</div>
        <div class="reg-grid-container">
                        <div id="ad-topboard"
    class="ad appnexus topboard"
    data-lazyload="true"
    data-refresh="false"
    data-invcode="no-vg-wde-article_topboard"
    data-sizes="[[980,150],[1000,150],[1010,150],[980,300],[1010,300],[728,90],[928,120],[980,240]]"
        data-format="topboard"
></div>
            
                        <div class="ad-wrapper">
            <div id="ad-skyscraperright_1"
    class="ad appnexus skyscraperright_1"
    data-lazyload="false"
    data-refresh="false"
    data-invcode="no-vg-wde-article_skyscraperright_1"
    data-sizes="[[160,600],[180,500],[180,700],[300,600]]"
        data-format="skyscraperright_1"
></div>
            </div>
            <div class="ad-wrapper ad-wrapper-left">
            <div id="ad-skyscraperleft_1"
    class="ad appnexus skyscraperleft_1"
    data-lazyload="false"
    data-refresh="false"
    data-invcode="no-vg-wde-article_skyscraperleft_1"
    data-sizes="[[180,701],[180,501]]"
        data-format="skyscraperleft_1"
></div>
            </div>
            
            <div class="reg-grid-main-content">
            <a name="top"></a>
            <header role="banner">
            <div id="main-nav-bar">
        <div class="main-navbar-content">
            <h1 class="main-logo">
                <a href="/" title="Klikk for å komme til VGs forside">
                    <svg class="logo-red" viewBox="0 0 495 115" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                        <g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                            <g id="Imported-Layers" transform="translate(1.000000, 1.000000)">
                                <path d="M-0.012,-0.5 L493.703,-0.5 L493.703,113.199 L-0.012,113.199 L-0.012,-0.5 Z" id="Fill-1" fill="#DD0000"></path>
                                <path d="M429.86,99.098 L275.461,99.098 C275.461,99.098 256.76,100.163 256.76,83.45 L256.76,32.242 C256.76,12.335 275.461,13.546 275.461,13.546 L431.453,13.546 C450.58,13.546 450.243,32.346 450.243,32.346 L450.243,35.482 L389.287,35.482 L389.287,32.057 C389.287,32.057 388.565,23.363 378.159,23.363 L330.931,23.363 C318.087,23.363 318.432,34.036 318.432,34.036 L318.432,77.223 C318.432,77.223 317,89.496 330.086,89.496 L377.704,89.496 C388.494,89.496 389.539,78.878 389.539,78.878 L389.539,62.758 L354.861,62.758 L354.861,52.822 L450.213,52.822 L450.213,80.975 C450.213,80.975 450.213,99.098 429.86,99.098" id="Fill-2" fill="#FFFFFF"></path>
                                <path d="M93.868,99.204 L20.459,13.494 L96.131,13.494 L134.388,71.365 L175.662,13.494 L250.464,13.494 L176.154,99.204 L93.868,99.204" id="Fill-3" fill="#FFFFFF"></path>
                            </g>
                        </g>
                    </svg>
                    <!--[if lte IE 8]>
                    <img class="logo-red" src="//1.vgc.no/vgnett-prod/img/vgLogoDesktop.png?20170502123744" alt="VG.no" />
                    <![endif]-->
                </a>
            </h1>
            <div class="section-nav-top-stripe bg-size">
                <div class="main">
                                                                                                                                                                        <h2><a href="/sport/#mer-sport">Mer sport</a></h2>
                                    </div>
            </div>

            <div id="nav-bar-search">
                <form method="get" action="/sok/" id="search-form">
                    <input type="search" name="q" id="search-input" placeholder="Søk på VG">
                    <input type="submit" class="submit" value="Søk" />
                </form>
            </div><!-- nav-bar-search -->
            <div id="nav-bar-form" class="contact-form">
                
    <div class="inner">
        <div class="form-template-header">
             TIPS 2200
        </div>

        <div class="form-template-content">
            <form action="/_kontakt/submit" method="POST" name="headerContactForm" enctype="multipart/form-data" novalidate="" class="form-poster" id="headerContactForm"><input type="hidden" name="name" value="headerContactForm"><input type="hidden" name="journalist-receiver" id="journalistReceiver" value=""><label><span>Tips:</span><textarea name="message" required="required" placeholder="Henvendelsen gjelder"></textarea></label><div class="fileupload fileupload-new" data-provides="fileupload">
    <div class="input-append">
        <div class="uneditable-input span3">
            <i class="icon-file fileupload-exists"></i>
            <span class="fileupload-preview"></span>
        </div>
        <span class="btn btn-file">
            <span class="fileupload-new">Velg bilde</span>
            <span class="fileupload-exists">Velg bilde</span>

            <input type="file" capture="gallery"
                name="upload-image"
                class=""
                accept="image/*" />
        </span>

                                        <span class="btn btn-file fileupload-video">
                    <a target="_blank" href="https://www.filemail.com/incoming/vg02943870363">
                        Video                    </a>
                </span>
                            <span class="btn btn-file fileupload-document">
                    <a target="_blank" href="https://www.filemail.com/incoming/4724212109">
                        Dokument                    </a>
                </span>
                        </div>
</div>
<input type="submit" name="submit" value="Send inn"><input type="hidden" name="article-url" value="http://www.vg.no/sport/ishockey/mats-zuccarello/zuccarello-har-spilt-100-kamper-paa-aatte-maaneder-vm-doeren-aapen/a/23986603/"><fieldset><legend>Kontaktinfo:</legend><input type="text" name="sender[important-field]" required="required" class="important-field" value=""><input type="text" name="sender[sender-name]" placeholder="Navn" id="sender-name" value=""><input type="email" name="sender[sender-mail]" placeholder="E-postadresse" value=""><input type="text" name="sender[sender-phone]" placeholder="Telefon" class="sender-phone" value=""></fieldset></form>        </div>

        <div class="form-template-footer">
            <p>SMS: <a class="sms-link" href="sms:2200">2200</a> Tlf: <a class="call-link" href="tel:22000000">22 000 000</a></p>
            <p>VG AS | Akersgata 55, Postboks 1185 Sentrum, 0107 Oslo</p>
        </div>
    </div>
            </div><!-- nav-bar-form -->
            <div id="section-nav-bar">
                <nav class="section-nav-bar-content" role="navigation">
                    <ul class="nav-header">
                                            </ul>
                </nav>
            </div><!-- section-nav-bar -->

            <ul class="button-container">
                <li><a class="menu-menu-btn bg-size" data-for="#section-nav-bar" id="menu-btn" href="/a-aa">Meny</a></li>
                <li><a class="menu-tip-btn bg-size" data-for="#nav-bar-form" id="tip-btn" href="/tips-oss">Tips 2200</a></li>
                <li><a class="menu-search-btn bg-size" data-for="#nav-bar-search" id="search-btn" href="/sok/">Søk</a></li>
            </ul>
                    </div>
    </div><!-- main-nav-bar -->
        <div class="navbar-content">
                    <ul class="section-nav-submenu">
            <li class="submenu-link">
            <a class="virtual-section submenu-link" href="/sport/#mer-sport" data-parent="Sporten::Mer sport">&lt; Mer sport</a>
                    </li>
            <li >
            <a class="haandball" href="/sport/haandball/" data-parent="Sporten::Mer sport">Håndball</a>
                    </li>
            <li >
            <a class=" active" href="/sport/ishockey/" data-parent="Sporten::Mer sport">Ishockey</a>
                    </li>
            <li >
            <a class="more" href="#" data-parent="Sporten::Mer sport">Ski</a>
                            <ul>
                                            <li><a class="" href="/sport/alpint/" data-parent="Sporten::Mer sport">Alpint</a></li>
                                            <li><a class="" href="/sport/langrenn/" data-parent="Sporten::Mer sport">Langrenn</a></li>
                                            <li><a class="" href="/sport/skiskyting/" data-parent="Sporten::Mer sport">Skiskyting</a></li>
                                            <li><a class="" href="/sport/hopp/" data-parent="Sporten::Mer sport">Hopp</a></li>
                                    </ul>
                    </li>
            <li >
            <a class="" href="/sport/friidrett/" data-parent="Sporten::Mer sport">Friidrett</a>
                    </li>
            <li >
            <a class="" href="/sport/golf/" data-parent="Sporten::Mer sport">Golf</a>
                    </li>
            <li >
            <a class="" href="/sport/motorsport/" data-parent="Sporten::Mer sport">Motor</a>
                    </li>
            <li >
            <a class="" href="/sport/tennis/" data-parent="Sporten::Mer sport">Tennis</a>
                    </li>
            <li >
            <a class="" href="/sport/sjakk/" data-parent="Sporten::Mer sport">Sjakk</a>
                    </li>
            <li >
            <a class="" href="/sport/skoeyter/" data-parent="Sporten::Mer sport">Skøyter</a>
                    </li>
            <li >
            <a class="" href="/sport/snowboard/" data-parent="Sporten::Mer sport">Snowboard</a>
                    </li>
    </ul>                <div class="clearer"></div>
    </div>
</header>

            <div id="wid-header-below"></div>

            <div class="reg-grid-wrapper">
                        <!--[if lte IE 8 | IEMobile 7 ]>
            <style>
            .browserupgrade {
                background: #b41c0a;
                color: #fff;
                padding: 20px;
                margin-top: 20px;
            }
            .browserupgrade .browserupgrade-bold {
                margin-bottom: 10px;
                font-size: 18px;
            }
            .browserupgrade a {
                color: #fff;
                font-weight: bold;
            }
            </style>
            <div class="browserupgrade"><p class="browserupgrade-bold"><strong>Du bruker en eldre versjon av nettleseren Internet Explorer.</strong></p><p>For å få en best mulig opplevelse av våre nettsider, bør du <a href="http://browsehappy.com/" target="_blank">gratis oppgradere nettleseren din her</a>.</p></div>
        <![endif]-->
                
                <div id="page-wrapper" class="pag-article">
    <div id="content-wrapper">
                <div class="right-ad-wrapper">
                    </div>
                <a id="skip-nav"></a>
        <main id="main" role="main">
            <h2 class="visuallyhidden" >Hovedinnhold</h2>
            <article id="wid-data" role="article" itemscope itemtype="http://schema.org/Article"
                     class="vg-article reg-article"
                     data-page-type="article"
                     data-section-path="sport/ishockey/"
                     data-section-name="Ishockey"
                     data-section-parent-id="1072"
                     data-section-parent-path="sport"
                     data-section-parent-name="Sport"
                     data-keyword-id="13440"
                     data-keyword-path="mats-zuccarello"
                     data-keyword-name="Mats Zuccarello"
                     data-id="23986603"
                     data-keywords-ids="13440|14536|1787"
                     data-keywords-names="Mats Zuccarello|New York Rangers|Ishockey-VM"
                     data-persistentUrl="http://www.vg.no/a/23986603"
                     data-article-url="http://www.vg.no/sport/ishockey/mats-zuccarello/zuccarello-har-spilt-100-kamper-paa-aatte-maaneder-vm-doeren-aapen/a/23986603/"
                     data-section-id="1075"
                     data-section=""
                     data-movieid="0"
                     data-published="2017-05-02T16:20:49+0200"
                     data-updated="2017-05-02T16:20:49+0200"
                     data-author-emails="oystein.jarlsbo@vg.no"
                     data-main-tag="Mats Zuccarello"
                >

                <div class="reg-grid-full">
                                        <div class="article-ad">
                                            </div>

                    <!--googleon: index-->

<a id="title"></a>
<h1 class="main-title" itemprop="name" >Zuccarello har spilt 100 kamper på åtte måneder – VM-døren åpen</h1>
<div class="article-main-lead">
    <figure style="max-width:992px; width: 100%" class="dp-picture dp-plugin-element dp-plugin-imbo"><img src="https://imbo.vgc.no/users/vgno/images/dfb8b416e185d047a82e3a879a1f8e03?t%5B0%5D=crop%3Awidth%3D2000%2Cheight%3D1197%2Cx%3D0%2Cy%3D415&amp;t%5B1%5D=maxSize%3Awidth%3D990%2Cheight%3D0&amp;t%5B2%5D=resize%3Awidth%3D990&amp;accessToken=aa61971aabdf29a656347d1efabe14288b2e37876043a333f25038900bdb2a8f" alt="&lt;p&gt;SKJEBNEKAMPER: Mats Zuccarello (t.h) og lagkamerat Brady Skjei må sørge for mer Rangers-jubel i Madison Square Garden natt til onsdag og fredag norsk tid. En eller to nye nedturer, åpner for Zucca-opptur for Norge i VM.&lt;/p&gt;" aria-describedby="figcaption#23986639"/><figcaption id="figcaption#23986639"><p>SKJEBNEKAMPER: Mats Zuccarello (t.h) og lagkamerat Brady Skjei må sørge for mer Rangers-jubel i Madison Square Garden natt til onsdag og fredag norsk tid. En eller to nye nedturer, åpner for Zucca-opptur for Norge i VM.</p>  <span class="uppercase">Foto:</span>, <span class="uppercase">AFP</span></figcaption></figure></div>
                </div>

                <div class="reg-grid-main">
                                        <div class="inline-ad-text">
                        <div id="ad-netboard_1"
    class="ad appnexus netboard_1"
    data-lazyload="true"
    data-refresh="false"
    data-invcode="no-vg-wde-article_netboard_1"
    data-sizes="[[580,400],[580,500],[1,1]]"
        data-format="netboard_1"
></div>
                    </div>
                    
                    <div id="byline">
                        <ul class="mailto-list has-byline"><li class="info"><h5>Send en melding til</h5></li><li class="byline-author"><a itemprop="author" href="/profil/17192/">Øystein Jarlsbo </a></li></ul>
<div class="byline-source">
            <a class="static comments-icon scroll-to-facebook-comments"
           href="http://www.vg.no/sport/ishockey/mats-zuccarello/zuccarello-har-spilt-100-kamper-paa-aatte-maaneder-vm-doeren-aapen/a/23986603/#comments"
           title="Antall kommentarer på artikkelen"><span class="visuallyhidden">Antall kommentarer på artikkelen</span>
            <span class="facebook-comments facebook-top-comments"></span></a>
    
    <span class="source">
            </span>

                    <time class="published" itemprop="datePublished">
            02.05.2017 16:20        </time>
    
    </div>
                    </div>

                    <div class="reg-tools">
                        <div class="right">
                            <div>
    <button class="static decrease-font-size" title="Reduser skriftstørrelse">Reduser skriftstørrelse</button>
    <button class="static increase-font-size" title="Øk skriftstørrelse">Øk skriftstørrelse</button>
</div>                        </div>
                        
<div class="social">
    <a rel="nofollow" class="facebook" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.vg.no%2Fsport%2Fishockey%2Fmats-zuccarello%2Fzuccarello-har-spilt-100-kamper-paa-aatte-maaneder-vm-doeren-aapen%2Fa%2F23986603%2F%23xtor%3DCS6-6-%5B23986603+zuccarello_har_spilt_100_kamper_paa_aatte_maaneder_vm_doeren_aapen%5D&amp;title=Zuccarello+har+spilt+100+kamper+p%C3%A5+%C3%A5tte+m%C3%A5neder%C2%A0%E2%80%93+VM-d%C3%B8ren+%C3%A5pen" title="Del denne artikkelen på Facebook"
       target="_blank">
        <span class="icon"></span>
        <span class="text">Del på Facebook</span>
    </a>
    <a rel="nofollow" class="twitter" href="http://twitter.com/home?status=Zuccarello har spilt 100 kamper på åtte måneder – VM-døren åpen http%3A%2F%2Fwww.vg.no%2Fsport%2Fishockey%2Fmats-zuccarello%2Fzuccarello-har-spilt-100-kamper-paa-aatte-maaneder-vm-doeren-aapen%2Fa%2F23986603%2F%23xtor%3DCS6-7" title="Del denne artikkelen på Twitter" target="_blank">
        <span class="icon"></span>
        <span class="text">Del på Twitter</span>
    </a>

    <a class="mail" href="mailto:?subject=Les%20denne%20VG-artikkelen:%20Zuccarello har spilt 100 kamper på åtte måneder – VM-døren åpen&amp;body=http://www.vg.no/sport/ishockey/mats-zuccarello/zuccarello-har-spilt-100-kamper-paa-aatte-maaneder-vm-doeren-aapen/a/23986603/#xtor=CS4-1" title="Del denne artikkelen på e-post">
        <span class="icon"></span>
    </a>
</div>                    </div>
                    <div id="wid-above-body-text"></div>
                    <div itemprop="articleBody" class="article-body-text fs-3">
                        <meta itemprop="wordCount" content="822" />

                                                        <div id="preamble" itemprop="description">Mats Zuccarello (29) vil med seier over Ottawa Senators i NHL-sluttspillet natt til onsdag helt sikkert runde hundre offisielle kamper denne sesongen. Landslagssjef Petter Thoresen (55) håper likevel han kan spille for Norge i VM.</div>
                                                    
                        <div id="wid-article-body-full"></div>
                        <div id="wid-article-body">
                            
    <!--googleoff: index-->
    <div class="widget wid-container vg-folger">
        <div class="wid-follow-tags">
            <h2>Denne saken handler om:</h2>
            <ul>
                                    <li>
                        <svg transform="scale(-1.2,1.2)" xmlns="http://www.w3.org/2000/svg" viewBox="-7 -9 30 30" height="20" width="20"><path transform="scale(1,1)" d="M.205 8.1c.224.515.494.94.808 1.255L9.97 18.31c.29.315.672.473 1.12.473.428 0 .81-.158 1.146-.472l6.128-6.15c.314-.313.47-.695.47-1.12 0-.45-.156-.832-.47-1.146L9.43.96C9.094.647 8.667.378 8.15.154 7.613-.072 7.12-.184 6.67-.184H1.46c-.426 0-.808.157-1.122.47C.025.603-.132.984-.132 1.41v5.207c0 .45.113.943.337 1.482zm3.66-5.882c.448 0 .83.157 1.143.47.315.315.472.697.472 1.123 0 .45-.157.832-.472 1.146-.314.314-.695.47-1.144.47-.427 0-.808-.156-1.123-.47-.313-.314-.47-.696-.47-1.145 0-.425.157-.807.47-1.12.316-.315.697-.472 1.124-.472z" fill="#222"></path></svg>
                        <a href="/sport/ishockey/mats-zuccarello/">Mats Zuccarello</a></li>
                                    <li>
                        <svg transform="scale(-1.2,1.2)" xmlns="http://www.w3.org/2000/svg" viewBox="-7 -9 30 30" height="20" width="20"><path transform="scale(1,1)" d="M.205 8.1c.224.515.494.94.808 1.255L9.97 18.31c.29.315.672.473 1.12.473.428 0 .81-.158 1.146-.472l6.128-6.15c.314-.313.47-.695.47-1.12 0-.45-.156-.832-.47-1.146L9.43.96C9.094.647 8.667.378 8.15.154 7.613-.072 7.12-.184 6.67-.184H1.46c-.426 0-.808.157-1.122.47C.025.603-.132.984-.132 1.41v5.207c0 .45.113.943.337 1.482zm3.66-5.882c.448 0 .83.157 1.143.47.315.315.472.697.472 1.123 0 .45-.157.832-.472 1.146-.314.314-.695.47-1.144.47-.427 0-.808-.156-1.123-.47-.313-.314-.47-.696-.47-1.145 0-.425.157-.807.47-1.12.316-.315.697-.472 1.124-.472z" fill="#222"></path></svg>
                        <a href="/sport/ishockey/new-york-rangers/">New York Rangers</a></li>
                                    <li>
                        <svg transform="scale(-1.2,1.2)" xmlns="http://www.w3.org/2000/svg" viewBox="-7 -9 30 30" height="20" width="20"><path transform="scale(1,1)" d="M.205 8.1c.224.515.494.94.808 1.255L9.97 18.31c.29.315.672.473 1.12.473.428 0 .81-.158 1.146-.472l6.128-6.15c.314-.313.47-.695.47-1.12 0-.45-.156-.832-.47-1.146L9.43.96C9.094.647 8.667.378 8.15.154 7.613-.072 7.12-.184 6.67-.184H1.46c-.426 0-.808.157-1.122.47C.025.603-.132.984-.132 1.41v5.207c0 .45.113.943.337 1.482zm3.66-5.882c.448 0 .83.157 1.143.47.315.315.472.697.472 1.123 0 .45-.157.832-.472 1.146-.314.314-.695.47-1.144.47-.427 0-.808-.156-1.123-.47-.313-.314-.47-.696-.47-1.145 0-.425.157-.807.47-1.12.316-.315.697-.472 1.124-.472z" fill="#222"></path></svg>
                        <a href="/sport/ishockey/ishockey-vm/">Ishockey-VM</a></li>
                            </ul>
        </div>
    </div>
    <!--googleon: index-->



                        </div>

                        <div class="wid-factbox-container"><div class="widget widget-loader widget-loader-external"><article role="article" id="dp-fact-box23986627" class="factBox dp-plugin-element dp-fact-box dp-fact-box-small dp-float-right dp-plugin-fact-box">
             <h2>
<p>Norges mål: Kvartfinale</p>
</h2>
             
             
<p>Ishockeylandslaget gikk til kvartfinalen i VM i 2008, 2011 og 2012. Mesterskapet avvikles i mai hvert år.</p>
<p>Mats Zuccarello spilte VM for Norge i Moskva i fjor, for første gang siden VM i Tyskland 2010. </p>
<p>Ishockeylandslagets målsetting er å gå til kvartfinalen i 2017-VM som spilles i Paris (gruppe B) og Köln (gruppe A). I Frankrikes hovedstad møter Norge følgende nasjoner i det innledende gruppespillet: <b>Frankrike (6. mai),</b> Sveits (7.), Slovenia, Tsjekkia, Finland, Canada og Hviterussland (16. mai).</p>
<p>De fire beste går til kvartfinale, gruppepillenes to dårligste lag rykker ned til 1. divisjon (B-VM). Danmark kan ikke rykke ned fordi de arrangerer VM neste år.</p>
<p>Mats Zuccarello er ikke med i VM-troppen på 25 spillere (3 keepere, 8 backer og 14 løpere) som Petter Thoresen tok ut lørdag.</p>
<p>Men han er <b>påmeldt til VM.</b></p>
<p>Fredag melder Petter Thoresen inn et visst antall spilleklare spillere, med åpning for at Mats Zuccarello - og andre ved eventuelle skader - endelig kan meldes inn som VM-spillere senere i mesterskapet.</p>
<p>¤ Sør-Korea og Østerrike ble forrige uke klar for 2018-VM.</p>

             </article></div></div>
<p class="">– Ja, absolutt – hvis han har ork igjen og får lov (av New York Rangers), og alt mulig. Vi er ikke helt i mål og jeg skjønner det hvis det blir vanskelig å få til. Men han vil være et stort løft for oss, på isen og i garderoben, svarer ishockeylandslagets trener på VGs spørsmål om Mats Zuccarellos VM-skjebne.</p>
<p class=""><b>Bakgrunn (VG+):</b> <a class="" href="http://pluss.vg.no/2017/01/29/2680/2680_23910331" target="_blank">Hvor god er Zuccarello?</a></p>
<p>Norge spiller første kamp mot vertsnasjon Frankrike i Paris førstkommende lørdag, og syvende og siste kamp i grunnspillet – før eventuell kvartfinale – mot Hviterussland 16. mai. </p>
<h3>Så lenge som mulig<br /></h3>
<p>Mats Zuccarellos og New York Rangers ligger under 0-2 i kamper (best av syv) mot Ottawa Senators. Om Rangers snur oppgjøret og går videre, vil Zuccarello være uaktuell for VM.</p>
<p>– Vi har noen dager på oss. Men Rangers kan ikke gå videre i sluttspillet. Alle er imidlertid innstilt på å holde muligheten åpen så lenge som mulig, bekrefter Petter Thoresen og referer til spillerne og støtteapparatet når han sier «alle».</p>
<p><b>Zuccarello i VM i fjor:</b> <a class="" href="http://www.vg.no/sport/ishockey/mats-zuccarello/zucca-jeg-er-ikke-mer-verd-enn-de-andre/a/23678728/" target="_blank">Ikke mer verd enn de andre</a></p>
<p class="">Norges landslagssjef har ikke lov til å kontakte Mats Zuccarello med spørsmål om han er VM-klar før New York Rangers' sesong er over. Da vil nok det avgjørende for svaret fra Rangers general manager Jeff Gorton være om han mener Zuccarello trenger umiddelbar hvile og derfor nektes Paris-tur.</p>
<h3 class="">Vant OL-kvaliken<br /></h3>
<p class="">Rangers-yndlingen Zucca er nemlig blant spillerne (i verden) som har spilt flest kamper denne sesongen, og foregående sesonger fordi Rangers siden finalesesongen 2013/14 alltid har tatt seg videre til og i NHL-sluttspillet.</p>
<p class=""><b>Leste du denne?</b> <a class="" href="http://www.vg.no/sport/ishockey/mats-zuccarello/nhl-ekspert-zucca-maa-faa-hvile/a/23965036/" target="_blank">NHL-ekspert: Zucca må få hvile</a></p>
<p class="">Hvis ikke New York Rangers-trener Alain Vigneault hadde latt nordmannen få hvile de to siste kampene – av totalt 82 –  i grunnserien, ville kampen natt til onsdag ha vært hans kamp nummer hundre.</p>
<p class="">Siden Mats Zuccarellos første offisielle kamp 1. september.</p>
<p class="">Den spilte han for Norge mot Kasakhstan (3-4) i OL-kvalifiseringen på Jordal Amfi. Dagen etter slo Zucca &amp; co. Italia 4-1, før 2-1 over Frankrike 4. september sikret Norge OL-deltagelse i Sør-Korea i februar 2018.</p>
<p class=""><b>Husker du?</b> <a class="" href="http://www.vg.no/sport/norsk-ishockey/zucca-fikk-ol-black-out/a/23784745/" target="_blank">Zucca fikk OL-black out</a></p>
<p class=""><i>(Saken fortsetter under Rangers-trener Vigneaults Zucca-ros)</i></p>
<figure class="video-figure"><div class="video svpContainer" id="svpVideo140305-165752096" data-vendor="vgtv" data-videoid="140305" data-svp-autoplay="false" data-bgPlay="false" data-svp-autoplaynext="true" data-svp-recommended="true" data-svp-loop="false" data-svp-ad="true" data-iframewidth="" data-float="left"></div></figure>
<p class="">Snaut to uker senere la Mats Zuccarello en målgivende pasning for Team Europa mot USA i <a class="" href="http://www.vg.no/sport/ishockey/nhl/zucca-mister-nummer-36-til-danske/a/23788762/" target="_blank">World Cup i Toronto.</a> Den var hans første kamp i den nye NHL-organiserte turneringen. <a class="" href="http://www.vg.no/sport/ishockey/mats-zuccarello/zuccarello-etter-scoring-og-assist-for-europa-stor-seier/a/23798495/" target="_blank">Deretter fulgte fem til</a>, inkludert to finalekamper mot Canada 27. og 29. september.  </p>
<p class=""><b>Husker du?</b> <a class="" href="http://www.vg.no/sport/ishockey/nhl/zuccarello-hadde-hjernebloedning-jeg-kunne-ikke-snakke-paa-fire-dager/a/23462781/" target="_blank">Zucca hadde hjerneblødning - kunne ikke snakke</a></p>
<h3 class="">Hjemmeseier tirsdag og torsdag?<br /></h3>
<p class="">13. oktober scoret han sitt første av totalt 15 seriemål i sesongpremieren mot Brooklyn-baserte New York Islanders. Etter 80 grunnseriekamper toppet han for andre sesongen på rad New York Rangers' målpoengstatistikk med 59 målpoeng (15 mål/44 målgivende).</p>
<p>Foran sin sluttspillkamp nummer ni i løpet av 20 dager, har han scoret tre mål og lagt en målgivende pasning for Rangers i kampen om Stanley Cup sesongen 2016/17. </p>
<p><b>Leste du denne?</b> <a class="" href="http://www.vg.no/sport/ishockey/mats-zuccarello/zuccarello-hylles-fra-alle-kanter-har-faatt-mentor-og-lederrolle-i-rangers/a/23980387/" target="_blank">Zuccarello har fått mentor -og lederrolle i Rangers</a></p>
<p>Bare backen Brady Skjei (med norske aner) har scoret flere (4) for Manhattan-laget i sluttspillet, der Rangers helst bør vinne de to neste kampene – begge på hjemmebane i Madison Square Garden – for å unngå «tidlig sommerferie».</p>
<p><i>PS! Mats Zuccarello spilte også treningskamper for Norge foran OL-kvalifiseringen og for Rangers foran sesongpremieren i oktober. </i></p>
<figure class="video-figure"><div class="video svpContainer" id="svpVideo140650-696907173" data-vendor="vgtv" data-videoid="140650" data-svp-autoplay="false" data-bgPlay="false" data-svp-autoplaynext="true" data-svp-recommended="true" data-svp-loop="false" data-svp-ad="true" data-iframewidth="" data-float="left"></div></figure>
                                            </div>

                    
                    <div id="wid-after-body-text"></div>

                    <section id="article-bottom-elements" class="reg-grid-footer">
                        <div class="reg-tools">
                                                    <section id="comments" class="widget comments">
    <!--googleoff: index-->
    <div class="hide comments-introduction clearfix">
        <h2>
            Kommentarer
            <a class="comments-icon scroll-to-facebook-comments" href="http://www.vg.no/sport/ishockey/mats-zuccarello/zuccarello-har-spilt-100-kamper-paa-aatte-maaneder-vm-doeren-aapen/a/23986603/#comments" title="Antall kommentarer på artikkelen"><span class="visuallyhidden">Antall kommentarer på artikkelen</span> <span class="facebook-comments"></span></a>
        </h2>
        <img alt="&Oslash;yvind Solstad" src="//1.vgc.no/img/sunnyplace.jpg"/>
        <p>
            Har du en mening om denne saken? Vi løfter ofte opp de beste kommentarene! Du må bruke ditt egentlige navn, vær saklig, respekter andres meninger og husk at mange kan se hva du skriver. Brudd på <a href="/informasjon/moderering/">reglene</a> kan føre til utestengelse.<br>
            <em>Vennlig hilsen Øyvind Solstad, ansv. for brukerinvolvering og sosiale medier i VG.</em><br>
            <a class="kontaktoss thickbox" href="/informasjon/moderering/">Les mer om vår moderering</a>
        </p>
    </div>

    <div style="text-align: left;" class="disabled-comments">
                    <b>VGs journalister og moderatorer overvåker denne debatten kontinuerlig mellom <span>kl. 07 og 24</span>.</b>
            Kommentarfeltet er nå stengt og åpner igjen <span>kl. 07.00</span>. Velkommen tilbake da!
            </div>

    <a href="javascript:void(0);" class="show-facebook-comments button" data-start="00:00" data-stop="07:00"  data-permanent-disable="" role="button"><span class="facebook-comments facebook-bottom-comments"></span>Klikk for å se kommentarene </a>

            <!--googleon: index-->
    <div class="fb-comments" data-href="http://www.vg.no/a/23986603" data-width="654" data-num-posts="10" data-version="v2.2"></div>
    <!--googleoff: index-->
</section>
                                                </div>
                        

<div id="wid-article-footer-before-ad"></div>

<style>.widget.articles article[data-id="23986603"] { display: none; }</style>
<section class="widget articles image-list">
    <h2>Siste saker fra Ishockey</h2>
            <a href="/sport/ishockey/?format=json" class="more-btn button" data-section="/sport/ishockey/?format=json" data-sectionname="Ishockey" data-offset="0" data-limit="4" data-json='[]' role="button">Se neste 5 fra Ishockey</a>
        </section>

<div class="clearfix widget related list list-internal"><div id="ad-smartboard_2"
    class="ad appnexus smartboard_2"
    data-lazyload="true"
    data-refresh="false"
    data-invcode="no-vg-wde-article_smartboard_2"
    data-sizes="[[1,1],[300,250],[320,250]]"
        data-format="smartboard_2"
></div>
<div id="ad-smartboard_3"
    class="ad appnexus smartboard_3"
    data-lazyload="true"
    data-refresh="false"
    data-invcode="no-vg-wde-article_smartboard_3"
    data-sizes="[[1,1],[300,250],[320,250]]"
        data-format="smartboard_3"
></div>
</div>

    <!--googleon: index-->
    <section class="widget articles related list list-external">
        <h2>Saker fra samarbeidende aviser</h2>
<article role="article" class="external ext-k">
    <a href="http://www.aftenposten.no/100Sport/vintersport/Zucca-assist-til-ingen-nytte---Rangers-tapte-forste-kvartfinale-234676b.html" target="_blank">
        <h4>Zucca-assist til ingen nytte - Rangers tapte første kvartfinale</h4>
        <span class="source">aftenposten.no</span>
    </a>
</article><article role="article" class="external ext-k">
    <a href="http://www.aftenbladet.no/100Sport/vintersport/NHL-eksperter-spar-nok-en-opptur-for-Zuccarello-234569b.html" target="_blank">
        <h4>NHL-eksperter spår nok en opptur for Zuccarello</h4>
        <span class="source">aftenbladet.no</span>
    </a>
</article><article role="article" class="external ext-k">
    <a href="http://www.aftenposten.no/100Sport/vintersport/Vikitg-seier-for-Zuccarello-Rangers-tok-ledelsen-i-sluttspillet-234280b.html" target="_blank">
        <h4>Vikitg seier for Zuccarello: Rangers tok ledelsen i sluttspillet</h4>
        <span class="source">aftenposten.no</span>
    </a>
</article><article role="article" class="external ext-k">
    <a href="http://www.aftenbladet.no/100Sport/vintersport/Zucca-vil-avgjore-foran-hjemmefansen---Hva-enn-vi-har-gjort-til-na-betyr-ingenting-234367b.html" target="_blank">
        <h4>Zucca vil avgjøre foran hjemmefansen: – Hva enn vi har gjort til nå...</h4>
        <span class="source">aftenbladet.no</span>
    </a>
</article>    </section>
    <!--googleoff: index-->
                    </section>
                </div>
                <aside id="wid-aside-taxonomy" class="reg-grid-aside">
                                            <div id="ad-smartboard_1"
    class="ad appnexus smartboard_1 ad-defer"
    data-lazyload="true"
    data-refresh="false"
    data-invcode="no-vg-wde-article_smartboard_1"
    data-sizes="[[1,1],[300,250],[320,250]]"
        data-defer="true"
        data-format="smartboard_1"
></div>
                                                                    <div class="kickback-widget widget hide">
    <!--googleoff: index-->
    <div class="ad-text">Kommersielt samarbeid</div>
    <h3>VG Rabattkoder</h3>
    <ul>
            <li>
            <a href="http://www.vg.no/rabattkode/sportamore?utm_source=vg&utm_medium=textlink&utm_campaign=widget">Sportamore rabattkode            <time style="text-align: left; float: none;">Oppdatert mandag, 01. mai 2017</time>
            </a>
        </li>
            <li>
            <a href="http://www.vg.no/rabattkode/junkyard?utm_source=vg&utm_medium=textlink&utm_campaign=widget">Junkyard rabattkoder            <time style="text-align: left; float: none;">Oppdatert mandag, 01. mai 2017</time>
            </a>
        </li>
            <li>
            <a href="http://www.vg.no/rabattkode/gymgrossisten?utm_source=vg&utm_medium=textlink&utm_campaign=widget">Gymgrossisten rabattkoder            <time style="text-align: left; float: none;">Oppdatert mandag, 01. mai 2017</time>
            </a>
        </li>
            <li>
            <a href="http://www.vg.no/rabattkode/zalando?utm_source=vg&utm_medium=textlink&utm_campaign=widget">Zalando rabattkoder            <time style="text-align: left; float: none;">Oppdatert mandag, 17. april 2017</time>
            </a>
        </li>
            <li>
            <a href="http://www.vg.no/rabattkode/get-inspired?utm_source=vg&utm_medium=textlink&utm_campaign=widget">Get Inspired rabattkoder            <time style="text-align: left; float: none;">Oppdatert mandag, 01. mai 2017</time>
            </a>
        </li>
        <li hidden></li>
    </ul>
    <!--googleon: index-->
    </div>
                                    </aside>
                <footer id="wid-footer-taxonomy" class="reg-grid-footer">
                </footer>
            </article>
        </main>
        <noscript>
            <img src="https://click.vgnett.no/vg/artview.gif?p=art-23986603&d=desktop" style="display:none" alt="" id="vgclick" />
        </noscript>
    </div>
</div>
            </div>

            <!--googleoff: index-->
<footer id="page-footer-desktop" class="clearfix" role="contentinfo">
    <a href="" class="logo bg-size" title="Klikk for å komme til VGs forside">
                <svg class="logo-red" viewBox="0 0 495 115" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="background-color: #dd0000;">
            <g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                <g id="Imported-Layers" transform="translate(1.000000, 1.000000)">
                    <path d="M-0.012,-0.5 L493.703,-0.5 L493.703,113.199 L-0.012,113.199 L-0.012,-0.5 Z" fill="#DD0000"></path>
                    <path d="M429.86,99.098 L275.461,99.098 C275.461,99.098 256.76,100.163 256.76,83.45 L256.76,32.242 C256.76,12.335 275.461,13.546 275.461,13.546 L431.453,13.546 C450.58,13.546 450.243,32.346 450.243,32.346 L450.243,35.482 L389.287,35.482 L389.287,32.057 C389.287,32.057 388.565,23.363 378.159,23.363 L330.931,23.363 C318.087,23.363 318.432,34.036 318.432,34.036 L318.432,77.223 C318.432,77.223 317,89.496 330.086,89.496 L377.704,89.496 C388.494,89.496 389.539,78.878 389.539,78.878 L389.539,62.758 L354.861,62.758 L354.861,52.822 L450.213,52.822 L450.213,80.975 C450.213,80.975 450.213,99.098 429.86,99.098" fill="#FFFFFF"></path>
                    <path d="M93.868,99.204 L20.459,13.494 L96.131,13.494 L134.388,71.365 L175.662,13.494 L250.464,13.494 L176.154,99.204 L93.868,99.204" fill="#FFFFFF"></path>
                </g>
            </g>
        </svg>
    </a>
    <div class="footer-bar">
        <ul class="section-nav-topbar">
    <li>
        <a class="submenu-link cursor-default" href="/#"><span class="red">Mest lest</span> 2,4 mill. lesere</a>
    </li>
    <li>
        <a href="/nyheter/">NYHETER</a>
    </li>
    <li>
        <a href="/nyheter/meninger/">MENINGER</a>
    </li>
    <li>
        <a href="/sport/">VG SPORTEN</a>
    </li>
    <li>
        <a href="http://vglive.no/">VG LIVE</a>
    </li>
    <li>
        <a href="/rampelys/">RAMPELYS</a>
    </li>
    <li>
        <a href="/forbruker/bil-baat-og-motor/">BIL</a>
    </li>
    <li>
        <a href="http://www.vg.no/tv-guide/">TV-GUIDE</a>
    </li>
    <li>
        <a href="http://www.vgtv.no/">VGTV</a>
    </li>
    <li>
        <a href="http://pluss.vg.no/">VG +</a>
    </li>
    <li>
        <a class="eavis" href="http://vg.no/eavis/?tag=meny">E-AVIS</a>
    </li>
</ul>        <div class="clearfix"></div>
    </div>
    <div class="footer-content reg-grid-footer">
        <section class="editors">
            <p>Ans. redaktør og adm. direktør: <a href="mailto:Gard.Steiro@vg.no">Gard Steiro</a></p>
            <p>Politisk redaktør: <a href="mailto:Hanne.Skartveit@vg.no">Hanne Skartveit</a></p>
            <p>Digitalredaktør: <a href="http://www.vg.no/profil/19341/">Ola E. Stenberg</a></p>
            <p>Magasinredaktør: <a href="mailto:Jane.Throndsen@vg.no">Jane Throndsen</a></p>
            <p>Sentralbord VG: <strong>22 00 00 00</strong></p>
        </section>
        <section class="contact">
            <p><a href="https://vgsupport.vg.no/hc/no/categories/200171306-VG-no">Ofte stilte spørsmål og kontaktinfo</a></p>
            <p>VG har ikke ansvar for innhold på eksterne nettsider som det lenkes til. Kopiering av materiale fra VG for bruk annet sted er ikke tillatt uten avtale.</p>
            <p><a href="/informasjon/copyright/">&copy; 2017 VG</a> | <a href="/informasjon/privacy/">Personvernerklæring og informasjonskapsler (cookies)</a></p>
        </section>
        <section class="tips">
            <p>Tips oss! SMS / MMS til <strong>2200</strong></p>
            <p>Ring <strong>22 00 00 00</strong></p>
            <p>E-post til <a href="mailto:2200@vg.no">tusentipset</a></p>
            <p>Annonseinfo: <a href="http://annonseinfo.vg.no/">VG Papir, VG og VG Mobil</a></p>
        </section>
        <div class="clearfix"></div>
    </div>
</footer>
        </div>

                        <div class="floater-ad">
                    </div>
        
        <script>
var appIdentifier = function() {
    if (navigator.userAgent.match(/VG-App$/)) {
        return 'snarvei2';
    }

    var fromApp = !!location.search.match(/[?&]app=[^&#]+/), cached;

    try {
        if (typeof localStorage !== 'undefined') {
            cached = localStorage.getItem('VG_app') === '1';
        }
    } catch (error) {}

    return (cached || fromApp) ? 'snarvei' : '';
};
</script>
    <script async src="//1.vgc.no/stats/unispring.js?1.7.1"></script>
    <script>
        var unispringq = unispringq || [];
        unispringq.ns = true;
        var cp = "vgnett/sport/ishockey";

        
        unispringq.push({
            "s": "vg",
            "cp": cp,
            "url": window.location.toString()
        });
    </script>

    <noscript>
        <div><img width="1" height="1" src="//vg.tns-cs.net/j0=,,,;+,cp=vgnett/sport/ishockey;;;" alt="" /></div>
    </noscript>


    <script type="text/javascript">
        xtnv     = document;
        xtsd     = window.location.protocol === "https:" ? "https://logs1189" : "http://logc189";
        xtsite   = "543510";
        xtn2     = "13";
        xtpage   = "Mats_Zuccarello%3A%3A23986603_Zuccarello_har_spilt_100_kamper_p%C3%A5_%C3%A5tte_m%C3%A5neder%C2%A0%E2%80%93_VM-d%C3%B8ren_%C3%A5pen";
        xt_an    = "";
        xt_ac    = "";

    xt_multc = "&x1=2&x2=1&x3=23986603_Zuccarello_har_spilt_100_kamper_på_åtte_måneder –_VM-døren_åpen";
            xt_pagetype = "3-0-0";
        if (window.xtparam!=null){ window.xtparam+="&ptype="+xt_pagetype; }
        else { window.xtparam="&ptype="+xt_pagetype; }
    
            xt_pageID   = "23986603";
        xt_pageDate = "201705021620";
        xt_chap     = "Mats_Zuccarello";
    
            xt_tags     = "%5BMats+Zuccarello%5D%7C%5BNew+York+Rangers%5D%7C%5BIshockey-VM%5D";
        if (window.xtparam!=null){ window.xtparam+="&tag="+xt_tags; }
        else { window.xtparam="&tag="+xt_tags; }
    
            //do not modify below
        if (window.xtparam!=null){window.xtparam+="&ac="+xt_ac+"&an="+xt_an+xt_multc;}
        else{window.xtparam="&ac="+xt_ac+"&an="+xt_an+xt_multc;};
        </script>
                    <script async src="//1.vgc.no/xiti/xtcore_vgno-4.5.8.js"></script>
            
    <noscript>
        <img width="1" height="1" alt="" src="https://logs1189.xiti.com/hit.xiti?s=543510&s2=13&p=Mats_Zuccarello::23986603_Zuccarello_har_spilt_100_kamper_på_åtte_måneder –_VM-døren_åpen&di=&an=&ac=">
    </noscript>
    <script src="//1.vgc.no/stats/linkpulse/linkpulse.js" async></script>


    <script>(function() { function revsci(){getScript("//js.revsci.net/gateway/gw.js?csid=B09809&auto=t");}
                                    if (window.addEventListener) { window.addEventListener("load", revsci, false); }
                                    else if (window.attachEvent) { window.attachEvent("onload", revsci); }
                                    })()
                        </script>
        
        
                        <noscript>
        <link rel="stylesheet" href="//1.vgc.no/vgnett-prod/css/defer.css?c79d7841b77421d9b71d284de9f85bfb">
        </noscript>
        <script>
        (function() {
            function loadCSS(url, cb) {
                requestAnimationFrame(function() {
                    var link = document.createElement('link');
                    var supportOnLoad = link.onload !== undefined;

                    link.rel = 'stylesheet';
                    link.media = 'only x';
                    link.href = url;

                    document.head.appendChild(link);
                    setTimeout(onLoad, 0);

                    function onLoad() {
                        link.media = 'all';
                        document.documentElement.className += ' deferred-css-loaded';

                        if (cb) {
                            cb();
                        }
                    }
                });
            };
                        loadCSS('//1.vgc.no/vgnett-prod/css/defer.css?c79d7841b77421d9b71d284de9f85bfb');
        })();
        </script>
        
        <div id="ad-wallpaper"
    class="ad appnexus wallpaper"
    data-lazyload="false"
    data-refresh="false"
    data-invcode="no-vg-wde-article_wallpaper"
    data-sizes="[[2,2]]"
        data-format="wallpaper"
></div>

                        <script>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</script>
        <script>
(function() {
    var urls = ["\/\/advertisement.vg.no\/","\/\/advert.vg.no\/"];
    var reportUrl = '//www.vg.no/fluepapir';
        !function(){function n(){if(void 0!==e.ads&&void 0!==e.tns&&void 0!==e.xiti&&void 0!==e.click){var n=new Image;n.src=reportUrl+"?raphael="+e.ads+"&donatello="+e.tns+"&michelangelo="+e.xiti+"&leonardo="+e.click}}var t=function(n,t,e){return n.addEventListener?n.addEventListener(t,e,!1):n.attachEvent("on"+t,e)},e={tns:void 0,ads:void 0,xiti:void 0,click:0},o=function(){setTimeout(function(){function o(){var n=new Date,t=(n.getFullYear()+n.getMonth()+0).toString(32)+".js?v=1";return t}function i(){var n=!!document.querySelectorAll;if(!n)return!1;var t=document.querySelectorAll(p);if(t.length<=0)return!0;for(var e,o=0,i=t.length;i>o;o++)return e=t[o],e.contentWindow.adtech?!1:!0}function r(){i()?(e.ads=1,"function"==typeof window.__AB__&&window.__AB__()):e.ads=0,m(w),n()}function d(){void 0===w.contentWindow.fluepapir?r():(e.ads=0,n())}function a(){e.tns=1,n()}function c(){e.tns=0,n()}function l(){e.xiti=1,n()}function u(){e.xiti=0,n()}function f(){if("undefined"!=typeof tnsUrl){var n=new Image;n.onerror=a,n.onload=c,n.src=tnsUrl}else c()}function s(){if("undefined"!=typeof xitiUrl){var n=new Image;n.onerror=l,n.onload=u,n.src=xitiUrl}else u()}function v(){var n=document.createElement("iframe");return t(n,"load",function(){n.contentDocument.write("<html><body></body></html>")}),void 0===n.hidden&&(n.style.display="none"),n.hidden=!0,n}function m(n){n.parentNode.removeChild(n)}function h(n,t){var e=t.contentDocument,o=e.createElement("script");o.src=n,o.onload=d,o.onerror=r,e.body.appendChild(o)}var p=".ad iframe",w=v();t(w,"load",function(){h(urls[Math.floor(Math.random()*urls.length)]+o(),w),f(),s()}),document.body.appendChild(w)},10)};t(window,"load",o)}();
})();
</script>
    <div class="hide">
    <div id="ad-test_1"
    class="ad appnexus test_1"
    data-lazyload="false"
    data-refresh="false"
    data-invcode="no-vg-wde-front_test_1"
    data-sizes="[[1,2]]"
        data-format="test_1"
></div>
    </div>
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"9a55b59261","applicationID":"2298386","transactionName":"NFEDYBRSXRICUEdcDQ0bIkEVR1wMTEBWVhYKWw8bDVZKFgxBVxoDEUAIVwpW","queueTime":1,"applicationTime":348,"atts":"GBYAFlxIThw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
