<!DOCTYPE html>
<html lang="no" class="desktop">
    <head>
        <meta charset="utf-8">
        <meta id="serverTime" data-offset="2" data-time="2016-09-29 06:51:56">
        <meta http-equiv="X-UA-Compatible" content="IE=Edge"><script type="text/javascript">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</script>        <base href="/">
        <title>Ada Hegerberg om «FIFA 17»-rangeringen: – Dritkult! - Kvinnefotball - VG</title>        
        <link rel="dns-prefetch" href="//acdn.adnxs.com">
        <link rel="preconnect" href="//acdn.adnxs.com">
        <link rel="dns-prefetch" href="//ib.adnxs.com">
        <link rel="preconnect" href="//ib.adnxs.com">
        <link rel="dns-prefetch" href="//cdn.adnxs.com">
        <link rel="preconnect" href="//cdn.adnxs.com">
        <link rel="dns-prefetch" href="//pixel.glimr.io">
        <link rel="preconnect" href="//pixel.glimr.io">
        <link rel="dns-prefetch" href="//api.vg.no">
        <link rel="preconnect" href="//api.vg.no">
        <link rel="dns-prefetch" href="//static.vg.no">
        <link rel="preconnect" href="//static.vg.no">
        <link rel="dns-prefetch" href="//cdn.vgc.no">
        <link rel="preconnect" href="//cdn.vgc.no">
        <link rel="dns-prefetch" href="//1.vgc.no">
        <link rel="preconnect" href="//1.vgc.no">
        <link rel="dns-prefetch" href="//imbo.vgc.no">
        <link rel="preconnect" href="//imbo.vgc.no">
        <link rel="dns-prefetch" href="//collector.schibsted.io">
        <link rel="preconnect" href="//collector.schibsted.io">
        <link rel="dns-prefetch" href="//session.payment.schibsted.no">
        <link rel="preconnect" href="//session.payment.schibsted.no">
        
                <link href="//1.vgc.no/vgnett-prod/css/desktop.css?58fa0398c0d2bd1dc6fd4496667cfbd8" media="all" rel="stylesheet" type="text/css">
        <!--[if lte IE 8]> <link href="//1.vgc.no/vgnett-prod/css/ie8.css?50684ba7d50317ac14f40a27bdf66360" media="all" rel="stylesheet" type="text/css"><![endif]-->        <script>
if (!window.Promise) {
    document.write('<script src="//cdn.vgc.no/libs/promise-polyfill/Promise.min.js"><\/script>');
}

if (!window.EventSource) {
    document.write('<script src="//cdn.vgc.no/js/libs/polyfills/eventsource.min.js"><\/script>');
}

if (!window.requestAnimationFrame) {
    window.requestAnimationFrame =
        window.webkitRequestAnimationFrame ||
        window.mozRequestAnimationFrame ||
        window.msRequestAnimationFrame ||
        (function () {
            var startTime = (new Date()).getTime(),
                lastTime = startTime;
            return function (callback) {
                var currentTime = (new Date()).getTime(),
                    delay = Math.max(0, 16 - (currentTime - lastTime));

                lastTime = currentTime;

                return window.setTimeout(function () {
                    lastTime = (new Date()).getTime();

                    callback(lastTime - startTime);
                }, delay);
            };
        })();
}
</script>
                <!--[if lte IE 8]>
        <script>
        if (typeof Array.prototype.forEach !== 'function') {
            Array.prototype.forEach = function(callback){
                for (var i = 0; i < this.length; i++){
                    callback.apply(this, [this[i], i, this]);
                }
            };
        }
        </script>
        <script src="//cdn.vgc.no/js/libs/html5-shiv/html5shiv-3.7.0.min.js"></script>
        <script src="//cdn.vgc.no/js/libs/respond/respond.min.js"></script>
        <style>
            #main-nav-bar .button-container { display: none; }
            .bg-size {behavior:url(/css/backgroundsize.min.htc); }
            .section-forsiden .main-navbar-content { background: url(//cdn.vgc.no/img/ie8-front-header-bg.gif) repeat-x; }
            .main-navbar-content { background: url(//cdn.vgc.no/img/ie8-fallback-bg.gif) repeat-x; }
            .section-sport .main-navbar-content { background: url(//cdn.vgc.no/img/ie8-sporten-header-bg.gif?1) repeat-x; }
            .section-sport.desktop .section-nav-top-stripe .main h2 a { font-size: 0; }
            .section-sport #article-bottom-elements .related h2 { margin-top: 0px; }
            .section-sport.desktop #article-bottom-elements h2,
            .section-sport.tablet #article-bottom-elements h2 { height: 20px; line-height: 20px; margin-top: 0px; }
            .section-forbruker .main-navbar-content { background: url(//cdn.vgc.no/img/ie8-forbruker-header-bg.gif) repeat-x; }
            .section-rampelys .main-navbar-content { background: url(//cdn.vgc.no/img/ie8-rampelys-header-bg.gif) repeat-x; }
            .desktop #section-nav-bar .nav-header li.menu-active > a:before { background: url(//cdn.vgc.no/img/ie8-menu-active-item.png); background-size: initial; }

            .twitter-shares, .facebook-shares { padding-left: 18px; }
        </style>
        <![endif]-->
        <!--[if lte IE 10]>
        <script src="//cdn.vgc.no/js/libs/polyfill/classList.min.js"></script>
        <![endif]-->
        
<script src="//acdn.adnxs.com/ast/ast.js" async defer onload="apntag.l=true"></script>
<script>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</script>

        <!-- Fav and touch icons -->
        <link rel="apple-touch-icon-precomposed" sizes="114x114" href="//1.vgc.no/vgnett-prod/img/icons/apple-touch-icon-114-precomposed.png">
        <link rel="apple-touch-icon-precomposed" sizes="72x72" href="//1.vgc.no/vgnett-prod/img/icons/apple-touch-icon-72-precomposed.png">
        <link rel="apple-touch-icon-precomposed" href="//1.vgc.no/vgnett-prod/img/icons/apple-touch-icon-57-precomposed.png">
        <link rel="shortcut icon" href="/favicon.ico">
        <link rel="shortcut icon" type="image/vnd.microsoft.icon" href="/favicon.ico">
        <link rel="author" href="/humans.txt">

        <script>
!function(e,t,n){n=e.getElementsByTagName(t)[0],this.getScript=function(a,o,c){var r=e.createElement(t)
r.src=r.async=a,r.onreadystatechange=r.onload=function(){(!r.readyState||/loaded|complete/.test(r.readyState))&&(o&&o(),r.onreadystatechange=r.onload=null)},c&&(r.id=c),(!n||!n.parentNode)&&(n=e.getElementsByTagName(t)[0]),n.parentNode.insertBefore(r,n)}}(document,"script")
</script>

        
        <script src="//1.vgc.no/vgnett-prod/js/ably.min.js?v=2.0.3"></script>

        <script async data-main="//1.vgc.no/vgnett-prod/js/scripts20160928072409" src="//cdn.vgc.no/js/libs/require/require-2.1.20.min.js"></script>

        
        <!--
<PageMap>
            <DataObject type="thumbnail">
            <Attribute name="src" value="https://imbo.vgc.no/users/vgno/images/4f723a06054be7d3eaadeee8386d1e88.jpg?t%5B%5D=crop%3Awidth%3D1694%2Cheight%3D952%2Cx%3D2008%2Cy%3D735&t%5B%5D=maxSize%3Awidth%3D654&publicKey=drpublish&accessToken=baf3a5df98fd67589a75834d1fe680cedb0a2f9042ca7ecedd364f861b139359"/>
            <Attribute name="width" value="654"/>
            <Attribute name="height" value="0"/>
        </DataObject>
    </PageMap>
-->
<meta property="article:publisher" content="https://www.facebook.com/vgnett">
        <meta name="theme-color" content="#2b2b2b">
        <meta name="msapplication-navbutton-color" content="#2b2b2b">
        <meta name="apple-mobile-web-app-status-bar-style" content="#2b2b2b">

        <meta name="google-play-app" content="app-id=com.agens.android.vgsnarvei">
        <meta name="title" content="Ada Hegerberg om «FIFA 17»-rangeringen: – Dritkult!">
        <meta name="description" content="ULSTEINVIK/OSLO (VG) I dag lanseres «FIFA 17», og Ada Stolsmo Hegerberg (21) er rangert som verdens sjette beste spiller når det norske kvinnelandslaget gjør sitt inntog i det svært populære spillet.">
        <meta name="twitter:title" content="Ada Hegerberg om «FIFA 17»-rangeringen: – Dritkult!">
        <meta name="twitter:url" content="http://www.vg.no/a/23805831">
        <meta name="twitter:description" content="ULSTEINVIK/OSLO (VG) I dag lanseres «FIFA 17», og Ada Stolsmo Hegerberg (21) er rangert som verdens sjette beste spiller når det norske kvinnelandslaget gjør sitt inntog i det svært populære spillet.">

        <meta property="og:title" content="Ada Hegerberg om «FIFA 17»-rangeringen: – Dritkult!">
        <meta property="og:description" content="ULSTEINVIK/OSLO (VG) I dag lanseres «FIFA 17», og Ada Stolsmo Hegerberg (21) er rangert som verdens sjette beste spiller når det norske kvinnelandslaget gjør sitt inntog i det svært populære spillet.">
        <meta property="og:url" content="http://www.vg.no/a/23805831">
        <meta property="og:type" content="article">
        <meta property="article:publisher" content="https://www.facebook.com/vgnett">

        <meta name="twitter:image" content="http://imbo.vgc.no/users/vgno/images/4f723a06054be7d3eaadeee8386d1e88?t[0]=crop:width=1694,height=952,x=2008,y=735&t[1]=maxSize:width=990&t[2]=resize:width=990&accessToken=ba071f2bcc6ea99fde8ca5966491409c014b919da3c0b241f9eb305bf1ad442b">
        <meta property="og:image" content="http://imbo.vgc.no/users/vgno/images/4f723a06054be7d3eaadeee8386d1e88?t[0]=crop:width=1694,height=952,x=2008,y=735&t[1]=maxSize:width=990&t[2]=resize:width=990&accessToken=ba071f2bcc6ea99fde8ca5966491409c014b919da3c0b241f9eb305bf1ad442b">
        <meta property="og:site_name" content="VG">
        <meta property="fb:admins" content="100001267707307">
        <meta property="fb:admins" content="725375931">
        <meta property="fb:admins" content="521285702">
        <meta property="fb:app_id" content="152316758161786">
        <meta property="fb:pages" content="137059286994">
        <meta property="al:ios:url" content="vg.no:///a/23805831">
        <meta property="al:ios:app_store_id" content="381071021">
        <meta property="al:ios:app_name" content="VG">
        <meta property="al:android:url" content="vg.no://www.vg.no/a/23805831">
        <meta property="al:android:package" content="com.agens.android.vgsnarvei">
        <meta property="al:android:app_name" content="VG">
        <meta property="al:web:url" content="http://www.vg.no/a/23805831/">
        <meta name="twitter:card" content="summary">
        <meta name="google-site-verification" content="MLm3DHfNZRq9rzqHRktoUtYV0ZBtYfImmmqKByf_RJM">
        <meta name="apple-itunes-app" content="app-id=381071021, affiliate-data=&uo=4&at=10lugu, app-argument=http://www.vg.no/sport/fotball/kvinnefotball/ada-hegerberg-om-fifa-17-rangeringen-dritkult/a/23805831/">
        <meta name="twitter:app:country" content="NO">
        <meta name="twitter:app:name:iphone" content="VG">
        <meta name="twitter:app:id:iphone" content="381071021">
        <meta name="twitter:app:url:iphone" content="vg.no:///a/23805831">
        <meta name="twitter:app:name:ipad" content="VG">
        <meta name="twitter:app:id:ipad" content="381071021">
        <meta name="twitter:app:url:ipad" content="vg.no:///a/23805831">
        <meta name="twitter:app:name:googleplay" content="VG">
        <meta name="twitter:app:id:googleplay" content="com.agens.android.vgsnarvei">
        <meta name="twitter:app:url:googleplay" content="vg.no://www.vg.no/a/23805831">

    <link rel="alternate"
                    type="application/rss+xml"
                            title="VG"
            href="http://www.vg.no/rss/feed/?categories=&keywords=&format=rss&limit=10"/>
    <link rel="alternate"
                    type="application/atom+xml"
                            title="VG"
            href="http://www.vg.no/rss/feed/?categories=&keywords=&format=atom&limit=10"/>
    <link rel="alternate"
                    type="application/rss+xml"
                            title="VG :: Sport"
            href="http://www.vg.no/rss/feed/?categories=1072&keywords=&format=rss&limit=10"/>
    <link rel="alternate"
                    type="application/atom+xml"
                            title="VG :: Sport"
            href="http://www.vg.no/rss/feed/?categories=1072&keywords=&format=atom&limit=10"/>
    <link rel="alternate"
                    type="application/rss+xml"
                            title="VG :: Fotball"
            href="http://www.vg.no/rss/feed/?categories=1073&keywords=&format=rss&limit=10"/>
    <link rel="alternate"
                    type="application/atom+xml"
                            title="VG :: Fotball"
            href="http://www.vg.no/rss/feed/?categories=1073&keywords=&format=atom&limit=10"/>
    <link rel="alternate"
                    type="application/rss+xml"
                            title="VG :: Kvinnefotball"
            href="http://www.vg.no/rss/feed/?categories=&keywords=1901&format=rss&limit=10"/>
    <link rel="alternate"
                    type="application/atom+xml"
                            title="VG :: Kvinnefotball"
            href="http://www.vg.no/rss/feed/?categories=&keywords=1901&format=atom&limit=10"/>
    <link rel="alternate"
                    href="android-app://com.agens.android.vgsnarvei/vg.no/www.vg.no/sport/fotball/kvinnefotball/ada-hegerberg-om-fifa-17-rangeringen-dritkult/a/23805831/"/>
    </head>
    <body id="frontpage" class="section-keyword-article desktop section-sport kvinnefotball">
        <script type="text/javascript">
                    </script>
        <!--googleoff: index-->

        <a class="screen-reader-hidden" href="/sport/fotball/kvinnefotball/ada-hegerberg-om-fifa-17-rangeringen-dritkult/a/23805831/#skip-nav">Hopp til hovedinnhold</a>
        <div id="top-bar">
    <div class="top-bar-content">
        <div class="vg-service">
            <ul class="section-nav-topbar">
    <li>
        <a href="http://www.vektklubb.no">Vektklubb</a>
    </li>
    <li>
        <a href="http://www.minmote.no">MinMote</a>
    </li>
    <li>
        <a href="http://www.godt.no">Godt</a>
    </li>
    <li>
        <a href="http://vgd.no/">VGD</a>
    </li>
    <li>
        <a href="http://tipster.no/">Tipster</a>
    </li>
    <li>
        <a href="http://www.dinepenger.no">Dine Penger</a>
    </li>
    <li>
        <a href="http://www.e24.no">E24</a>
    </li>
    <li>
        <a href="http://mittanbud.no/?vgmenu=true&amp;utm_source=vgnett&amp;utm_medium=link&amp;utm_content=mittanbud&amp;utm_campaign=forsidelink_topbar">Mittanbud</a>
    </li>
    <li>
        <a href="http://www.pent.no">Pent</a>
    </li>
    <li>
        <a href="http://www.vg.no/rabattkode/">Rabattkode</a>
    </li>
</ul>        </div>
        <div class="login-form"></div>
    </div>
</div>
        <div class="reg-grid-container">
                        <div id="ad-topboard"
    class="ad appnexus topboard"
    data-lazyload="true"
    data-refresh="false"
    data-invcode="no-vg-wde-article_topboard"
    data-sizes="[[980,150],[1000,150],[1010,150],[980,300],[1010,300]]"
></div>
            
                        <div class="ad-wrapper">
            <div id="ad-skyscraperright_1"
    class="ad appnexus skyscraperright_1"
    data-lazyload="false"
    data-refresh="false"
    data-invcode="no-vg-wde-article_skyscraperright_1"
    data-sizes="[[160,600],[180,500],[180,700]]"
></div>
            </div>
            <div class="ad-wrapper ad-wrapper-left">
            <div id="ad-skyscraperleft_1"
    class="ad appnexus skyscraperleft_1"
    data-lazyload="false"
    data-refresh="false"
    data-invcode="no-vg-wde-article_skyscraperleft_1"
    data-sizes="[[180,701]]"
></div>
            </div>
            
            <div class="reg-grid-main-content">
            <a name="top"></a>
            <header role="banner">
            <div id="main-nav-bar">
        <div class="main-navbar-content">
            <h1 class="main-logo">
                <a href="/" title="Klikk for å komme til VGs forside">
                    <svg class="logo-red" viewBox="0 0 495 115" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                        <g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                            <g id="Imported-Layers" transform="translate(1.000000, 1.000000)">
                                <path d="M-0.012,-0.5 L493.703,-0.5 L493.703,113.199 L-0.012,113.199 L-0.012,-0.5 Z" id="Fill-1" fill="#DD0000"></path>
                                <path d="M429.86,99.098 L275.461,99.098 C275.461,99.098 256.76,100.163 256.76,83.45 L256.76,32.242 C256.76,12.335 275.461,13.546 275.461,13.546 L431.453,13.546 C450.58,13.546 450.243,32.346 450.243,32.346 L450.243,35.482 L389.287,35.482 L389.287,32.057 C389.287,32.057 388.565,23.363 378.159,23.363 L330.931,23.363 C318.087,23.363 318.432,34.036 318.432,34.036 L318.432,77.223 C318.432,77.223 317,89.496 330.086,89.496 L377.704,89.496 C388.494,89.496 389.539,78.878 389.539,78.878 L389.539,62.758 L354.861,62.758 L354.861,52.822 L450.213,52.822 L450.213,80.975 C450.213,80.975 450.213,99.098 429.86,99.098" id="Fill-2" fill="#FFFFFF"></path>
                                <path d="M93.868,99.204 L20.459,13.494 L96.131,13.494 L134.388,71.365 L175.662,13.494 L250.464,13.494 L176.154,99.204 L93.868,99.204" id="Fill-3" fill="#FFFFFF"></path>
                            </g>
                        </g>
                    </svg>
                    <!--[if lte IE 8]>
                    <img class="logo-red" src="//1.vgc.no/vgnett-prod/img/vgLogoDesktop.png?20160928072409" alt="VG.no" />
                    <![endif]-->
                </a>
            </h1>
            <div class="section-nav-top-stripe bg-size">
                <div class="main">
                                                                                                                                                                        <h2><a href="/sport/fotball/">Fotball</a></h2>
                                    </div>
            </div>

            <div id="nav-bar-search">
                <form method="get" action="/sok/" id="search-form">
                    <input type="search" name="q" id="search-input" placeholder="Søk på VG">
                    <input type="submit" class="submit" value="Søk" />
                </form>
            </div><!-- nav-bar-search -->
            <div id="nav-bar-form" class="contact-form">
                
    <div class="inner">
        <div class="form-template-header">
            <img class="tips-logo" src="//1.vgc.no/vgnett-prod/img/vgLogoMobile.png?20160928072409"
                alt="VG.no" />
             TIPS 2200
        </div>

        <div class="form-template-content">
            <form action="/_kontakt/submit" method="POST" name="headerContactForm" enctype="multipart/form-data" novalidate="" class="form-poster" id="headerContactForm"><input type="hidden" name="name" value="headerContactForm"><input type="hidden" name="journalist-receiver" id="journalistReceiver" value=""><label><span>Tips:</span><textarea name="message" required="required" placeholder="Henvendelsen gjelder"></textarea></label><div class="fileupload fileupload-new" data-provides="fileupload">
    <div class="input-append">
        <div class="uneditable-input span3">
            <i class="icon-file fileupload-exists"></i>
            <span class="fileupload-preview"></span>
        </div>
        <span class="btn btn-file">
            <span class="fileupload-new">Velg bilde</span>
            <span class="fileupload-exists">Velg bilde</span>

            <input type="file" capture="gallery"
                name="upload-image"
                class=""
                accept="image/*" />
        </span>

                                        <span class="btn btn-file fileupload-video">
                    <a target="_blank" href="https://www.filemail.com/incoming/vg02943870363">
                        Video                    </a>
                </span>
                            <span class="btn btn-file fileupload-document">
                    <a target="_blank" href="https://www.filemail.com/incoming/vg02943870363">
                        Dokument                    </a>
                </span>
                        </div>
</div>
<input type="submit" name="submit" value="Send inn"><input type="hidden" name="article-url" value="http://www.vg.no/sport/fotball/kvinnefotball/ada-hegerberg-om-fifa-17-rangeringen-dritkult/a/23805831/"><fieldset><legend>Kontaktinfo:</legend><input type="text" name="sender[important-field]" required="required" class="important-field" value=""><input type="text" name="sender[sender-name]" placeholder="Navn" id="sender-name" value=""><input type="email" name="sender[sender-mail]" placeholder="E-postadresse" value=""><input type="text" name="sender[sender-phone]" placeholder="Telefon" class="sender-phone" value=""></fieldset></form>        </div>

        <div class="form-template-footer">
            <p>SMS: <a class="sms-link" href="sms:2200">2200</a> Tlf: <a class="call-link" href="tel:22000000">22 000 000</a></p>
            <p>VG AS | Akersgata 55, Postboks 1185 Sentrum, 0107 Oslo</p>
        </div>
    </div>
            </div><!-- nav-bar-form -->
            <div id="section-nav-bar">
                <nav class="section-nav-bar-content" role="navigation">
                    <ul class="nav-header">
                                            </ul>
                </nav>
            </div><!-- section-nav-bar -->

            <ul class="button-container">
                <li><a class="menu-menu-btn bg-size" data-for="#section-nav-bar" id="menu-btn" href="/a-aa">Meny</a></li>
                <li><a class="menu-tip-btn bg-size" data-for="#nav-bar-form" id="tip-btn" href="/tips-oss">Tips 2200</a></li>
                <li><a class="menu-search-btn bg-size" data-for="#nav-bar-search" id="search-btn" href="/sok/">Søk</a></li>
            </ul>
                    </div>
    </div><!-- main-nav-bar -->
        <div class="navbar-content">
                    <ul class="section-nav-submenu">
            <li class="submenu-link">
            <a class=" submenu-link" href="/sport/" data-parent="Sporten">&lt; Sporten</a>
                    </li>
            <li >
            <a class="more" href="#" data-parent="Sporten">Tippeligaen</a>
                            <ul>
                                            <li><a class="" href="/sport/fotball/eliteserien/" data-parent="Sporten">Forside Tippeligaen</a></li>
                                            <li><a class="" href="https://vglive.no/tournaments/34/schedule" data-parent="Sporten">Terminliste 2016</a></li>
                                            <li><a class="" href="https://vglive.no/tournaments/34/standings" data-parent="Sporten">Tabell</a></li>
                                            <li><a class="" href="https://vglive.no/tournaments/34/scorers" data-parent="Sporten">Toppscorer'n</a></li>
                                    </ul>
                    </li>
            <li >
            <a class="" href="/sport/fotball/1-divisjon/" data-parent="Sporten">1.div</a>
                    </li>
            <li >
            <a class="more" href="#" data-parent="Sporten">Pr.League</a>
                            <ul>
                                            <li><a class="" href="/sport/fotball/premier-league/" data-parent="Sporten">Forside Premier League</a></li>
                                            <li><a class="" href="https://vglive.no/tournaments/16/schedule" data-parent="Sporten">Terminliste 2016/17</a></li>
                                            <li><a class="" href="https://vglive.no/tournaments/16/standings" data-parent="Sporten">Tabell 2016/17</a></li>
                                    </ul>
                    </li>
            <li >
            <a class="" href="http://www.vg.no/nyheter/champions-league-2015-16/" data-parent="Sporten">Ch.League</a>
                    </li>
            <li >
            <a class="" href="http://www.vg.no/sport/fotball/europa-league-2014-15/" data-parent="Sporten">Eu.League</a>
                    </li>
            <li >
            <a class="" href="http://www.vg.no/sport/tipping/" data-parent="Sporten">Spill</a>
                    </li>
            <li >
            <a class="more" href="#" data-parent="Sporten">MER FOTB.</a>
                            <ul>
                                            <li><a class="" href="/sport/fotball/championship/" data-parent="Sporten">Eng. Championship</a></li>
                                            <li><a class="" href="/sport/fotball/spansk-fotball/" data-parent="Sporten">Spansk</a></li>
                                            <li><a class="" href="/sport/fotball/tysk-fotball/" data-parent="Sporten">Tysk</a></li>
                                            <li><a class="" href="/sport/fotball/italiensk-fotball/" data-parent="Sporten">Italiensk</a></li>
                                            <li><a class="" href="/sport/fotball/svensk-fotball/" data-parent="Sporten">Svensk</a></li>
                                            <li><a class="" href="/sport/fotball/fransk-fotball/" data-parent="Sporten">Fransk</a></li>
                                            <li><a class="" href="/sport/fotball/dansk-fotball/" data-parent="Sporten">Dansk</a></li>
                                            <li><a class="" href="http://www.vg.no/sport/fotball/fotball-em-2016/" data-parent="Sporten">Fotball-EM 2016</a></li>
                                    </ul>
                    </li>
    </ul>                <div class="clearer"></div>
    </div>
</header>

            <div id="wid-header-below"></div>

            <div class="reg-grid-wrapper">
                        <!--[if lte IE 8 | IEMobile 7 ]>
            <style>
            .browserupgrade {
                background: #b41c0a;
                color: #fff;
                padding: 20px;
                margin-top: 20px;
            }
            .browserupgrade .browserupgrade-bold {
                margin-bottom: 10px;
                font-size: 18px;
            }
            .browserupgrade a {
                color: #fff;
                font-weight: bold;
            }
            </style>
            <div class="browserupgrade"><p class="browserupgrade-bold"><strong>Du bruker en eldre versjon av nettleseren Internet Explorer.</strong></p><p>For å få en best mulig opplevelse av våre nettsider, bør du <a href="http://browsehappy.com/" target="_blank">gratis oppgradere nettleseren din her</a>.</p></div>
        <![endif]-->
                
                <div id="page-wrapper" class="pag-article">
    <div id="content-wrapper">
                <div class="right-ad-wrapper">
                    </div>
                <a id="skip-nav"></a>
        <main id="main" role="main">
            <h2 class="visuallyhidden" >Hovedinnhold</h2>
            <article id="wid-data" role="article" itemscope itemtype="http://schema.org/Article"
                     class="vg-article reg-article"
                     data-page-type="article"
                     data-section-path="sport/fotball/"
                     data-section-name="Fotball"
                     data-section-parent-id="1072"
                     data-section-parent-path="sport"
                     data-section-parent-name="Sport"
                     data-keyword-id="1901"
                     data-keyword-path="kvinnefotball"
                     data-keyword-name="Kvinnefotball"
                     data-id="23805831"
                     data-keywords-ids="1901|2166|14110"
                     data-keywords-names="Kvinnefotball|PC-spill|Ada Hegerberg"
                     data-persistentUrl="http://www.vg.no/a/23805831"
                     data-article-url="http://www.vg.no/sport/fotball/kvinnefotball/ada-hegerberg-om-fifa-17-rangeringen-dritkult/a/23805831/"
                     data-section-id="1073"
                     data-section=""
                     data-movieid="0"
                     data-published="2016-09-29T06:51:15+0200"
                     data-updated="2016-09-29T06:51:15+0200"
                     data-author-emails="per.opsahl@vg.no,jostein.magnussen@vg.no"
                     data-main-tag="Kvinnefotball"
                >

                <div class="reg-grid-full">
                                        <div class="article-ad">
                                            </div>

                    <!--googleon: index-->
<a id="title"></a>
<h1 class="main-title" itemprop="name" >Ada Hegerberg om «FIFA 17»-rangeringen: – Dritkult!</h1><div class="article-main-lead">
    <figure style="max-width:992px; width: 100%" class="dp-picture dp-plugin-element dp-plugin-imbo"><img src="http://imbo.vgc.no/users/vgno/images/4f723a06054be7d3eaadeee8386d1e88?t%5B0%5D=crop%3Awidth%3D1694%2Cheight%3D952%2Cx%3D2008%2Cy%3D735&amp;t%5B1%5D=maxSize%3Awidth%3D990%2Cheight%3D0&amp;t%5B2%5D=resize%3Awidth%3D990&amp;accessToken=7770d9444e07a7fa87b078369cbc6791154e89df66205dce3736be19468e1d7f" alt="&lt;p&gt;EN AV VERDENS BESTE: Ada Stolsmo Hegerberg feirer en av scoringene for Norge mot Israel. Målteften hennes har gjort at spillskaperne i EA Sports har rangert 21-åringen som verdens sjette beste spiller.&lt;/p&gt;" aria-describedby="figcaption#23805873"/><figcaption id="figcaption#23805873"><p>EN AV VERDENS BESTE: Ada Stolsmo Hegerberg feirer en av scoringene for Norge mot Israel. Målteften hennes har gjort at spillskaperne i EA Sports har rangert 21-åringen som verdens sjette beste spiller.</p>  <span class="uppercase">Foto:</span>, <span class="uppercase">Jostein Magnussen, VG</span></figcaption></figure></div>
                </div>

                <div class="reg-grid-main">
                                        <div class="inline-ad-text">
                        <div id="ad-netboard_1"
    class="ad appnexus netboard_1"
    data-lazyload="true"
    data-refresh="true"
    data-invcode="no-vg-wde-article_netboard_1"
    data-sizes="[[580,400],[580,500]]"
></div>
                    </div>
                    
                    <div id="byline">
                        <ul class="mailto-list has-byline"><li class="info"><h5>Send en melding til</h5></li><li class="byline-author"><a itemprop="author" href="/profil/17475/">Per Opsahl </a></li><li class="separate-last"> og </li><li class="byline-author"><a itemprop="author" href="/profil/19170/">Jostein Magnussen </a></li></ul>
<div class="byline-source">
            <a class="static comments-icon scroll-to-facebook-comments"
           href="http://www.vg.no/sport/fotball/kvinnefotball/ada-hegerberg-om-fifa-17-rangeringen-dritkult/a/23805831/#comments"
           title="Antall kommentarer på artikkelen"><span class="visuallyhidden">Antall kommentarer på artikkelen</span>
            <span class="facebook-comments facebook-top-comments"></span></a>
    
    <span class="source">
        (VG)     </span>

            <span class="published" itemprop="datePublished">
            29.09.2016 06:51        </span>
    
    </div>
                    </div>

                    <div class="reg-tools">
                        <div class="right">
                            <div>
    <button class="static decrease-font-size" title="Reduser skriftstørrelse">Reduser skriftstørrelse</button>
    <button class="static increase-font-size" title="Øk skriftstørrelse">Øk skriftstørrelse</button>
</div>                        </div>
                        
<div class="social">
    <a rel="nofollow" class="facebook" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.vg.no%2Fsport%2Ffotball%2Fkvinnefotball%2Fada-hegerberg-om-fifa-17-rangeringen-dritkult%2Fa%2F23805831%2F%23xtor%3DCS6-6-%5B23805831+ada_hegerberg_om_fifa_17_rangeringen_dritkult%5D&amp;title=Ada+Hegerberg+om+%C2%ABFIFA+17%C2%BB-rangeringen%3A%C2%A0%E2%80%93+Dritkult%21" title="Del denne artikkelen på Facebook"
       target="_blank">
        <span class="icon"></span>
        <span class="text">Del på Facebook</span>
    </a>
    <a rel="nofollow" class="twitter" href="http://twitter.com/home?status=Ada Hegerberg om «FIFA 17»-rangeringen: – Dritkult! http%3A%2F%2Fwww.vg.no%2Fsport%2Ffotball%2Fkvinnefotball%2Fada-hegerberg-om-fifa-17-rangeringen-dritkult%2Fa%2F23805831%2F%23xtor%3DCS6-7" title="Del denne artikkelen på Twitter" target="_blank">
        <span class="icon"></span>
        <span class="text">Del på Twitter</span>
    </a>

    <a class="mail" href="mailto:?subject=Les%20denne%20VG-artikkelen:%20Ada Hegerberg om «FIFA 17»-rangeringen: – Dritkult!&amp;body=http://www.vg.no/sport/fotball/kvinnefotball/ada-hegerberg-om-fifa-17-rangeringen-dritkult/a/23805831/#xtor=CS4-1" title="Del denne artikkelen på e-post">
        <span class="icon"></span>
    </a>
</div>                    </div>
                    <div id="wid-above-body-text"></div>
                    <div itemprop="articleBody" class="article-body-text fs-3">
                        <meta itemprop="wordCount" content="559" />

                                                        <div id="preamble" itemprop="description">ULSTEINVIK/OSLO (VG) I dag lanseres «FIFA 17», og Ada Stolsmo Hegerberg (21) er rangert som verdens sjette beste spiller når det norske kvinnelandslaget gjør sitt inntog i det svært populære spillet.</div>
                                                    
                        <div id="wid-article-body-full"></div>
                        <div id="wid-article-body">
                            
    <!--googleoff: index-->
    <div class="widget wid-container vg-folger">
        <div class="wid-follow-tags">
            <h2>Denne saken handler om:</h2>
            <ul>
                                    <li>
                        <svg transform="scale(-2,2)" xmlns="http://www.w3.org/2000/svg" viewBox="-10 -10 30 30" height="20" width="20"><path transform="scale(1,1)" d="M.205 8.1c.224.515.494.94.808 1.255L9.97 18.31c.29.315.672.473 1.12.473.428 0 .81-.158 1.146-.472l6.128-6.15c.314-.313.47-.695.47-1.12 0-.45-.156-.832-.47-1.146L9.43.96C9.094.647 8.667.378 8.15.154 7.613-.072 7.12-.184 6.67-.184H1.46c-.426 0-.808.157-1.122.47C.025.603-.132.984-.132 1.41v5.207c0 .45.113.943.337 1.482zm3.66-5.882c.448 0 .83.157 1.143.47.315.315.472.697.472 1.123 0 .45-.157.832-.472 1.146-.314.314-.695.47-1.144.47-.427 0-.808-.156-1.123-.47-.313-.314-.47-.696-.47-1.145 0-.425.157-.807.47-1.12.316-.315.697-.472 1.124-.472z" fill="#222"></path></svg>
                        <a href="/sport/fotball/kvinnefotball/">Kvinnefotball</a></li>
                                    <li>
                        <svg transform="scale(-2,2)" xmlns="http://www.w3.org/2000/svg" viewBox="-10 -10 30 30" height="20" width="20"><path transform="scale(1,1)" d="M.205 8.1c.224.515.494.94.808 1.255L9.97 18.31c.29.315.672.473 1.12.473.428 0 .81-.158 1.146-.472l6.128-6.15c.314-.313.47-.695.47-1.12 0-.45-.156-.832-.47-1.146L9.43.96C9.094.647 8.667.378 8.15.154 7.613-.072 7.12-.184 6.67-.184H1.46c-.426 0-.808.157-1.122.47C.025.603-.132.984-.132 1.41v5.207c0 .45.113.943.337 1.482zm3.66-5.882c.448 0 .83.157 1.143.47.315.315.472.697.472 1.123 0 .45-.157.832-.472 1.146-.314.314-.695.47-1.144.47-.427 0-.808-.156-1.123-.47-.313-.314-.47-.696-.47-1.145 0-.425.157-.807.47-1.12.316-.315.697-.472 1.124-.472z" fill="#222"></path></svg>
                        <a href="/rampelys/spill/pc-spill/">PC-spill</a></li>
                                    <li>
                        <svg transform="scale(-2,2)" xmlns="http://www.w3.org/2000/svg" viewBox="-10 -10 30 30" height="20" width="20"><path transform="scale(1,1)" d="M.205 8.1c.224.515.494.94.808 1.255L9.97 18.31c.29.315.672.473 1.12.473.428 0 .81-.158 1.146-.472l6.128-6.15c.314-.313.47-.695.47-1.12 0-.45-.156-.832-.47-1.146L9.43.96C9.094.647 8.667.378 8.15.154 7.613-.072 7.12-.184 6.67-.184H1.46c-.426 0-.808.157-1.122.47C.025.603-.132.984-.132 1.41v5.207c0 .45.113.943.337 1.482zm3.66-5.882c.448 0 .83.157 1.143.47.315.315.472.697.472 1.123 0 .45-.157.832-.472 1.146-.314.314-.695.47-1.144.47-.427 0-.808-.156-1.123-.47-.313-.314-.47-.696-.47-1.145 0-.425.157-.807.47-1.12.316-.315.697-.472 1.124-.472z" fill="#222"></path></svg>
                        <a href="/sport/fotball/ada-hegerberg/">Ada Hegerberg</a></li>
                            </ul>
        </div>
    </div>
    <!--googleon: index-->



                        </div>

                        <p>– Det er dritkult! Jeg har ikke Playstation, men nå må jeg komme meg i gang igjen og få meg et par kamper, sier Hegerberg til VG <a href="http://www.vg.no/sport/fotball/kvinnefotball/hegerberg-med-maalshow-da-norge-vant/a/23798255/" class="">etter å ha scoret tre av Norges mål i 5-0-seieren</a> mot Israel for en drøy uke siden.</p>
<p>Hun banket inn scoringer for Lyon og Norge sist sesong, og <a href="http://www.vg.no/sport/fotball/kvinnefotball/hegerberg-og-ronaldo-kaaret-til-aarets-spiller-i-europa-utrolig-foelelse/a/23776098/" class="">ble kåret til «Europas beste spiller» samtidigsom Cristiano Ronaldo</a> vant den mannlige kåringen. Denne sesongen har hun scoret fire mål på de to første Lyon-kampene i ligaen, og seks mål på de fire siste landskampene.</p>
<p><b><a href="http://www.vg.no/sport/fotball/kvinnefotball/hegerberg-med-maalshow-da-norge-vant/a/23798255/" class="">Hegerberg med målshow da Norge slo Israel</a></b></p>
<figure style="max-width:272px; width: 100%" class="dp-picture dp-plugin-element dp-plugin-imbo dp-float-right dp-image-size-small tablet-images"><img src="https://imbo.vgc.no/users/vgno/images/f2d6b4362ba3464627ef9c26de302522?t%5B%5D=crop%3Awidth%3D2277%2Cheight%3D3712%2Cx%3D1020%2Cy%3D0&amp;t%5B%5D=maxSize%3Awidth%3D270&amp;publicKey=drpublish&amp;accessToken=e7b48fbda0096c390167ffa970c7481752e8fbcd1aef1164f9685085a600850d" alt="&lt;p&gt;NUMMER TRE: Den brasilianske stjernen Marta i aksjon mot Frankrike i en kamp 16. september. Roseng&#xE5;rd-spilleren er p&#xE5; tredjeplass.&lt;/p&gt;" aria-describedby="figcaption#23805879" /><figcaption id="figcaption#23805879"><p>NUMMER TRE: Den brasilianske stjernen Marta i aksjon mot Frankrike i en kamp 16. september. Rosengård-spilleren er på tredjeplass.</p>  <span class="uppercase">Foto: Jeff Pachoud</span>, <span class="uppercase">AFP</span></figcaption></figure>
<p>Nå kan hun bruke fritiden på å banke inn scoringer med sin virtuelle utgave også. 21-åringen har spilt tidligere utgaver av FIFA, og gleder seg stort over at hun er i det gode selskap på toppen av rankinglisten.</p>
<p>– Det er bra navn der. Det er ikke feil å være som nummer seks på en slik liste. Men det er ikke det at jeg med på FIFA 17 som gjør at selvtilliten min vokser – det er de små tingene i hverdagen – men dette er en kul bonus, sier en fornøyd Hegerberg.</p>
<p><b><a href="http://www.vg.no/sport/fotball/kvinnefotball/hegerberg-og-ronaldo-kaaret-til-aarets-spiller-i-europa-utrolig-foelelse/a/23776098/" class="">Hegerberg og Ronaldo kåret til «årets spiller i Europa»</a></b></p>
<p>Blant andre er hun på «topp ti»-lista sammen med den brasilianske stjernen Marta som til daglig spiller spiss i svenske Rosengård.</p>
<p><i><b><a href="http://www.vg.no/sport/fotball/kvinnefotball/ada-er-en-inspirasjon-for-hele-norsk-fotball/a/23698309/" class="">Hylles av fotballgutta: – Ada er en inspirasjon for hele norsk fotball</a></b></i></p>
<p>– Det er tøft at en spiller som Marta er nummer tre. Hun er over 30 år og holder det gående. Hun er like rå som for noen år siden. Det er også motivasjon i seg selv. Jeg er 21 og har en del år igjen, gliser Hegerberg.</p>
<iframe scrolling="no" frameborder="no" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/283613580&amp;color=dd0000" style="max-width: 100%px; width: 100%; height: 166px;"></iframe>
<h3>Her er de beste kvinnelige fotballspillerne ifølge EA Sports:</h3>
<p>1. Carli Lloyd, midtbanespiller på USA/Houston Dash – FIFA-poeng: 92</p>
<p>2. Megan Rapinoe, venstre kantspiller USA/Seattle Reign – FIFA-poeng: 91</p>
<p>3. Marta, offensiv midtbanespiller/spiss Brasil/Rosengård – FIFA-poeng: 89</p>
<p>4. Christine Sinclair, spiss Canada/Portland Thorns – FIFA-poeng: 89</p>
<p>5. Amandine Henry, midtbanespiller Frankrike/Portland Thorns - FIFA 17-poeng: 88</p>
<p><b>6. Ada Stolsmo Hegerberg, spiss Norge/Lyon - FIFA 17-poeng: 88</b></p>
<p>7. Becky Suerbrunn, midstopper USA/Kansas City - FIFA 17-poeng: 87</p>
<p>8. Alexandra Popp, spiss Tyskland/Wolfsburg - FIFA 17-poeng: 86</p>
<p>9. Dzsenifer Marozsan, midtbanespiller Tyskland/Lyon - FIFA 17-poeng: 86</p>
<p>11. Alex Morgan, spiss USA/Orlando Pride – FIFA 17-poeng: 86</p>
<p>10. Nilla Fischer, midtstopper Sverige/Wolfsburg - FIFA 17-poeng: 86</p>
<p>11. Alex Morgan, spiss USA/Orlando Pride – FIFA 17-poeng: 86</p>
<p>12. Tobin Heath, venstre kantspiller USA/Portland Thorns – FIFA 17-poeng: 86</p>
<p>13. Julie Johnston, midtstopper USA/Chicago Redstars – FIFA 17-poeng: 86</p>
<p>Se hele oversikten på <a href="https://www.easports.com/fifa/news/2016/fifa-17-player-ratings-top-20-women" target="_blank" class="">EA Sports sider</a>.</p>
<figure class="video-figure"><div class="video svpContainer" id="svpVideo131300-1913288572" data-vendor="vgtv" data-videoid="131300" data-svp-autoplay="false" data-bgPlay="false" data-iframewidth="" data-float="left"></div></figure>
<figure class="video-figure"><div class="video svpContainer" id="svpVideo128176-1202703547" data-vendor="vgtv" data-videoid="128176" data-svp-autoplay="false" data-bgPlay="false" data-iframewidth="" data-float="left"></div></figure>
<figure class="video-figure"><div class="video svpContainer" id="svpVideo127968-1894870977" data-vendor="vgtv" data-videoid="127968" data-svp-autoplay="false" data-bgPlay="false" data-iframewidth="" data-float="left"></div></figure>
<figure class="video-figure"><div class="video svpContainer" id="svpVideo127717-1695828" data-vendor="vgtv" data-videoid="127717" data-svp-autoplay="false" data-bgPlay="false" data-iframewidth="" data-float="left"></div></figure>
                                            </div>
                    
                    <div id="wid-after-body-text"></div>

                    <section id="article-bottom-elements" class="reg-grid-footer">
                        <div class="reg-tools">
                            
<div class="social">
    <a rel="nofollow" class="facebook" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.vg.no%2Fsport%2Ffotball%2Fkvinnefotball%2Fada-hegerberg-om-fifa-17-rangeringen-dritkult%2Fa%2F23805831%2F%23xtor%3DCS6-6-%5B23805831+ada_hegerberg_om_fifa_17_rangeringen_dritkult%5D&amp;title=Ada+Hegerberg+om+%C2%ABFIFA+17%C2%BB-rangeringen%3A%C2%A0%E2%80%93+Dritkult%21" title="Del denne artikkelen på Facebook"
       target="_blank">
        <span class="icon"></span>
        <span class="text">Del på Facebook</span>
    </a>
    <a rel="nofollow" class="twitter" href="http://twitter.com/home?status=Ada Hegerberg om «FIFA 17»-rangeringen: – Dritkult! http%3A%2F%2Fwww.vg.no%2Fsport%2Ffotball%2Fkvinnefotball%2Fada-hegerberg-om-fifa-17-rangeringen-dritkult%2Fa%2F23805831%2F%23xtor%3DCS6-7" title="Del denne artikkelen på Twitter" target="_blank">
        <span class="icon"></span>
        <span class="text">Del på Twitter</span>
    </a>

    <a class="mail" href="mailto:?subject=Les%20denne%20VG-artikkelen:%20Ada Hegerberg om «FIFA 17»-rangeringen: – Dritkult!&amp;body=http://www.vg.no/sport/fotball/kvinnefotball/ada-hegerberg-om-fifa-17-rangeringen-dritkult/a/23805831/#xtor=CS4-1" title="Del denne artikkelen på e-post">
        <span class="icon"></span>
    </a>
</div>                        </div>

                                                    <section id="comments" class="widget comments">
    <!--googleoff: index-->
    <div class="hide comments-introduction clearfix">
        <h2>
            Kommentarer
            <a class="comments-icon scroll-to-facebook-comments" href="http://www.vg.no/sport/fotball/kvinnefotball/ada-hegerberg-om-fifa-17-rangeringen-dritkult/a/23805831/#comments" title="Antall kommentarer på artikkelen"><span class="visuallyhidden">Antall kommentarer på artikkelen</span> <span class="facebook-comments"></span></a>
        </h2>
        <img alt="&Oslash;yvind Solstad" src="//1.vgc.no/img/sunnyplace.jpg"/>
        <p>
            Har du en mening om denne saken? Vi løfter ofte opp de beste kommentarene! Du må bruke ditt egentlige navn, vær saklig, respekter andres meninger og husk at mange kan se hva du skriver. Brudd på <a href="/informasjon/moderering/">reglene</a> kan føre til utestengelse.<br>
            <em>Vennlig hilsen Øyvind Solstad, ansv. for brukerinvolvering og sosiale medier i VG.</em><br>
            <a class="kontaktoss thickbox" href="/informasjon/moderering/">Les mer om vår moderering</a>
        </p>
    </div>

    <div style="text-align: left;" class="disabled-comments">
                    <b>VGs journalister og moderatorer overvåker denne debatten kontinuerlig mellom <span>kl. 07 og 24</span>.</b>
            Kommentarfeltet er nå stengt og åpner igjen <span>kl. 07.00</span>. Velkommen tilbake da!
            </div>

    <a href="javascript:void(0);" class="show-facebook-comments button" data-start="00:00" data-stop="07:00"  data-permanent-disable="" role="button"><span class="facebook-comments facebook-bottom-comments"></span>Klikk for å se kommentarene </a>

            <!--googleon: index-->
    <div class="fb-comments" data-href="http://www.vg.no/a/23805831" data-width="654" data-num-posts="10" data-version="v2.2"></div>
    <!--googleoff: index-->
</section>
                        
                        <div class="clearfix">
                        <div id="ad-smartboard_2"
    class="ad appnexus smartboard_2"
    data-lazyload="true"
    data-refresh="true"
    data-invcode="no-vg-wde-article_smartboard_2"
    data-sizes="[[300,250],[320,250]]"
></div>
                        <div id="ad-smartboard_3"
    class="ad appnexus smartboard_3"
    data-lazyload="true"
    data-refresh="true"
    data-invcode="no-vg-wde-article_smartboard_3"
    data-sizes="[[300,250],[320,250]]"
></div>
                        </div>

                            <!--googleon: index-->
    <section class="widget articles related list list-internal">
            <h2>Les også</h2>
    <article role="article">
    <a data-id="23798255" href="/sport/fotball/kvinnefotball/hegerberg-med-maalshow-da-norge-vant/a/23798255/">

                    <img src="http://imbo.vgc.no/users/vgno/images/b68a5fe1640ac400fb6b726b78714c38?t%5B0%5D=crop%3Awidth%3D3369%2Cheight%3D2327%2Cx%3D0%2Cy%3D0&t%5B1%5D=maxSize%3Awidth%3D200&t%5B2%5D=resize%3Awidth%3D200&accessToken=d220b8fb7e475a5ef234f3c7096fd38c6d7a9ee30534aa39b5302d97042dc869" alt="Hegerberg med målshow da Norge vant" />
        
        <h4>Hegerberg med målshow da Norge vant</h4>

        <span>
            ULSTEINVIK (VG) (Norge-Israel 5-0) I 43 minutter var det enveiskjøring mot Israel-målet før Ada Stolsmo Hegerberg (21) fikk hull på byllen og startet sitt scoringsshow.        </span>
    </a>
    <time datetime="2016-09-19T19:47:24+02:00" class="published" title="19.09.2016, 19:47">19.09.2016, 19:47</time>

</article>
<article role="article">
    <a data-id="23776098" href="/sport/fotball/kvinnefotball/hegerberg-og-ronaldo-kaaret-til-aarets-spiller-i-europa-utrolig-foelelse/a/23776098/">

                    <img src="http://imbo.vgc.no/users/vgno/images/b1706641e01912914722a141937e6fd0?t%5B0%5D=crop%3Awidth%3D1592%2Cheight%3D2402%2Cx%3D775%2Cy%3D0&t%5B1%5D=maxSize%3Awidth%3D200&t%5B2%5D=resize%3Awidth%3D200&accessToken=40fa53919637b575d462b6ae54d9c5b0ed8a2f58c1d7c6a672dfaaf607fc974e" alt="Hegerberg og Ronaldo kåret til «årets spiller» i Europa: – Utrolig følelse" />
        
        <h4>Hegerberg og Ronaldo kåret til «årets spiller» i Europa: – Utrolig følelse</h4>

        <span>
            Ada Hegerberg (21) ble i kveld kåret til «årets kvinnelige fotballspiller i Europa» for sesongen 2015/16. Etterpå poserte hun sammen med Cristiano Ronaldo (31).        </span>
    </a>
    <time datetime="2016-08-25T19:05:11+02:00" class="published" title="25.08.2016, 19:05">25.08.2016, 19:05</time>

</article>
<article role="article">
    <a data-id="23774970" href="/sport/fotball/kvinnefotball/hegerberg-kan-faa-europas-beste-pris-tror-ronaldo-vinner-herrekaaringen/a/23774970/">

                    <img src="http://imbo.vgc.no/users/vgno/images/a6e13ceb94469ba125691f9ef1093990?t%5B0%5D=crop%3Awidth%3D3500%2Cheight%3D2313%2Cx%3D0%2Cy%3D0&t%5B1%5D=maxSize%3Awidth%3D200&t%5B2%5D=resize%3Awidth%3D200&accessToken=c1299c17c3466f5029acd7957598aa275c9da3edbbf158b5ee6c54ba49d906ec" alt="Hegerberg kan få «Europas beste»-pris – tror Ronaldo vinner herrekåringen" />
        
        <h4>Hegerberg kan få «Europas beste»-pris – tror Ronaldo vinner herrekåringen</h4>

        <span>
            Når herrenes Champions League-gruppespill trekkes i Monaco torsdag, sitter Ada Hegerberg (21) og Cristiano Ronaldo (31) i salen. Begge kan bli kåret til årets spiller i Europa.        </span>
    </a>
    <time datetime="2016-08-24T19:48:20+02:00" class="published" title="24.08.2016, 19:48">24.08.2016, 19:48</time>

</article>
<article role="article">
    <a data-id="23705904" href="/sport/fotball/kvinnefotball/hegerberg-dobbel-sendte-norge-til-em/a/23705904/">

                    <img src="http://imbo.vgc.no/users/vgno/images/10f5280ff14b32cc2bc1f115d4ed337d?t%5B0%5D=crop%3Awidth%3D1420%2Cheight%3D1973%2Cx%3D537%2Cy%3D496&t%5B1%5D=maxSize%3Awidth%3D200&t%5B2%5D=resize%3Awidth%3D200&accessToken=8ef6283531644d9a01d80826fa4d5d87513b5dc09e33c4abd322325faafa10cd" alt="Hegerberg-dobbel sendte Norge til EM" />
        
        <h4>Hegerberg-dobbel sendte Norge til EM</h4>

        <span>
            (Wales-Norge 0-2) Norge våknet ikke før det var spilt over en time av EM-kvalifiseringskampen borte mot Wales, men da viste Ada Hegerberg (20) hvilken scoringsmaskin hun er.        </span>
    </a>
    <time datetime="2016-06-07T19:50:24+02:00" class="published" title="07.06.2016, 19:50">07.06.2016, 19:50</time>

</article>
<article role="article">
    <a data-id="23698309" href="/sport/fotball/kvinnefotball/ada-er-en-inspirasjon-for-hele-norsk-fotball/a/23698309/">

                    <img src="http://imbo.vgc.no/users/vgno/images/762ea35df9005d6837cca14fd9cfe170?t%5B0%5D=crop%3Awidth%3D5011%2Cheight%3D3208%2Cx%3D0%2Cy%3D247&t%5B1%5D=maxSize%3Awidth%3D200&t%5B2%5D=resize%3Awidth%3D200&accessToken=fde2ab467dba53c3c4564923ff6061abdad04c3d6bc63b2200ddd7890ae2f973" alt="– Ada er en inspirasjon for hele norsk fotball" />
        
        <h4>– Ada er en inspirasjon for hele norsk fotball</h4>

        <span>
            ULLEVAAL (VG) Ada Hegerberg (20) og Stefan Johansen (25) fikk Gullklokka sammen. Landslagskapteinen sier at den norske Champions League-vinneren gir inspirasjon.        </span>
    </a>
    <time datetime="2016-05-30T22:09:07+02:00" class="published" title="30.05.2016, 22:09">30.05.2016, 22:09</time>

</article>
<article role="article">
    <a data-id="23694601" href="/sport/fotball/kvinnefotball/hegerberg-tok-en-solskjaer-etter-finalescoringen-beste-dagen-i-mitt-liv/a/23694601/">

                    <img src="http://imbo.vgc.no/users/vgno/images/9a903c18b860f60e6f3e59a9845be386?t%5B0%5D=crop%3Awidth%3D1663%2Cheight%3D1152%2Cx%3D0%2Cy%3D0&t%5B1%5D=maxSize%3Awidth%3D200&t%5B2%5D=resize%3Awidth%3D200&accessToken=de5488c600267f10a23a5824ee712a36fe25278dcfc44802451b49e826a4c68c" alt="Hegerberg «tok en Solskjær» etter finalescoringen: - Beste dagen i mitt liv" />
        
        <h4>Hegerberg «tok en Solskjær» etter finalescoringen: - Beste dagen i mitt liv</h4>

        <span>
            REGGIO EMILIA/OSLO (VG) (Wolfsburg - Lyon 1-1, 3-4 etter straffer) Her feirer Ada Hegerberg (20) scoring i Champions League-finalen som Ole Gunnar Solskjær gjorde i 1999. Og etter straffer ble det også fransk jubel, til tross for at Hegerberg bommet der.        </span>
    </a>
    <time datetime="2016-05-26T20:41:16+02:00" class="published" title="26.05.2016, 20:41">26.05.2016, 20:41</time>

</article>
    </section>
    <!--googleoff: index-->
    <!--googleon: index-->
    <section class="widget articles related list list-external">
        <h2>Saker fra samarbeidende aviser</h2>
<article role="article" class="external ext-k">
    <a href="http://www.bt.no/100Sport/fotball/kvinner/NRK-kommentator-Tom-Nordlie-kritisert-for-dobbeltrolle-827090_1.snd" target="_blank">
        <h4>NRK-kommentator Tom Nordlie kritisert for dobbeltrolle</h4>
        <span class="source">bt.no</span>
    </a>
</article><article role="article" class="external ext-k">
    <a href="http://www.fvn.no/sport/sport_i_dag/sport_i_dag_ntb/Halvtaus-Mjelde-om-Finjord-saken-3067222.html" target="_blank">
        <h4>Halvtaus Mjelde om Finjord-saken</h4>
        <span class="source">fvn.no</span>
    </a>
</article><article role="article" class="external ext-k">
    <a href="http://www.aftenposten.no/100Sport/fotball/landslaget/Roger-Finjord-ferdig-som-landslagssjef-for-fotballjentene-825689_1.snd" target="_blank">
        <h4>Roger Finjord ferdig som landslagssjef for fotballjentene</h4>
        <span class="source">aftenposten.no</span>
    </a>
</article><article role="article" class="external ext-k">
    <a href="http://www.aftenposten.no/100Sport/fotball/landslaget/Roger-Finjord-ferdig-som-landslagssjef---Spillerne-har-ikke-vart-fornoyde-825689_1.snd" target="_blank">
        <h4>Roger Finjord ferdig som landslagssjef: - Spillerne har ikke vært forn...</h4>
        <span class="source">aftenposten.no</span>
    </a>
</article><article role="article" class="external ext-k">
    <a href="http://www.bt.no/100Sport/fotball/kvinner/Har-24-2-i-malforskjell-i-EM-kvalifiseringen-I-kveld-kan-det-bli-enda-mer-824785_1.snd" target="_blank">
        <h4>Har 24-2 i målforskjell i EM-kvalifiseringen. I kveld kan det bli enda...</h4>
        <span class="source">bt.no</span>
    </a>
</article><article role="article" class="external ext-k">
    <a href="http://www.fvn.no/sport/sport_i_dag/sport_i_dag_ntb/Norges-EM-rivaler-faller-pa-plass-3066431.html" target="_blank">
        <h4>Norges EM-rivaler faller på plass</h4>
        <span class="source">fvn.no</span>
    </a>
</article>    </section>
    <!--googleoff: index-->
                    </section>
                </div>
                <aside id="wid-aside-taxonomy" class="reg-grid-aside">
                                            <div id="ad-smartboard_1"
    class="ad appnexus smartboard_1 ad-defer hide"
    data-lazyload="true"
    data-refresh="true"
    data-invcode="no-vg-wde-article_smartboard_1"
    data-sizes="[[300,250],[320,250]]"
></div>
                                                                    <div class="kickback-widget widget hide">
    <!--googleoff: index-->
    <div class="ad-text">Kommersielt samarbeid</div>
    <h3>VG Rabattkoder</h3>
    <ul>
            <li>
            <a href="http://www.vg.no/rabattkode/gymgrossisten?utm_source=vg&utm_medium=textlink&utm_campaign=widget">Gymgrossisten rabattkoder            <time style="text-align: left; float: none;">Oppdatert tirsdag, 27. september 2016</time>
            </a>
        </li>
            <li>
            <a href="http://www.vg.no/rabattkode/zalando?utm_source=vg&utm_medium=textlink&utm_campaign=widget">Zalando rabattkoder            <time style="text-align: left; float: none;">Oppdatert mandag, 26. september 2016</time>
            </a>
        </li>
            <li>
            <a href="http://www.vg.no/rabattkode/coverbrands?utm_source=vg&utm_medium=textlink&utm_campaign=widget">Coverbrands rabattkode            <time style="text-align: left; float: none;">Oppdatert fredag, 16. september 2016</time>
            </a>
        </li>
            <li>
            <a href="http://www.vg.no/rabattkode/sportamore?utm_source=vg&utm_medium=textlink&utm_campaign=widget">Sportamore rabattkode            <time style="text-align: left; float: none;">Oppdatert onsdag, 28. september 2016</time>
            </a>
        </li>
            <li>
            <a href="http://www.vg.no/rabattkode/get-inspired?utm_source=vg&utm_medium=textlink&utm_campaign=widget">Get Inspired rabattkoder            <time style="text-align: left; float: none;">Oppdatert onsdag, 28. september 2016</time>
            </a>
        </li>
        <li hidden></li>
    </ul>
    <!--googleon: index-->
    </div>
                                    </aside>
                <footer id="wid-footer-taxonomy" class="reg-grid-footer">
                </footer>
            </article>
        </main>
        <noscript>
            <img src="https://click.vgnett.no/vg/artview.gif?p=art-23805831&d=desktop" style="display:none" alt="" id="vgclick" />
        </noscript>
    </div>
</div>
            </div>

            <!--googleoff: index-->
<footer id="page-footer-desktop" class="clearfix" role="contentinfo">
    <a href="" class="logo bg-size" title="Klikk for å komme til VGs forside"></a>
    <div class="footer-bar">
        <ul class="section-nav-topbar">
    <li>
        <a class="submenu-link cursor-default" href="/#"><span class="red">Mest lest</span> 2,4 mill. lesere</a>
    </li>
    <li>
        <a href="/nyheter/">NYHETER</a>
    </li>
    <li>
        <a href="/nyheter/meninger/">MENINGER</a>
    </li>
    <li>
        <a href="/sport/">VG SPORTEN</a>
    </li>
    <li>
        <a href="http://vglive.no/">VG LIVE</a>
    </li>
    <li>
        <a href="/rampelys/">RAMPELYS</a>
    </li>
    <li>
        <a href="/forbruker/bil-baat-og-motor/">BIL</a>
    </li>
    <li>
        <a href="http://www.vg.no/tv-guide/">TV-GUIDE</a>
    </li>
    <li>
        <a href="http://www.vgtv.no/">VGTV</a>
    </li>
    <li>
        <a href="http://pluss.vg.no/">VG +</a>
    </li>
    <li>
        <a class="eavis" href="http://vg.no/eavis/?tag=meny">E-AVIS</a>
    </li>
</ul>        <div class="clearfix"></div>
    </div>
    <div class="footer-content reg-grid-footer">
        <section class="editors">
            <p>Ans. redaktør og adm. direktør: <a href="mailto:Torry.Pedersen@vg.no">Torry Pedersen</a></p>
            <p>Politisk redaktør: <a href="mailto:Hanne.Skartveit@vg.no">Hanne Skartveit</a></p>
            <p>Nyhetsredaktør: <a href="mailto:gard.steiro@vg.no">Gard Steiro</a></p>
            <p>Digitalredaktør: <a href="http://www.vg.no/profil/19341/">Ola E. Stenberg</a></p>
            <p>Magasinredaktør: <a href="mailto:Jane.Throndsen@vg.no">Jane Throndsen</a></p>
            <p>Sentralbord VG: <strong>22 00 00 00</strong></p>
        </section>
        <section class="contact">
            <p><a href="https://vgsupport.vg.no/hc/no/categories/200171306-VG-no">Ofte stilte spørsmål og kontaktinfo</a></p>
            <p>VG har ikke ansvar for innhold på eksterne nettsider som det lenkes til. Kopiering av materiale fra VG for bruk annet sted er ikke tillatt uten avtale.</p>
            <p><a href="/informasjon/copyright/">&copy; 2016 VG</a> | <a href="/informasjon/privacy/">Personvernerklæring og informasjonskapsler (cookies)</a></p>
        </section>
        <section class="tips">
            <p>Tips oss! SMS / MMS til <strong>2200</strong></p>
            <p>Ring <strong>22 00 00 00</strong></p>
            <p>E-post til <a href="mailto:2200@vg.no">tusentipset</a></p>
            <p>Annonseinfo: <a href="http://annonseinfo.vg.no/">VG Papir, VG og VG Mobil</a></p>
        </section>
        <div class="clearfix"></div>
    </div>
</footer>
            </div>
        </div>

                        <div class="floater-ad">
                    </div>
        
        <script>
var appIdentifier = function() {
    if (navigator.userAgent.match(/VG-App$/)) {
        return 'snarvei2';
    }

    var fromApp = !!location.search.match(/[?&]app=[^&#]+/), cached;

    try {
        if (typeof localStorage !== 'undefined') {
            cached = localStorage.getItem('VG_app') === '1';
        }
    } catch (error) {}

    return (cached || fromApp) ? 'snarvei' : '';
};
</script>
    <script async src="//1.vgc.no/stats/unispring.js?1.7.1"></script>
    <script>
        var unispringq = unispringq || [];
        unispringq.ns = true;
        var cp = "vgnett/sport/fotball";

        
        unispringq.push({
            "s": "vg",
            "cp": cp,
            "url": window.location.toString()
        });
    </script>

    <noscript>
        <div><img width="1" height="1" src="//vg.tns-cs.net/j0=,,,;+,cp=vgnett/sport/fotball;;;" alt="" /></div>
    </noscript>


    <script type="text/javascript">
        xtnv     = document;
        xtsd     = "http://logc189";
        xtsite   = "543510";
        xtn2     = "11";
        xtpage   = "Kvinnefotball%3A%3A23805831_Ada_Hegerberg_om_%C2%ABFIFA_17%C2%BB-rangeringen%C2%A0%E2%80%93_Dritkult%21";
        xt_an    = "";
        xt_ac    = "";

    xt_multc = "&x1=2&x2=1&x3=23805831_Ada_Hegerberg_om_«FIFA_17»-rangeringen –_Dritkult!";
            xt_pagetype = "3-0-0";
        if (window.xtparam!=null){ window.xtparam+="&ptype="+xt_pagetype; }
        else { window.xtparam="&ptype="+xt_pagetype; }
    
            xt_pageID   = "23805831";
        xt_pageDate = "201609290651";
        xt_chap     = "Kvinnefotball";
    
            xt_tags     = "%5BKvinnefotball%5D%7C%5BPC-spill%5D%7C%5BAda+Hegerberg%5D";
        if (window.xtparam!=null){ window.xtparam+="&tag="+xt_tags; }
        else { window.xtparam="&tag="+xt_tags; }
    
            //do not modify below
        if (window.xtparam!=null){window.xtparam+="&ac="+xt_ac+"&an="+xt_an+xt_multc;}
        else{window.xtparam="&ac="+xt_ac+"&an="+xt_an+xt_multc;};
        </script>

        <script async src="//1.vgc.no/xiti/xtcore_vgno-4.5.8.js"></script>
    
    <noscript>
        <img width="1" height="1" alt="" src="http://logc189.xiti.com/hit.xiti?s=543510&s2=11&p=Kvinnefotball::23805831_Ada_Hegerberg_om_«FIFA_17»-rangeringen –_Dritkult!&di=&an=&ac=">
    </noscript>

    <script>(function() { function revsci(){getScript("//js.revsci.net/gateway/gw.js?csid=B09809&auto=t");}
                                    if (window.addEventListener) { window.addEventListener("load", revsci, false); }
                                    else if (window.attachEvent) { window.attachEvent("onload", revsci); }
                                    })()
                        </script>
        
                        <noscript>
        <link rel="stylesheet" href="//1.vgc.no/vgnett-prod/css/defer.css?81d2f19407aeec8e85f48599a3269c82">
        </noscript>
        <script>
        (function() {
            function loadCSS(url, cb) {
                requestAnimationFrame(function() {
                    var link = document.createElement('link');
                    var supportOnLoad = link.onload !== undefined;

                    link.rel = 'stylesheet';
                    link.media = 'only x';
                    link.href = url;

                    document.head.appendChild(link);
                    setTimeout(onLoad, 0);

                    function onLoad() {
                        link.media = 'all';
                        document.documentElement.className += ' deferred-css-loaded';

                        if (cb) {
                            cb();
                        }
                    }
                });
            };
                        loadCSS('//1.vgc.no/vgnett-prod/css/defer.css?81d2f19407aeec8e85f48599a3269c82');
        })();
        </script>
        
        <div id="ad-wallpaper"
    class="ad appnexus wallpaper"
    data-lazyload="false"
    data-refresh="false"
    data-invcode="no-vg-wde-article_wallpaper"
    data-sizes="[[2,2]]"
></div>

                        <script>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</script>
        <script>
(function() {
    var urls = ["\/\/advertisement.vg.no\/","\/\/advert.vg.no\/"];
    var reportUrl = '//www.vg.no/fluepapir';
        !function(){function n(){if(void 0!==e.ads&&void 0!==e.tns&&void 0!==e.xiti&&void 0!==e.click){var n=new Image;n.src=reportUrl+"?raphael="+e.ads+"&donatello="+e.tns+"&michelangelo="+e.xiti+"&leonardo="+e.click}}var t=function(n,t,e){return n.addEventListener?n.addEventListener(t,e,!1):n.attachEvent("on"+t,e)},e={tns:void 0,ads:void 0,xiti:void 0,click:0},o=function(){setTimeout(function(){function o(){var n=new Date,t=(n.getFullYear()+n.getMonth()+0).toString(32)+".js?v=1";return t}function i(){var n=!!document.querySelectorAll;if(!n)return!1;var t=document.querySelectorAll(p);if(t.length<=0)return!0;for(var e,o=0,i=t.length;i>o;o++)return e=t[o],e.contentWindow.adtech?!1:!0}function r(){i()?(e.ads=1,"function"==typeof window.__AB__&&window.__AB__()):e.ads=0,m(w),n()}function d(){void 0===w.contentWindow.fluepapir?r():(e.ads=0,n())}function a(){e.tns=1,n()}function c(){e.tns=0,n()}function l(){e.xiti=1,n()}function u(){e.xiti=0,n()}function f(){if("undefined"!=typeof tnsUrl){var n=new Image;n.onerror=a,n.onload=c,n.src=tnsUrl}else c()}function s(){if("undefined"!=typeof xitiUrl){var n=new Image;n.onerror=l,n.onload=u,n.src=xitiUrl}else u()}function v(){var n=document.createElement("iframe");return t(n,"load",function(){n.contentDocument.write("<html><body></body></html>")}),void 0===n.hidden&&(n.style.display="none"),n.hidden=!0,n}function m(n){n.parentNode.removeChild(n)}function h(n,t){var e=t.contentDocument,o=e.createElement("script");o.src=n,o.onload=d,o.onerror=r,e.body.appendChild(o)}var p=".ad iframe",w=v();t(w,"load",function(){h(urls[Math.floor(Math.random()*urls.length)]+o(),w),f(),s()}),document.body.appendChild(w)},10)};t(window,"load",o)}();
})();
</script>
    <div class="hide">
    <div id="ad-test_1"
    class="ad appnexus test_1"
    data-lazyload="false"
    data-refresh="false"
    data-invcode="no-vg-front-test_1"
    data-sizes="[[1,2]]"
></div>
    </div>

    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"9a55b59261","applicationID":"2298386","transactionName":"NFEDYBRSXRICUEdcDQ0bIkEVR1wMTEBWVhYKWw8bDVZKFgxBVxoDEUAIVwpW","queueTime":2,"applicationTime":470,"atts":"GBYAFlxIThw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
