<!DOCTYPE html>
<html lang="no" class="desktop">
    <head>
        <meta charset="utf-8">
        <meta id="serverTime" data-offset="2" data-time="2017-09-28 22:01:53">
        <meta http-equiv="X-UA-Compatible" content="IE=Edge"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1044.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>        <base href="/">
        <title>Östersund ga Skjelbred sjokk: – Utrolig heftig - Europa League - VG</title>        
        <link rel="dns-prefetch" href="//acdn.adnxs.com">
        <link rel="preconnect" href="//acdn.adnxs.com" crossorigin>
        <link rel="dns-prefetch" href="//ib.adnxs.com">
        <link rel="preconnect" href="//ib.adnxs.com" crossorigin>
        <link rel="dns-prefetch" href="//cdn.adnxs.com">
        <link rel="preconnect" href="//cdn.adnxs.com" crossorigin>
        <link rel="dns-prefetch" href="//pixel.glimr.io">
        <link rel="preconnect" href="//pixel.glimr.io" crossorigin>
        <link rel="dns-prefetch" href="//api.vg.no">
        <link rel="preconnect" href="//api.vg.no" crossorigin>
        <link rel="dns-prefetch" href="//static.vg.no">
        <link rel="preconnect" href="//static.vg.no" crossorigin>
        <link rel="dns-prefetch" href="//cdn.vgc.no">
        <link rel="preconnect" href="//cdn.vgc.no" crossorigin>
        <link rel="dns-prefetch" href="//1.vgc.no">
        <link rel="preconnect" href="//1.vgc.no" crossorigin>
        <link rel="dns-prefetch" href="//imbo.vgc.no">
        <link rel="preconnect" href="//imbo.vgc.no" crossorigin>
        <link rel="dns-prefetch" href="//collector.schibsted.io">
        <link rel="preconnect" href="//collector.schibsted.io" crossorigin>
        <link rel="dns-prefetch" href="//session.payment.schibsted.no">
        <link rel="preconnect" href="//session.payment.schibsted.no" crossorigin>
                        <link href="//1.vgc.no/vgnett-prod/css/desktop.css?f92b07ec908fb80c800eddd4db27f7b3" media="all" rel="stylesheet" type="text/css">
        <!--[if lte IE 8]> <link href="//1.vgc.no/vgnett-prod/css/ie8.css?f7c9f7e918db30abe87d546f3c3307e7" media="all" rel="stylesheet" type="text/css"><![endif]-->        <script>
if (!window.Promise) {
    document.write('<script src="//cdn.vgc.no/libs/promise-polyfill/Promise.min.js"><\/script>');
}

if (!window.EventSource) {
    document.write('<script src="//cdn.vgc.no/js/libs/polyfills/eventsource.min.js"><\/script>');
}

if (!window.requestAnimationFrame) {
    window.requestAnimationFrame =
        window.webkitRequestAnimationFrame ||
        window.mozRequestAnimationFrame ||
        window.msRequestAnimationFrame ||
        (function () {
            var startTime = (new Date()).getTime(),
                lastTime = startTime;
            return function (callback) {
                var currentTime = (new Date()).getTime(),
                    delay = Math.max(0, 16 - (currentTime - lastTime));

                lastTime = currentTime;

                return window.setTimeout(function () {
                    lastTime = (new Date()).getTime();

                    callback(lastTime - startTime);
                }, delay);
            };
        })();
}
</script>
                <!--[if lte IE 8]>
        <script>
        if (typeof Array.prototype.forEach !== 'function') {
            Array.prototype.forEach = function(callback){
                for (var i = 0; i < this.length; i++){
                    callback.apply(this, [this[i], i, this]);
                }
            };
        }
        </script>
        <script src="//cdn.vgc.no/js/libs/html5-shiv/html5shiv-3.7.0.min.js"></script>
        <script src="//cdn.vgc.no/js/libs/respond/respond.min.js"></script>
        <style>
            #main-nav-bar .button-container { display: none; }
            .bg-size {behavior:url(/css/backgroundsize.min.htc); }
            .section-forsiden .main-navbar-content { background: url(//cdn.vgc.no/img/ie8-front-header-bg.gif) repeat-x; }
            .main-navbar-content { background: url(//cdn.vgc.no/img/ie8-fallback-bg.gif) repeat-x; }
            .section-sport .main-navbar-content { background: url(//cdn.vgc.no/img/ie8-sporten-header-bg.gif?1) repeat-x; }
            .section-sport.desktop .section-nav-top-stripe .main h2 a { font-size: 0; }
            .section-sport #article-bottom-elements .related h2 { margin-top: 0px; }
            .section-sport.desktop #article-bottom-elements h2,
            .section-sport.tablet #article-bottom-elements h2 { height: 20px; line-height: 20px; margin-top: 0px; }
            .section-forbruker .main-navbar-content { background: url(//cdn.vgc.no/img/ie8-forbruker-header-bg.gif) repeat-x; }
            .section-rampelys .main-navbar-content { background: url(//cdn.vgc.no/img/ie8-rampelys-header-bg.gif) repeat-x; }
            .desktop #section-nav-bar .nav-header li.menu-active > a:before { background: url(//cdn.vgc.no/img/ie8-menu-active-item.png); background-size: initial; }

            .twitter-shares, .facebook-shares { padding-left: 18px; }
        </style>
        <![endif]-->
        <!--[if lte IE 10]>
        <script src="//cdn.vgc.no/js/libs/polyfill/classList.min.js"></script>
        <![endif]-->
        
<script src="//acdn.adnxs.com/ast/static/0.7.3/ast.js" async defer onload="apntag.l=true"></script>
<script>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</script>

        <!-- Fav and touch icons -->
        <link rel="apple-touch-icon-precomposed" sizes="114x114" href="//1.vgc.no/vgnett-prod/img/icons/apple-touch-icon-114-precomposed.png">
        <link rel="apple-touch-icon-precomposed" sizes="72x72" href="//1.vgc.no/vgnett-prod/img/icons/apple-touch-icon-72-precomposed.png">
        <link rel="apple-touch-icon-precomposed" href="//1.vgc.no/vgnett-prod/img/icons/apple-touch-icon-57-precomposed.png">
        <link rel="shortcut icon" href="/favicon.ico">
        <link rel="shortcut icon" type="image/vnd.microsoft.icon" href="/favicon.ico">
        <link rel="author" href="/humans.txt">

        <script>
!function(e,t,n){n=e.getElementsByTagName(t)[0],this.getScript=function(a,o,c){var r=e.createElement(t)
r.src=r.async=a,r.onreadystatechange=r.onload=function(){(!r.readyState||/loaded|complete/.test(r.readyState))&&(o&&o(),r.onreadystatechange=r.onload=null)},c&&(r.id=c),(!n||!n.parentNode)&&(n=e.getElementsByTagName(t)[0]),n.parentNode.insertBefore(r,n); return r;}}(document,"script")
</script>

        
        <script src="//1.vgc.no/vgnett-prod/js/ably.min.js?v=2.0.3"></script>

        <script async data-main="//1.vgc.no/vgnett-prod/js/scripts20170928141032" src="//cdn.vgc.no/js/libs/require/require-2.1.20.min.js"></script>

        <meta property="lp:url" content="http://www.vg.no/ostersund-ga-skjelbred-sjokk-utrolig-heftig/a/24152096/"><!--
<PageMap>
            <DataObject type="thumbnail" />
    </PageMap>
-->

        <meta name="theme-color" content="#2b2b2b">
        <meta name="msapplication-navbutton-color" content="#2b2b2b">
        <meta name="apple-mobile-web-app-status-bar-style" content="#2b2b2b">

        <meta name="google-play-app" content="app-id=com.agens.android.vgsnarvei">
        <meta name="title" content="Östersund ga Skjelbred sjokk: – Utrolig heftig">
        <meta name="description" content="(Östersund-Hertha Berlin 1-0) Östersund sjokkerte Per Ciljan Skjelbred &amp; co., vant 1-0 hjemme og står med full pott i Europa League.">
        <meta name="twitter:title" content="Östersund ga Skjelbred sjokk: – Utrolig heftig">
        <meta name="twitter:url" content="http://www.vg.no/a/24152096">
        <meta name="twitter:description" content="(Östersund-Hertha Berlin 1-0) Östersund sjokkerte Per Ciljan Skjelbred &amp; co., vant 1-0 hjemme og står med full pott i Europa League.">

        <meta property="og:title" content="Östersund ga Skjelbred sjokk: – Utrolig heftig">
        <meta property="og:description" content="(Östersund-Hertha Berlin 1-0) Östersund sjokkerte Per Ciljan Skjelbred &amp; co., vant 1-0 hjemme og står med full pott i Europa League.">
        <meta property="og:url" content="http://www.vg.no/a/24152096">
        <meta property="og:type" content="article">
        <meta property="article:publisher" content="https://www.facebook.com/vgnett">
        <meta property="fb:pages" content="137059286994">

        <meta property="fb:pages" content="161048627113">
        <meta name="twitter:image" content="https://imbo.vgtv.no/users/vgtv/images/500b20c57f24952f80cb6697b8ee536e.jpg?t[]=768x432q80">
        <meta property="og:image" content="https://imbo.vgtv.no/users/vgtv/images/500b20c57f24952f80cb6697b8ee536e.jpg?t[]=768x432q80">
        <meta property="og:site_name" content="VG">
        <meta property="fb:admins" content="100001267707307">
        <meta property="fb:admins" content="725375931">
        <meta property="fb:admins" content="521285702">
        <meta property="fb:app_id" content="152316758161786">
        <meta property="fb:pages" content="137059286994">
        <meta property="article:section" content="Fotball">
        <meta property="article:tag" content="Europa League">
        <meta property="article:tag" content="Per Ciljan Skjelbred">
        <meta property="al:ios:url" content="vg.no:///a/24152096">
        <meta property="al:ios:app_store_id" content="381071021">
        <meta property="al:ios:app_name" content="VG">
        <meta property="al:android:url" content="vg.no://www.vg.no/a/24152096">
        <meta property="al:android:package" content="com.agens.android.vgsnarvei">
        <meta property="al:android:app_name" content="VG">
        <meta property="al:web:url" content="http://www.vg.no/a/24152096/">
        <meta name="twitter:card" content="summary_large_image">
        <meta name="google-site-verification" content="MLm3DHfNZRq9rzqHRktoUtYV0ZBtYfImmmqKByf_RJM">
        <meta name="apple-itunes-app" content="app-id=381071021, affiliate-data=&uo=4&at=10lugu, app-argument=http://www.vg.no/sport/fotball/europa-league/ostersund-ga-skjelbred-sjokk-utrolig-heftig/a/24152096/">
        <meta name="twitter:app:country" content="NO">
        <meta name="twitter:app:name:iphone" content="VG">
        <meta name="twitter:app:id:iphone" content="381071021">
        <meta name="twitter:app:url:iphone" content="vg.no:///a/24152096">
        <meta name="twitter:app:name:ipad" content="VG">
        <meta name="twitter:app:id:ipad" content="381071021">
        <meta name="twitter:app:url:ipad" content="vg.no:///a/24152096">
        <meta name="twitter:app:name:googleplay" content="VG">
        <meta name="twitter:app:id:googleplay" content="com.agens.android.vgsnarvei">
        <meta name="twitter:app:url:googleplay" content="vg.no://www.vg.no/a/24152096">

    <link rel="alternate"
                    type="application/rss+xml"
                            title="VG"
            href="http://www.vg.no/rss/feed/?categories=&keywords=&format=rss&limit=10"/>
    <link rel="alternate"
                    type="application/atom+xml"
                            title="VG"
            href="http://www.vg.no/rss/feed/?categories=&keywords=&format=atom&limit=10"/>
    <link rel="alternate"
                    type="application/rss+xml"
                            title="VG :: Sport"
            href="http://www.vg.no/rss/feed/?categories=1072&keywords=&format=rss&limit=10"/>
    <link rel="alternate"
                    type="application/atom+xml"
                            title="VG :: Sport"
            href="http://www.vg.no/rss/feed/?categories=1072&keywords=&format=atom&limit=10"/>
    <link rel="alternate"
                    type="application/rss+xml"
                            title="VG :: Fotball"
            href="http://www.vg.no/rss/feed/?categories=1073&keywords=&format=rss&limit=10"/>
    <link rel="alternate"
                    type="application/atom+xml"
                            title="VG :: Fotball"
            href="http://www.vg.no/rss/feed/?categories=1073&keywords=&format=atom&limit=10"/>
    <link rel="alternate"
                    type="application/rss+xml"
                            title="VG :: Europa League"
            href="http://www.vg.no/rss/feed/?categories=&keywords=14210&format=rss&limit=10"/>
    <link rel="alternate"
                    type="application/atom+xml"
                            title="VG :: Europa League"
            href="http://www.vg.no/rss/feed/?categories=&keywords=14210&format=atom&limit=10"/>
    <link rel="alternate"
                    href="android-app://com.agens.android.vgsnarvei/vg.no/www.vg.no/sport/fotball/europa-league/ostersund-ga-skjelbred-sjokk-utrolig-heftig/a/24152096/"/>

            </head>
    <body id="frontpage" class="section-keyword-article desktop section-sport europa-league ">
        <script type="text/javascript">
                    </script>
        <!--googleoff: index-->

        <a class="screen-reader-hidden" href="/sport/fotball/europa-league/ostersund-ga-skjelbred-sjokk-utrolig-heftig/a/24152096/#skip-nav">Hopp til hovedinnhold</a>
        <div id="top-bar">
    <div class="top-bar-content">
        <div class="vg-service">
            <ul class="section-nav-topbar">
    <li>
        <a href="http://www.vektklubb.no">Vektklubb</a>
    </li>
    <li>
        <a href="http://www.minmote.no">MinMote</a>
    </li>
    <li>
        <a href="http://www.godt.no">Godt</a>
    </li>
    <li>
        <a href="https://www.tek.no">Tek.no</a>
    </li>
    <li>
        <a href="http://vgd.no/">VGD</a>
    </li>
    <li>
        <a href="http://www.dinepenger.no">Dine Penger</a>
    </li>
    <li>
        <a href="http://www.e24.no">E24</a>
    </li>
    <li>
        <a href="http://mittanbud.no/?vgmenu=true&amp;utm_source=vgnett&amp;utm_medium=link&amp;utm_content=mittanbud&amp;utm_campaign=forsidelink_topbar">Mittanbud</a>
    </li>
    <li>
        <a href="http://tipster.no/">Tipster</a>
    </li>
    <li>
        <a href="http://www.pent.no">Pent</a>
    </li>
    <li>
        <a href="http://www.vg.no/rabattkode/">Rabattkode</a>
    </li>
</ul>        </div>
        <div class="login-form"></div>
    </div>
</div>
        <div class="reg-grid-container">
                        <div id="ad-topboard"
    class="ad appnexus topboard"
    data-lazyload="true"
    data-refresh="false"
    data-invcode="no-vg-wde-article_topboard"
    data-sizes="[[980,150],[1000,150],[1010,150],[980,300],[1010,300],[728,90],[928,120],[980,240]]"
        data-format="topboard"
></div>
            
                        <div class="ad-wrapper">
            <div id="ad-skyscraperright_1"
    class="ad appnexus skyscraperright_1"
    data-lazyload="false"
    data-refresh="false"
    data-invcode="no-vg-wde-article_skyscraperright_1"
    data-sizes="[[160,600],[180,500],[180,700],[300,600]]"
        data-format="skyscraperright_1"
></div>
            </div>
            <div class="ad-wrapper ad-wrapper-left">
            <div id="ad-skyscraperleft_1"
    class="ad appnexus skyscraperleft_1"
    data-lazyload="false"
    data-refresh="false"
    data-invcode="no-vg-wde-article_skyscraperleft_1"
    data-sizes="[[180,701],[180,501]]"
        data-format="skyscraperleft_1"
></div>
            </div>
            
            <div class="reg-grid-main-content">
            <a name="top"></a>
            <header role="banner">
            <div id="main-nav-bar">
        <div class="main-navbar-content">
            <h1 class="main-logo">
                <a href="/" title="Klikk for å komme til VGs forside">
                    <svg class="logo-red" viewBox="0 0 495 115" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                        <g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                            <g id="Imported-Layers" transform="translate(1.000000, 1.000000)">
                                <path d="M-0.012,-0.5 L493.703,-0.5 L493.703,113.199 L-0.012,113.199 L-0.012,-0.5 Z" id="Fill-1" fill="#DD0000"></path>
                                <path d="M429.86,99.098 L275.461,99.098 C275.461,99.098 256.76,100.163 256.76,83.45 L256.76,32.242 C256.76,12.335 275.461,13.546 275.461,13.546 L431.453,13.546 C450.58,13.546 450.243,32.346 450.243,32.346 L450.243,35.482 L389.287,35.482 L389.287,32.057 C389.287,32.057 388.565,23.363 378.159,23.363 L330.931,23.363 C318.087,23.363 318.432,34.036 318.432,34.036 L318.432,77.223 C318.432,77.223 317,89.496 330.086,89.496 L377.704,89.496 C388.494,89.496 389.539,78.878 389.539,78.878 L389.539,62.758 L354.861,62.758 L354.861,52.822 L450.213,52.822 L450.213,80.975 C450.213,80.975 450.213,99.098 429.86,99.098" id="Fill-2" fill="#FFFFFF"></path>
                                <path d="M93.868,99.204 L20.459,13.494 L96.131,13.494 L134.388,71.365 L175.662,13.494 L250.464,13.494 L176.154,99.204 L93.868,99.204" id="Fill-3" fill="#FFFFFF"></path>
                            </g>
                        </g>
                    </svg>
                    <!--[if lte IE 8]>
                    <img class="logo-red" src="//1.vgc.no/vgnett-prod/img/vgLogoDesktop.png?20170928141032" alt="VG.no" />
                    <![endif]-->
                </a>
            </h1>
            <div class="section-nav-top-stripe bg-size">
                <div class="main">
                                                                                                                                                                        <h2><a href="/sport/fotball/">Fotball</a></h2>
                                    </div>
            </div>

            <div id="nav-bar-search">
                <form method="get" action="/sok/" id="search-form">
                    <input type="search" name="q" id="search-input" placeholder="Søk på VG">
                    <input type="submit" class="submit" value="Søk" />
                </form>
            </div><!-- nav-bar-search -->
            <div id="nav-bar-form" class="contact-form">
                
    <div class="inner">
        <div class="form-template-header">
             TIPS 2200
        </div>

        <div class="form-template-content">
            <form action="/_kontakt/submit" method="POST" name="headerContactForm" enctype="multipart/form-data" novalidate="" class="form-poster" id="headerContactForm"><input type="hidden" name="name" value="headerContactForm"><input type="hidden" name="journalist-receiver" id="journalistReceiver" value=""><label><span>Tips:</span><textarea name="message" required="required" placeholder="Henvendelsen gjelder"></textarea></label><div class="fileupload fileupload-new" data-provides="fileupload">
    <div class="input-append">
        <div class="uneditable-input span3">
            <i class="icon-file fileupload-exists"></i>
            <span class="fileupload-preview"></span>
        </div>
        <span class="btn btn-file">
            <span class="fileupload-new">Velg bilde</span>
            <span class="fileupload-exists">Velg bilde</span>

            <input type="file" capture="gallery"
                name="upload-image"
                class=""
                accept="image/*" />
        </span>

                                        <span class="btn btn-file fileupload-video">
                    <a target="_blank" href="https://www.filemail.com/incoming/vg02943870363">
                        Video                    </a>
                </span>
                            <span class="btn btn-file fileupload-document">
                    <a target="_blank" href="https://www.filemail.com/incoming/4724212109">
                        Dokument                    </a>
                </span>
                        </div>
</div>
<input type="submit" name="submit" value="Send inn"><input type="hidden" name="article-url" value="http://www.vg.no/sport/fotball/europa-league/ostersund-ga-skjelbred-sjokk-utrolig-heftig/a/24152096/"><fieldset><legend>Kontaktinfo:</legend><input type="text" name="sender[important-field]" required="required" class="important-field" value=""><input type="text" name="sender[sender-name]" placeholder="Navn" id="sender-name" value=""><input type="email" name="sender[sender-mail]" placeholder="E-postadresse" value=""><input type="text" name="sender[sender-phone]" placeholder="Telefon" class="sender-phone" value=""></fieldset></form>        </div>

        <div class="form-template-footer">
            <p>SMS: <a class="sms-link" href="sms:2200">2200</a> Tlf: <a class="call-link" href="tel:22000000">22 000 000</a></p>
            <p>VG AS | Akersgata 55, Postboks 1185 Sentrum, 0107 Oslo</p>
        </div>
    </div>
            </div><!-- nav-bar-form -->
            <div id="section-nav-bar">
                <nav class="section-nav-bar-content" role="navigation">
                    <ul class="nav-header">
                                            </ul>
                </nav>
            </div><!-- section-nav-bar -->

            <ul class="button-container">
                <li><a class="menu-menu-btn bg-size" data-for="#section-nav-bar" id="menu-btn" href="/a-aa">Meny</a></li>
                <li><a class="menu-tip-btn bg-size" data-for="#nav-bar-form" id="tip-btn" href="/tips-oss">Tips 2200</a></li>
                <li><a class="menu-search-btn bg-size" data-for="#nav-bar-search" id="search-btn" href="/sok/">Søk</a></li>
            </ul>
                    </div>
    </div><!-- main-nav-bar -->
        <div class="navbar-content">
                    <ul class="section-nav-submenu">
            <li class="submenu-link">
            <a class=" submenu-link" href="/sport/" data-parent="Sporten">&lt; Sporten</a>
                    </li>
            <li >
            <a class="more" href="#" data-parent="Sporten">Eliteserien</a>
                            <ul>
                                            <li><a class="" href="/sport/fotball/eliteserien/" data-parent="Sporten">Forside Eliteserien</a></li>
                                            <li><a class="" href="https://vglive.no/tournaments/34/schedule" data-parent="Sporten">Terminliste</a></li>
                                            <li><a class="" href="https://vglive.no/tournaments/34/standings" data-parent="Sporten">Tabell</a></li>
                                            <li><a class="" href="https://vglive.no/tournaments/34/scorers" data-parent="Sporten">Toppscorer'n</a></li>
                                    </ul>
                    </li>
            <li >
            <a class="" href="/sport/fotball/1-divisjon/" data-parent="Sporten">1.div</a>
                    </li>
            <li >
            <a class="more" href="#" data-parent="Sporten">Pr.League</a>
                            <ul>
                                            <li><a class="" href="/sport/fotball/premier-league/" data-parent="Sporten">Forside Premier League</a></li>
                                            <li><a class="" href="https://vglive.no/tournaments/16/schedule" data-parent="Sporten">Terminliste</a></li>
                                            <li><a class="" href="https://vglive.no/tournaments/16/standings" data-parent="Sporten">Tabell</a></li>
                                    </ul>
                    </li>
            <li >
            <a class="" href="http://www.vg.no/nyheter/champions-league/" data-parent="Sporten">Ch.League</a>
                    </li>
            <li >
            <a class="" href="http://www.vg.no/sport/fotball/europa-league/" data-parent="Sporten">Eu.League</a>
                    </li>
            <li >
            <a class="" href="http://bit.ly/es-fantasy-desktop" data-parent="Sporten">Eliteserien Fantasy</a>
                    </li>
            <li >
            <a class="" href="http://www.vg.no/sport/tipping/" data-parent="Sporten">Spill</a>
                    </li>
            <li >
            <a class="more" href="#" data-parent="Sporten">MER FOTB.</a>
                            <ul>
                                            <li><a class="" href="/sport/fotball/championship/" data-parent="Sporten">Eng. Championship</a></li>
                                            <li><a class="" href="/sport/fotball/spansk-fotball/" data-parent="Sporten">Spansk</a></li>
                                            <li><a class="" href="/sport/fotball/tysk-fotball/" data-parent="Sporten">Tysk</a></li>
                                            <li><a class="" href="/sport/fotball/italiensk-fotball/" data-parent="Sporten">Italiensk</a></li>
                                            <li><a class="" href="/sport/fotball/svensk-fotball/" data-parent="Sporten">Svensk</a></li>
                                            <li><a class="" href="/sport/fotball/fransk-fotball/" data-parent="Sporten">Fransk</a></li>
                                            <li><a class="" href="/sport/fotball/dansk-fotball/" data-parent="Sporten">Dansk</a></li>
                                            <li><a class="" href="http://www.vg.no/sport/fotball/fotball-em-2016/" data-parent="Sporten">Fotball-EM 2016</a></li>
                                    </ul>
                    </li>
    </ul>                <div class="clearer"></div>
    </div>
</header>

            <div id="wid-header-below"></div>

            <div class="reg-grid-wrapper">
                        <!--[if lte IE 8 | IEMobile 7 ]>
            <style>
            .browserupgrade {
                background: #b41c0a;
                color: #fff;
                padding: 20px;
                margin-top: 20px;
            }
            .browserupgrade .browserupgrade-bold {
                margin-bottom: 10px;
                font-size: 18px;
            }
            .browserupgrade a {
                color: #fff;
                font-weight: bold;
            }
            </style>
            <div class="browserupgrade"><p class="browserupgrade-bold"><strong>Du bruker en eldre versjon av nettleseren Internet Explorer.</strong></p><p>For å få en best mulig opplevelse av våre nettsider, bør du <a href="http://browsehappy.com/" target="_blank">gratis oppgradere nettleseren din her</a>.</p></div>
        <![endif]-->
                
                <div id="page-wrapper" class="pag-article">
    <div id="content-wrapper">
                <div class="right-ad-wrapper">
                    </div>
                <a id="skip-nav"></a>
        <main id="main" role="main">
            <h2 class="visuallyhidden" >Hovedinnhold</h2>
            <article id="wid-data" role="article" itemscope itemtype="http://schema.org/Article"
                     class="vg-article reg-article"
                     data-page-type="article"
                     data-section-path="sport/fotball/"
                     data-section-name="Fotball"
                     data-section-parent-id="1072"
                     data-section-parent-path="sport"
                     data-section-parent-name="Sport"
                     data-keyword-id="14210"
                     data-keyword-path="europa-league"
                     data-keyword-name="Europa League"
                     data-id="24152096"
                     data-keywords-ids="14210|14502"
                     data-keywords-names="Europa League|Per Ciljan Skjelbred"
                     data-persistentUrl="http://www.vg.no/a/24152096"
                     data-article-url="http://www.vg.no/sport/fotball/europa-league/ostersund-ga-skjelbred-sjokk-utrolig-heftig/a/24152096/"
                     data-section-id="1073"
                     data-section=""
                     data-movieid="0"
                     data-published="2017-09-28T21:38:21+0200"
                     data-updated="2017-09-28T22:01:41+0200"
                     data-author-emails="jostein.overvik@vg.no"
                     data-main-tag="Europa League"
                >

                <div class="reg-grid-full">
                                        <div class="article-ad">
                                            </div>

                    <!--googleon: index-->

<a id="title"></a>
<h1 class="main-title" itemprop="name" >Östersund ga Skjelbred sjokk: – Utrolig heftig</h1>
<div class="article-main-lead">
    <div class="video svpContainer" id="svpVideo147225" data-vendor="vgtv" data-videoid="147225" data-iframewidth="" data-float="left" data-svp-autoplay="0" data-bgPlay="0" data-svp-autoplaynext="1" data-svp-recommended="1" data-svp-loop="0" data-svp-ad="1"></div></div>
                </div>

                <div class="reg-grid-main">
                                        <div class="inline-ad-text">
                        <div id="ad-netboard_1"
    class="ad appnexus netboard_1"
    data-lazyload="true"
    data-refresh="false"
    data-invcode="no-vg-wde-article_netboard_1"
    data-sizes="[[580,400],[580,500],[1,1]]"
        data-format="netboard_1"
></div>
                    </div>
                    
                    <div id="byline">
                        <ul class="mailto-list has-byline"><li class="info"><h5>Send en melding til</h5></li><li class="byline-author"><a itemprop="author" href="/profil/17436/">Jostein Overvik </a></li><li class="separate-last"> og </li><li class="byline-author"><a itemprop="author" href="/profil/13978/">NTB </a></li></ul>
<div class="byline-source">
            <a class="static comments-icon scroll-to-facebook-comments"
           href="http://www.vg.no/sport/fotball/europa-league/ostersund-ga-skjelbred-sjokk-utrolig-heftig/a/24152096/#comments"
           title="Antall kommentarer på artikkelen"><span class="visuallyhidden">Antall kommentarer på artikkelen</span>
            <span class="facebook-comments facebook-top-comments"></span></a>
    
    <span class="source">
        (NTB)     </span>

                    <time class="published" itemprop="datePublished">
            28.09.2017 21:38        </time>
    
        <span class="recently-updated">- oppdatert <time class="updated">28.09.2017 22:01</time></span>
    </div>
                    </div>

                    <div class="reg-tools">
                        <div class="right">
                            <div>
    <button class="static decrease-font-size" title="Reduser skriftstørrelse">Reduser skriftstørrelse</button>
    <button class="static increase-font-size" title="Øk skriftstørrelse">Øk skriftstørrelse</button>
</div>                        </div>
                        
<div class="social">
    <a rel="nofollow" class="facebook" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.vg.no%2Fsport%2Ffotball%2Feuropa-league%2Fostersund-ga-skjelbred-sjokk-utrolig-heftig%2Fa%2F24152096%2F%23xtor%3DCS6-6-%5B24152096+ostersund_ga_skjelbred_sjokk_utrolig_heftig%5D&amp;title=%C3%96stersund+ga+Skjelbred+sjokk%3A%C2%A0%E2%80%93+Utrolig+heftig" title="Del denne artikkelen på Facebook"
       target="_blank">
        <span class="icon"></span>
        <span class="text">Del på Facebook</span>
    </a>
    <a rel="nofollow" class="twitter" href="http://twitter.com/home?status=Östersund ga Skjelbred sjokk: – Utrolig heftig http%3A%2F%2Fwww.vg.no%2Fsport%2Ffotball%2Feuropa-league%2Fostersund-ga-skjelbred-sjokk-utrolig-heftig%2Fa%2F24152096%2F%23xtor%3DCS6-7" title="Del denne artikkelen på Twitter" target="_blank">
        <span class="icon"></span>
        <span class="text">Del på Twitter</span>
    </a>

    <a class="mail" href="mailto:?subject=Les%20denne%20VG-artikkelen:%20Östersund ga Skjelbred sjokk: – Utrolig heftig&amp;body=http://www.vg.no/sport/fotball/europa-league/ostersund-ga-skjelbred-sjokk-utrolig-heftig/a/24152096/#xtor=CS4-1" title="Del denne artikkelen på e-post">
        <span class="icon"></span>
    </a>
</div>                    </div>
                    <div id="wid-above-body-text"></div>
                    <div itemprop="articleBody" class="article-body-text fs-3">
                        <meta itemprop="wordCount" content="332" />

                                                        <div id="preamble" itemprop="description">(Östersund-Hertha Berlin 1-0) Östersund sjokkerte Per Ciljan Skjelbred &amp; co., vant 1-0 hjemme og står med full pott i Europa League.</div>
                                                    
                        <div id="wid-article-body-full"></div>
                        <div id="wid-article-body">
                            
    <!--googleoff: index-->
    <div class="widget wid-container vg-folger">
        <div class="wid-follow-tags">
            <h2>Denne saken handler om:</h2>
            <ul>
                                    <li>
                        <svg transform="scale(-1.2,1.2)" xmlns="http://www.w3.org/2000/svg" viewBox="-7 -9 30 30" height="20" width="20"><path transform="scale(1,1)" d="M.205 8.1c.224.515.494.94.808 1.255L9.97 18.31c.29.315.672.473 1.12.473.428 0 .81-.158 1.146-.472l6.128-6.15c.314-.313.47-.695.47-1.12 0-.45-.156-.832-.47-1.146L9.43.96C9.094.647 8.667.378 8.15.154 7.613-.072 7.12-.184 6.67-.184H1.46c-.426 0-.808.157-1.122.47C.025.603-.132.984-.132 1.41v5.207c0 .45.113.943.337 1.482zm3.66-5.882c.448 0 .83.157 1.143.47.315.315.472.697.472 1.123 0 .45-.157.832-.472 1.146-.314.314-.695.47-1.144.47-.427 0-.808-.156-1.123-.47-.313-.314-.47-.696-.47-1.145 0-.425.157-.807.47-1.12.316-.315.697-.472 1.124-.472z" fill="#222"></path></svg>
                        <a href="/sport/fotball/europa-league/">Europa League</a></li>
                                    <li>
                        <svg transform="scale(-1.2,1.2)" xmlns="http://www.w3.org/2000/svg" viewBox="-7 -9 30 30" height="20" width="20"><path transform="scale(1,1)" d="M.205 8.1c.224.515.494.94.808 1.255L9.97 18.31c.29.315.672.473 1.12.473.428 0 .81-.158 1.146-.472l6.128-6.15c.314-.313.47-.695.47-1.12 0-.45-.156-.832-.47-1.146L9.43.96C9.094.647 8.667.378 8.15.154 7.613-.072 7.12-.184 6.67-.184H1.46c-.426 0-.808.157-1.122.47C.025.603-.132.984-.132 1.41v5.207c0 .45.113.943.337 1.482zm3.66-5.882c.448 0 .83.157 1.143.47.315.315.472.697.472 1.123 0 .45-.157.832-.472 1.146-.314.314-.695.47-1.144.47-.427 0-.808-.156-1.123-.47-.313-.314-.47-.696-.47-1.145 0-.425.157-.807.47-1.12.316-.315.697-.472 1.124-.472z" fill="#222"></path></svg>
                        <a href="/sport/fotball/per-ciljan-skjelbred/">Per Ciljan Skjelbred</a></li>
                            </ul>
        </div>
    </div>
    <!--googleon: index-->



                        </div>

                        <p>I sin første kamp vant svenskene 2-0 borte over Zorya. Svenskene ligger nå på topp i gruppen etter at Zorya torsdag overrasket med å slå Athletic Bilbao 1-0 i Spania.</p>
<p>Hertha kom til kunstgresset vel midtveis i Sverige og fikk en svensk knyttneve i magen på direkten.</p>
<p><b>Rosenborg vant:</b> <a href="https://www.vg.no/sport/fotball/rosenborg/bendtner-show-da-rosenborg-imponerte-superklasse/a/24152017/" class="">Bendtner leverte superklasse</a></p>
<p>Östersund hadde ingen respekt for Bundesliga-klubben, som sist sesong ble nummer seks. Brwa Nouri scoret på straffe etter 22 minutter. Da var det vill jubel på de utsolgte tribunene.</p>
<p>– Det er vanskelig å sette ord på det. Det er utrolig heftig, sa matchvinneren til Kanal 9 etter kampen som inneholdt det meste skal man tro <a href="http://www.aftonbladet.se/sportbladet/fotboll/a/zvzpw/bank-ostersund-slar-allt-europa-league-skickar" class="">Aftonbladets kommentator Simon Bank</a>:</p>
<p>– En headende målvakt, få balljævelen over tribunetaket, alle mann bak ballen. Östersund lager landslagsspillere ut av ingen ting, de slår alt Europa League sender hit. Det får se ut akkurat som det vil – så lenge det ser ut slik som dette.</p>
<p><b>Les bakgrunnen:</b> <a href="https://www.vg.no/sport/fotball/tippetips/potter-magien-som-sendte-ostersund-til-europa-league/a/24150762/" class="">Potter-magien som endte i Europa League</a></p>
<p>Han skriver om den svenske klubbens eventyrlige fremgang:</p>
<p>– Sannheten er jo at dette ikke skal være mulig lenger, det går i å ta seg fra 2. divisjon i Norrland og ut i Europa League, det går ikke an å gjøre det så raskt, så riktig så bra.</p>
<p>Östersunds trener, Graham Potter var stolt av sine menn etter seieren.</p>
<p>– Vi skal forsøke å gjøre vårt beste, men det er perfekt å være med hele veien inn i gruppen, sa treneren og la til at laget utvikler seg i hver kamp de får i turneringen.</p>
<p><b>Giroud jubilerte:</b> <a href="https://www.vg.no/sport/fotball/arsenal/giroud-jubilerte-da-arsenal-reservene-vant-maalfesten-mot-bate-borisov/a/24151980/" class="">Arsenal-målfest mot Bate Borisov</a></p>
<p>– Alle spillerne var magiske, sa Potter.</p>
<p>Per Ciljan Skjelbred spilte fra start for Hertha. Rune Almenning Jarstein var ikke med i troppen.</p>
<p>(©NTB)</p>
<figure class="video-figure"><div class="video svpContainer" id="svpVideo147224-1204031605" data-vendor="vgtv" data-videoid="147224" data-svp-autoplay="false" data-bgPlay="false" data-svp-autoplaynext="true" data-svp-recommended="true" data-svp-loop="false" data-svp-ad="true" data-iframewidth="" data-float="left"></div></figure>
                                            </div>

                    
                    <div id="wid-after-body-text"></div>

                    <section id="article-bottom-elements" class="reg-grid-footer">
                        <div class="reg-tools">
                                                    <section id="comments" class="widget comments">
    <!--googleoff: index-->
    <div class="hide comments-introduction clearfix">
        <h2>
            Kommentarer
            <a class="comments-icon scroll-to-facebook-comments" href="http://www.vg.no/sport/fotball/europa-league/ostersund-ga-skjelbred-sjokk-utrolig-heftig/a/24152096/#comments" title="Antall kommentarer på artikkelen"><span class="visuallyhidden">Antall kommentarer på artikkelen</span> <span class="facebook-comments"></span></a>
        </h2>
        <p>
            Har du en mening om denne artikkelen? Du må bruke ditt eget navn hvis du skal delta i debatten. Respekter andres meninger og husk at mange kan se hva du skriver. Brudd på <a href="/informasjon/moderering/">reglene</a> kan føre til utestengelse.<br>
        </p>
    </div>

    <div style="text-align: left;" class="disabled-comments">
                    <b>VGs journalister og moderatorer overvåker denne debatten kontinuerlig mellom <span>kl. 07 og 24</span>.</b>
            Kommentarfeltet er nå stengt og åpner igjen <span>kl. 07.00</span>. Velkommen tilbake da!
            </div>

    <a href="javascript:void(0);" class="show-facebook-comments button" data-start="00:00" data-stop="07:00"  data-permanent-disable="" role="button"><span class="facebook-comments facebook-bottom-comments"></span>Klikk for å se kommentarene </a>

            <!--googleon: index-->
    <div class="fb-comments" data-href="http://www.vg.no/a/24152096" data-width="654" data-num-posts="10" data-version="v2.2"></div>
    <!--googleoff: index-->
</section>
                                                </div>
                            <!--googleon: index-->
    <section class="widget articles related list list-internal">
            <h2>Les også</h2>
    <article role="article">
    <a data-id="24151980" href="/sport/fotball/arsenal/giroud-jubilerte-da-arsenal-reservene-vant-maalfesten-mot-bate-borisov/a/24151980/">

                    <img src="//1.vgc.no/gfx/t.gif" class="lazy" data-src="https://imbo.vgc.no/users/vgno/images/2bf10e193abdaae8ea8ab724d1aa7213?t%5B0%5D=crop%3Awidth%3D2222%2Cheight%3D1584%2Cx%3D0%2Cy%3D0&t%5B1%5D=maxSize%3Awidth%3D200&t%5B2%5D=resize%3Awidth%3D200&accessToken=fdc010bc38bdb4210aa762371d8ed1c5eded079345879e3851cbb40a0ed33a18" alt="Giroud jubilerte da Arsenal-reservene vant målfesten mot Bate Borisov" />
        
        <h4>Giroud jubilerte da Arsenal-reservene vant målfesten mot Bate Borisov</h4>

        <span>
            (Bate Borisov-Arsenal 2-4) Mens Arsenals beste hvilte hjemme,  benyttet Olivier Giroud anledningen til å score mål nummer hundre for klubben.        </span>
    </a>
    <time datetime="2017-09-28T20:49:05+02:00" class="published" title="28.09.2017, 20:49">28.09.2017, 20:49</time>

</article>
<article role="article">
    <a data-id="24152017" href="/sport/fotball/rosenborg/bendtner-show-da-rosenborg-imponerte-superklasse/a/24152017/">

                    <img src="//1.vgc.no/gfx/t.gif" class="lazy" data-src="https://imbo.vgc.no/users/vgno/images/3f8a2c9f8a75453679402a3087b9cf71?t%5B0%5D=crop%3Awidth%3D5568%2Cheight%3D3712%2Cx%3D0%2Cy%3D0&t%5B1%5D=maxSize%3Awidth%3D200&t%5B2%5D=resize%3Awidth%3D200&accessToken=f50c4e4b49fcd0ee8b823c1e9bf0d899f557ac9dc55c6cffacd9b968596ac813" alt="Bendtner-show da Rosenborg imponerte: – Superklasse" />
        
        <h4>Bendtner-show da Rosenborg imponerte: – Superklasse</h4>

        <span>
            TRONDHEIM (VG) (Rosenborg-Vardar 3-1) Sikker straffe, frekke hælspark, finter og flotte stikkere. Slik var den beste Lerkendal-kvelden så langt for Nicklas Bendtner (29).        </span>
    </a>
    <time datetime="2017-09-28T20:48:32+02:00" class="published" title="28.09.2017, 20:48">28.09.2017, 20:48</time>

</article>
<article role="article">
    <a data-id="24150976" href="/sport/fotball/eliteserien/ingebrigtsen-vi-traff-bra-med-bendtner/a/24150976/">

                    <img src="//1.vgc.no/gfx/t.gif" class="lazy" data-src="https://imbo.vgc.no/users/vgno/images/ca0134ccd75a2541aebdce8af84713ac?t%5B0%5D=crop%3Awidth%3D5074%2Cheight%3D3235%2Cx%3D0%2Cy%3D0&t%5B1%5D=maxSize%3Awidth%3D200&t%5B2%5D=resize%3Awidth%3D200&accessToken=8652021b0982d599ac73f13c39323635eefaaa5c09181094827230e33cfafaf7" alt="Ingebrigtsen: – Vi traff bra med Bendtner" />
        
        <h4>Ingebrigtsen: – Vi traff bra med Bendtner</h4>

        <span>
            TRONDHEIM (VG) Det hadde gått tre måneder siden Nicklas Bendtner (29) signerte. Fortsatt stemte det ikke helt. Kåre Ingebrigtsen (51) begynte å se på klokka. Han innrømmer en liten usikkerhet. «Hvor lang tid tar det?»   
tenkte RBK-treneren.        </span>
    </a>
    <time datetime="2017-09-28T11:21:04+02:00" class="published" title="28.09.2017, 11:21">28.09.2017, 11:21</time>

</article>
<article role="article">
    <a data-id="24150762" href="/sport/fotball/tippetips/potter-magien-som-sendte-ostersund-til-europa-league/a/24150762/">

                    <img src="//1.vgc.no/gfx/t.gif" class="lazy" data-src="https://imbo.vgc.no/users/vgno/images/f17905061f8db70eeef115180cabad61?t%5B0%5D=crop%3Awidth%3D1632%2Cheight%3D1040%2Cx%3D0%2Cy%3D116&t%5B1%5D=maxSize%3Awidth%3D200&t%5B2%5D=resize%3Awidth%3D200&accessToken=afe9edd21b770051f42d45fe5cc891d218b9d4939b92dfa6839767aa35ea17b0" alt="«Potter-magien» som sendte Östersund til Europa League" />
        
        <h4>«Potter-magien» som sendte Östersund til Europa League</h4>

        <span>
            Graham Potter (42) er engelskmannen som mot alle odds førte Östersund FK fra svensk fjerde nivå til Europa League-gruppespill på bare seks år.        </span>
    </a>
    <time datetime="2017-09-28T06:52:07+02:00" class="published" title="28.09.2017, 06:52">28.09.2017, 06:52</time>

</article>
<article role="article">
    <a data-id="24141815" href="/sport/fotball/staale-solbakken/kommentator-slaar-tilbake-mot-solbakken-absurd/a/24141815/">

                    <img src="//1.vgc.no/gfx/t.gif" class="lazy" data-src="https://imbo.vgc.no/users/vgno/images/5767ca2441689a00bdcdd311c1df986e?t%5B0%5D=crop%3Awidth%3D4926%2Cheight%3D3261%2Cx%3D318%2Cy%3D0&t%5B1%5D=maxSize%3Awidth%3D200&t%5B2%5D=resize%3Awidth%3D200&accessToken=bfe262503edc08037a605bd34f23b3c88ea355f7ef545686a3315bd4f2c6d704" alt="Kommentator slår tilbake mot Solbakken: – Absurd" />
        
        <h4>Kommentator slår tilbake mot Solbakken: – Absurd</h4>

        <span>
            FC København-trener Ståle Solbakken får svar etter at han langet ut mot dansk presse før torsdagens 0-0-kamp mot Lokomotiv Moskva.        </span>
    </a>
    <time datetime="2017-09-15T14:51:25+02:00" class="published" title="15.09.2017, 14:51">15.09.2017, 14:51</time>

</article>
<article role="article">
    <a data-id="24141874" href="/sport/fotball/europa-league/spansk-avis-med-naadeloes-dom-stryk-til-rbk-kaare-og-halve-laget/a/24141874/">

                    <img src="//1.vgc.no/gfx/t.gif" class="lazy" data-src="https://imbo.vgc.no/users/vgno/images/3d1a43b1c5cdc055d1a8a1d418a4b41a?t%5B0%5D=crop%3Awidth%3D2822%2Cheight%3D1807%2Cx%3D20%2Cy%3D20&t%5B1%5D=maxSize%3Awidth%3D200&t%5B2%5D=resize%3Awidth%3D200&accessToken=0d5ddc40b05e394968ff86fdcec9bdb40ce5d5d5b601e22acccdfb5384328731" alt="Spansk avis med nådeløs dom: Stryk til RBK-Kåre og halve laget" />
        
        <h4>Spansk avis med nådeløs dom: Stryk til RBK-Kåre og halve laget</h4>

        <span>
            Spansk presse er ikke nådig i vurderingen av Rosenborgs prestasjon i 4-0-tapet borte mot Real Sociedad.        </span>
    </a>
    <time datetime="2017-09-15T10:02:43+02:00" class="published" title="15.09.2017, 10:02">15.09.2017, 10:02</time>

</article>
    </section>
    <!--googleoff: index-->
    
            <div class="clearfix widget related list list-internal">
        <div id="ad-smartboard_2"
    class="ad appnexus smartboard_2"
    data-lazyload="true"
    data-refresh="false"
    data-invcode="no-vg-wde-article_smartboard_2"
    data-sizes="[[1,1],[300,250],[320,250]]"
        data-format="smartboard_2"
></div>
        <div id="ad-smartboard_3"
    class="ad appnexus smartboard_3"
    data-lazyload="true"
    data-refresh="false"
    data-invcode="no-vg-wde-article_smartboard_3"
    data-sizes="[[1,1],[300,250],[320,250]]"
        data-format="smartboard_3"
></div>
        </div>
    


<div id="wid-article-footer-before-ad"></div>

<style>.widget.articles article[data-id="24152096"] { display: none; }</style>
<section class="widget articles image-list">
    <h2>Siste saker fra Fotball</h2>
            <a href="/sport/fotball/?format=json" class="more-btn button" data-section="/sport/fotball/?format=json" data-sectionname="Fotball" data-offset="0" data-limit="4" data-json='[]' role="button">Se neste 5 fra Fotball</a>
        </section>



                    </section>
                </div>
                <aside id="wid-aside-taxonomy" class="reg-grid-aside">
                                            <div id="ad-smartboard_1"
    class="ad appnexus smartboard_1 ad-defer"
    data-lazyload="true"
    data-refresh="false"
    data-invcode="no-vg-wde-article_smartboard_1"
    data-sizes="[[1,1],[300,250],[320,250]]"
        data-defer="true"
        data-format="smartboard_1"
></div>
                                                                    <div class="kickback-widget widget hide">
    <!--googleoff: index-->
    <div class="ad-text">Kommersielt samarbeid</div>
    <h3>VG Rabattkoder</h3>
    <ul>
            <li>
            <a href="http://www.vg.no/rabattkode/zalando?utm_source=vg&utm_medium=textlink&utm_campaign=widget">Zalando rabattkoder            <time style="text-align: left; float: none;">Oppdatert mandag, 25. september 2017</time>
            </a>
        </li>
            <li>
            <a href="http://www.vg.no/rabattkode/gymgrossisten?utm_source=vg&utm_medium=textlink&utm_campaign=widget">Gymgrossisten rabattkoder            <time style="text-align: left; float: none;">Oppdatert mandag, 25. september 2017</time>
            </a>
        </li>
            <li>
            <a href="http://www.vg.no/rabattkode/sportamore?utm_source=vg&utm_medium=textlink&utm_campaign=widget">Sportamore rabattkode            <time style="text-align: left; float: none;">Oppdatert torsdag, 28. september 2017</time>
            </a>
        </li>
            <li>
            <a href="http://www.vg.no/rabattkode/junkyard?utm_source=vg&utm_medium=textlink&utm_campaign=widget">Junkyard rabattkoder            <time style="text-align: left; float: none;">Oppdatert onsdag, 13. september 2017</time>
            </a>
        </li>
            <li>
            <a href="http://www.vg.no/rabattkode/get-inspired?utm_source=vg&utm_medium=textlink&utm_campaign=widget">Get Inspired rabattkoder            <time style="text-align: left; float: none;">Oppdatert onsdag, 27. september 2017</time>
            </a>
        </li>
        <li hidden></li>
    </ul>
    <!--googleon: index-->
    </div>
                                    </aside>
                <footer id="wid-footer-taxonomy" class="reg-grid-footer">
                </footer>
            </article>
        </main>
        <noscript>
            <img src="https://click.vgnett.no/vg/artview.gif?p=art-24152096&d=desktop" style="display:none" alt="" id="vgclick" />
        </noscript>
    </div>
</div>
            </div>

            <!--googleoff: index-->
<footer id="page-footer-desktop" class="clearfix" role="contentinfo">
    <a href="" class="logo bg-size" title="Klikk for å komme til VGs forside">
                <svg class="logo-red" viewBox="0 0 495 115" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="background-color: #dd0000;">
            <g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                <g id="Imported-Layers" transform="translate(1.000000, 1.000000)">
                    <path d="M-0.012,-0.5 L493.703,-0.5 L493.703,113.199 L-0.012,113.199 L-0.012,-0.5 Z" fill="#DD0000"></path>
                    <path d="M429.86,99.098 L275.461,99.098 C275.461,99.098 256.76,100.163 256.76,83.45 L256.76,32.242 C256.76,12.335 275.461,13.546 275.461,13.546 L431.453,13.546 C450.58,13.546 450.243,32.346 450.243,32.346 L450.243,35.482 L389.287,35.482 L389.287,32.057 C389.287,32.057 388.565,23.363 378.159,23.363 L330.931,23.363 C318.087,23.363 318.432,34.036 318.432,34.036 L318.432,77.223 C318.432,77.223 317,89.496 330.086,89.496 L377.704,89.496 C388.494,89.496 389.539,78.878 389.539,78.878 L389.539,62.758 L354.861,62.758 L354.861,52.822 L450.213,52.822 L450.213,80.975 C450.213,80.975 450.213,99.098 429.86,99.098" fill="#FFFFFF"></path>
                    <path d="M93.868,99.204 L20.459,13.494 L96.131,13.494 L134.388,71.365 L175.662,13.494 L250.464,13.494 L176.154,99.204 L93.868,99.204" fill="#FFFFFF"></path>
                </g>
            </g>
        </svg>
    </a>
    <div class="footer-bar">
        <ul class="section-nav-topbar">
    <li>
        <a class="submenu-link cursor-default" href="http://www.vg.no/rampelys/tv/media/medieprisene-vg-aarets-avis-og-aarets-nettsted/a/23993698/"><span class="red">Årets avis</span> og årets nettsted!</a>
    </li>
    <li>
        <a href="/nyheter/">NYHETER</a>
    </li>
    <li>
        <a href="/nyheter/meninger/">MENINGER</a>
    </li>
    <li>
        <a href="/sport/">VG SPORTEN</a>
    </li>
    <li>
        <a href="http://vglive.no/">VG LIVE</a>
    </li>
    <li>
        <a href="/rampelys/">RAMPELYS</a>
    </li>
    <li>
        <a href="/forbruker/bil-baat-og-motor/">BIL</a>
    </li>
    <li>
        <a href="http://www.vg.no/tv-guide/">TV-GUIDE</a>
    </li>
    <li>
        <a href="http://www.vgtv.no/">VGTV</a>
    </li>
    <li>
        <a href="http://pluss.vg.no/">VG +</a>
    </li>
    <li>
        <a class="eavis" href="http://vg.no/eavis/?tag=meny">E-AVIS</a>
    </li>
</ul>        <div class="clearfix"></div>
    </div>
    <div class="footer-content reg-grid-footer">
        <section class="editors">
            <p>Ans. redaktør og adm. direktør: <a href="mailto:Gard.Steiro@vg.no">Gard Steiro</a></p>
            <p>Nyhetsredaktør: <a href="mailto:Tora.Bakke.Handlykken@vg.no">Tora Bakke Håndlykken</a></p>
            <p>Digitalredaktør: <a href="//www.vg.no/profil/19341/">Ola E. Stenberg</a></p>
            <p>Magasinredaktør: <a href="mailto:Jane.Throndsen@vg.no">Jane Throndsen</a></p>
            <p>Politisk redaktør: <a href="mailto:Hanne.Skartveit@vg.no">Hanne Skartveit</a></p>
            <p>Sentralbord VG: <strong>22 00 00 00</strong></p>
        </section>
        <section class="contact">
            <p><a href="https://support.pluss.vg.no/hc/no/requests/new">Kontakt VG Support</a></p>
            <p>VG har ikke ansvar for innhold på eksterne nettsider som det lenkes til. Kopiering av materiale fra VG for bruk annet sted er ikke tillatt uten avtale.</p>
            <p><a href="/informasjon/copyright/">&copy; 2017 VG</a> | <a href="/informasjon/privacy/">Personvernerklæring og informasjonskapsler (cookies)</a></p>
        </section>
        <section class="tips">
            <p>Tips oss! SMS / MMS til <strong>2200</strong></p>
            <p>Ring <strong>22 00 00 00</strong></p>
            <p>E-post til <a href="mailto:2200@vg.no">tusentipset</a></p>
            <p>Annonseinfo: <a href="//annonseinfo.vg.no/">VG Papir, VG og VG Mobil</a></p>
        </section>
        <div class="clearfix"></div>
    </div>
</footer>
        </div>

                        <div class="floater-ad">
                    </div>
        
        <script>
var appIdentifier = function() {
    if (navigator.userAgent.match(/VG-App$/)) {
        return 'snarvei2';
    }

    var fromApp = !!location.search.match(/[?&]app=[^&#]+/), cached;

    try {
        if (typeof localStorage !== 'undefined') {
            cached = localStorage.getItem('VG_app') === '1';
        }
    } catch (error) {}

    return (cached || fromApp) ? 'snarvei' : '';
};
</script>
    <script async src="//1.vgc.no/stats/unispring.js?1.7.1"></script>
    <script>
        var unispringq = unispringq || [];
        unispringq.ns = true;
        var cp = "vgnett/sport/fotball";

        
        unispringq.push({
            "s": "vg",
            "cp": cp,
            "url": window.location.toString()
        });
    </script>

    <noscript>
        <div><img width="1" height="1" src="//vg.tns-cs.net/j0=,,,;+,cp=vgnett/sport/fotball;;;" alt="" /></div>
    </noscript>


    <script type="text/javascript">
        xtnv     = document;
        xtsd     = window.location.protocol === "https:" ? "https://logs1189" : "http://logc189";
        xtsite   = "543510";
        xtn2     = "11";
        xtpage   = "Europa_League%3A%3A24152096_ostersund_ga_Skjelbred_sjokk%C2%A0%E2%80%93_Utrolig_heftig";
        xt_an    = "";
        xt_ac    = "";

    xt_multc = "&x1=3&x2=1&x3=24152096_ostersund_ga_Skjelbred_sjokk –_Utrolig_heftig";
            xt_pagetype = "3-0-0";
        if (window.xtparam!=null){ window.xtparam+="&ptype="+xt_pagetype; }
        else { window.xtparam="&ptype="+xt_pagetype; }
    
            xt_pageID   = "24152096";
        xt_pageDate = "201709282138";
        xt_chap     = "Europa_League";
    
            xt_tags     = "%5BEuropa+League%5D%7C%5BPer+Ciljan+Skjelbred%5D";
        if (window.xtparam!=null){ window.xtparam+="&tag="+xt_tags; }
        else { window.xtparam="&tag="+xt_tags; }
    
            //do not modify below
        if (window.xtparam!=null){window.xtparam+="&ac="+xt_ac+"&an="+xt_an+xt_multc;}
        else{window.xtparam="&ac="+xt_ac+"&an="+xt_an+xt_multc;};
        </script>
                    <script async src="//1.vgc.no/xiti/xtcore_vgno-4.5.8.js"></script>
            
    <noscript>
        <img width="1" height="1" alt="" src="https://logs1189.xiti.com/hit.xiti?s=543510&s2=11&p=Europa_League::24152096_ostersund_ga_Skjelbred_sjokk –_Utrolig_heftig&di=&an=&ac=">
    </noscript>
    <script src="//1.vgc.no/stats/linkpulse/linkpulse.js" async></script>


    <script>var _comscore = _comscore || [];
                            _comscore.push({ c1: "2", c2: "15236236", c3: "", c4: "" });
                            getScript((document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js")
                        </script>
        
        
                        <noscript>
        <link rel="stylesheet" href="//1.vgc.no/vgnett-prod/css/defer.css?539903ea1f23811eb9d5d2acc4e5a882">
        </noscript>
        <script>
        (function() {
            function loadCSS(url, cb) {
                requestAnimationFrame(function() {
                    var link = document.createElement('link');
                    var supportOnLoad = link.onload !== undefined;

                    link.rel = 'stylesheet';
                    link.media = 'only x';
                    link.href = url;

                    document.head.appendChild(link);
                    setTimeout(onLoad, 0);

                    function onLoad() {
                        link.media = 'all';
                        document.documentElement.className += ' deferred-css-loaded';

                        if (cb) {
                            cb();
                        }
                    }
                });
            };
                        loadCSS('//1.vgc.no/vgnett-prod/css/defer.css?539903ea1f23811eb9d5d2acc4e5a882');
        })();
        </script>
        
        <div id="ad-wallpaper"
    class="ad appnexus wallpaper"
    data-lazyload="false"
    data-refresh="false"
    data-invcode="no-vg-wde-article_wallpaper"
    data-sizes="[[2,2]]"
        data-format="wallpaper"
></div>

                        <script>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</script>
        <script>
(function() {
    var urls = ["\/\/advertisement.vg.no\/","\/\/advert.vg.no\/"];
    var reportUrl = '//www.vg.no/fluepapir';
        !function(){function n(){if(void 0!==e.ads&&void 0!==e.tns&&void 0!==e.xiti&&void 0!==e.click){var n=new Image;n.src=reportUrl+"?raphael="+e.ads+"&donatello="+e.tns+"&michelangelo="+e.xiti+"&leonardo="+e.click}}var t=function(n,t,e){return n.addEventListener?n.addEventListener(t,e,!1):n.attachEvent("on"+t,e)},e={tns:void 0,ads:void 0,xiti:void 0,click:0},o=function(){setTimeout(function(){function o(){var n=new Date,t=(n.getFullYear()+n.getMonth()+0).toString(32)+".js?v=1";return t}function i(){var n=!!document.querySelectorAll;if(!n)return!1;var t=document.querySelectorAll(p);if(t.length<=0)return!0;for(var e,o=0,i=t.length;i>o;o++)return e=t[o],e.contentWindow.adtech?!1:!0}function r(){i()?(e.ads=1,"function"==typeof window.__AB__&&window.__AB__()):e.ads=0,m(w),n()}function d(){void 0===w.contentWindow.fluepapir?r():(e.ads=0,n())}function a(){e.tns=1,n()}function c(){e.tns=0,n()}function l(){e.xiti=1,n()}function u(){e.xiti=0,n()}function f(){if("undefined"!=typeof tnsUrl){var n=new Image;n.onerror=a,n.onload=c,n.src=tnsUrl}else c()}function s(){if("undefined"!=typeof xitiUrl){var n=new Image;n.onerror=l,n.onload=u,n.src=xitiUrl}else u()}function v(){var n=document.createElement("iframe");return t(n,"load",function(){n.contentDocument.write("<html><body></body></html>")}),void 0===n.hidden&&(n.style.display="none"),n.hidden=!0,n}function m(n){n.parentNode.removeChild(n)}function h(n,t){var e=t.contentDocument,o=e.createElement("script");o.src=n,o.onload=d,o.onerror=r,e.body.appendChild(o)}var p=".ad iframe",w=v();t(w,"load",function(){h(urls[Math.floor(Math.random()*urls.length)]+o(),w),f(),s()}),document.body.appendChild(w)},10)};t(window,"load",o)}();
})();
</script>
    <div class="hide">
    <div id="ad-test_1"
    class="ad appnexus test_1"
    data-lazyload="false"
    data-refresh="false"
    data-invcode="no-vg-wde-front_test_1"
    data-sizes="[[1,2]]"
        data-format="test_1"
></div>
    </div>
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"9a55b59261","applicationID":"2298386","transactionName":"NFEDYBRSXRICUEdcDQ0bIkEVR1wMTEBWVhYKWw8bDVZKFgxBVxoDEUAIVwpW","queueTime":1,"applicationTime":260,"atts":"GBYAFlxIThw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
