<!DOCTYPE html>
<html lang="no" class="desktop">
    <head>
        <meta charset="utf-8">
        <meta id="serverTime" data-offset="1" data-time="2016-11-22 22:52:25">
        <meta http-equiv="X-UA-Compatible" content="IE=Edge"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(t,e,n){function r(n){if(!e[n]){var o=e[n]={exports:{}};t[n][0].call(o.exports,function(e){var o=t[n][1][e];return r(o||e)},o,o.exports)}return e[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(t,e,n){function r(){}function o(t,e,n){return function(){return i(t,[(new Date).getTime()].concat(u(arguments)),e?null:this,n),e?void 0:this}}var i=t("handle"),a=t(2),u=t(3),c=t("ee").get("tracer"),f=NREUM;"undefined"==typeof window.newrelic&&(newrelic=f);var s=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit"],p="api-",l=p+"ixn-";a(s,function(t,e){f[e]=o(p+e,!0,"api")}),f.addPageAction=o(p+"addPageAction",!0),e.exports=newrelic,f.interaction=function(){return(new r).get()};var d=r.prototype={createTracer:function(t,e){var n={},r=this,o="function"==typeof e;return i(l+"tracer",[Date.now(),t,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[Date.now(),r,o],n),o)try{return e.apply(this,arguments)}finally{c.emit("fn-end",[Date.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(t,e){d[e]=o(l+e)}),newrelic.noticeError=function(t){"string"==typeof t&&(t=new Error(t)),i("err",[t,(new Date).getTime()])}},{}],2:[function(t,e,n){function r(t,e){var n=[],r="",i=0;for(r in t)o.call(t,r)&&(n[i]=e(r,t[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;e.exports=r},{}],3:[function(t,e,n){function r(t,e,n){e||(e=0),"undefined"==typeof n&&(n=t?t.length:0);for(var r=-1,o=n-e||0,i=Array(o<0?0:o);++r<o;)i[r]=t[e+r];return i}e.exports=r},{}],ee:[function(t,e,n){function r(){}function o(t){function e(t){return t&&t instanceof r?t:t?u(t,a,i):i()}function n(n,r,o){t&&t(n,r,o);for(var i=e(o),a=l(n),u=a.length,c=0;c<u;c++)a[c].apply(i,r);var s=f[m[n]];return s&&s.push([w,n,r,i]),i}function p(t,e){g[t]=l(t).concat(e)}function l(t){return g[t]||[]}function d(t){return s[t]=s[t]||o(n)}function v(t,e){c(t,function(t,n){e=e||"feature",m[n]=e,e in f||(f[e]=[])})}var g={},m={},w={on:p,emit:n,get:d,listeners:l,context:e,buffer:v};return w}function i(){return new r}var a="nr@context",u=t("gos"),c=t(2),f={},s={},p=e.exports=o();p.backlog=f},{}],gos:[function(t,e,n){function r(t,e,n){if(o.call(t,e))return t[e];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(t,e,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return t[e]=r,r}var o=Object.prototype.hasOwnProperty;e.exports=r},{}],handle:[function(t,e,n){function r(t,e,n,r){o.buffer([t],r),o.emit(t,e,n)}var o=t("ee").get("handle");e.exports=r,r.ee=o},{}],id:[function(t,e,n){function r(t){var e=typeof t;return!t||"object"!==e&&"function"!==e?-1:t===window?0:a(t,i,function(){return o++})}var o=1,i="nr@id",a=t("gos");e.exports=r},{}],loader:[function(t,e,n){function r(){if(!h++){var t=y.info=NREUM.info,e=s.getElementsByTagName("script")[0];if(t&&t.licenseKey&&t.applicationID&&e){c(m,function(e,n){t[e]||(t[e]=n)});var n="https"===g.split(":")[0]||t.sslForHttp;y.proto=n?"https://":"http://",u("mark",["onload",a()],null,"api");var r=s.createElement("script");r.src=y.proto+t.agent,e.parentNode.insertBefore(r,e)}}}function o(){"complete"===s.readyState&&i()}function i(){u("mark",["domContent",a()],null,"api")}function a(){return(new Date).getTime()}var u=t("handle"),c=t(2),f=window,s=f.document,p="addEventListener",l="attachEvent",d=f.XMLHttpRequest,v=d&&d.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:d,REQ:f.Request,EV:f.Event,PR:f.Promise,MO:f.MutationObserver},t(1);var g=""+location,m={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-974.min.js"},w=d&&v&&v[p]&&!/CriOS/.test(navigator.userAgent),y=e.exports={offset:a(),origin:g,features:{},xhrWrappable:w};s[p]?(s[p]("DOMContentLoaded",i,!1),f[p]("load",r,!1)):(s[l]("onreadystatechange",o),f[l]("onload",r)),u("mark",["firstbyte",a()],null,"api");var h=0},{}]},{},["loader"]);</script>        <base href="/">
        <title>Nordmann med i superserien «The Crown» - Film - VG</title>        
        <link rel="dns-prefetch" href="//acdn.adnxs.com">
        <link rel="preconnect" href="//acdn.adnxs.com">
        <link rel="dns-prefetch" href="//ib.adnxs.com">
        <link rel="preconnect" href="//ib.adnxs.com">
        <link rel="dns-prefetch" href="//cdn.adnxs.com">
        <link rel="preconnect" href="//cdn.adnxs.com">
        <link rel="dns-prefetch" href="//pixel.glimr.io">
        <link rel="preconnect" href="//pixel.glimr.io">
        <link rel="dns-prefetch" href="//api.vg.no">
        <link rel="preconnect" href="//api.vg.no">
        <link rel="dns-prefetch" href="//static.vg.no">
        <link rel="preconnect" href="//static.vg.no">
        <link rel="dns-prefetch" href="//cdn.vgc.no">
        <link rel="preconnect" href="//cdn.vgc.no">
        <link rel="dns-prefetch" href="//1.vgc.no">
        <link rel="preconnect" href="//1.vgc.no">
        <link rel="dns-prefetch" href="//imbo.vgc.no">
        <link rel="preconnect" href="//imbo.vgc.no">
        <link rel="dns-prefetch" href="//collector.schibsted.io">
        <link rel="preconnect" href="//collector.schibsted.io">
        <link rel="dns-prefetch" href="//session.payment.schibsted.no">
        <link rel="preconnect" href="//session.payment.schibsted.no">
        
                <link href="//1.vgc.no/vgnett-prod/css/desktop.css?b1f4bfb092e5d5aa84c4efe5f8832e7f" media="all" rel="stylesheet" type="text/css">
        <!--[if lte IE 8]> <link href="//1.vgc.no/vgnett-prod/css/ie8.css?f7c9f7e918db30abe87d546f3c3307e7" media="all" rel="stylesheet" type="text/css"><![endif]-->        <script>
if (!window.Promise) {
    document.write('<script src="//cdn.vgc.no/libs/promise-polyfill/Promise.min.js"><\/script>');
}

if (!window.EventSource) {
    document.write('<script src="//cdn.vgc.no/js/libs/polyfills/eventsource.min.js"><\/script>');
}

if (!window.requestAnimationFrame) {
    window.requestAnimationFrame =
        window.webkitRequestAnimationFrame ||
        window.mozRequestAnimationFrame ||
        window.msRequestAnimationFrame ||
        (function () {
            var startTime = (new Date()).getTime(),
                lastTime = startTime;
            return function (callback) {
                var currentTime = (new Date()).getTime(),
                    delay = Math.max(0, 16 - (currentTime - lastTime));

                lastTime = currentTime;

                return window.setTimeout(function () {
                    lastTime = (new Date()).getTime();

                    callback(lastTime - startTime);
                }, delay);
            };
        })();
}
</script>
                <!--[if lte IE 8]>
        <script>
        if (typeof Array.prototype.forEach !== 'function') {
            Array.prototype.forEach = function(callback){
                for (var i = 0; i < this.length; i++){
                    callback.apply(this, [this[i], i, this]);
                }
            };
        }
        </script>
        <script src="//cdn.vgc.no/js/libs/html5-shiv/html5shiv-3.7.0.min.js"></script>
        <script src="//cdn.vgc.no/js/libs/respond/respond.min.js"></script>
        <style>
            #main-nav-bar .button-container { display: none; }
            .bg-size {behavior:url(/css/backgroundsize.min.htc); }
            .section-forsiden .main-navbar-content { background: url(//cdn.vgc.no/img/ie8-front-header-bg.gif) repeat-x; }
            .main-navbar-content { background: url(//cdn.vgc.no/img/ie8-fallback-bg.gif) repeat-x; }
            .section-sport .main-navbar-content { background: url(//cdn.vgc.no/img/ie8-sporten-header-bg.gif?1) repeat-x; }
            .section-sport.desktop .section-nav-top-stripe .main h2 a { font-size: 0; }
            .section-sport #article-bottom-elements .related h2 { margin-top: 0px; }
            .section-sport.desktop #article-bottom-elements h2,
            .section-sport.tablet #article-bottom-elements h2 { height: 20px; line-height: 20px; margin-top: 0px; }
            .section-forbruker .main-navbar-content { background: url(//cdn.vgc.no/img/ie8-forbruker-header-bg.gif) repeat-x; }
            .section-rampelys .main-navbar-content { background: url(//cdn.vgc.no/img/ie8-rampelys-header-bg.gif) repeat-x; }
            .desktop #section-nav-bar .nav-header li.menu-active > a:before { background: url(//cdn.vgc.no/img/ie8-menu-active-item.png); background-size: initial; }

            .twitter-shares, .facebook-shares { padding-left: 18px; }
        </style>
        <![endif]-->
        <!--[if lte IE 10]>
        <script src="//cdn.vgc.no/js/libs/polyfill/classList.min.js"></script>
        <![endif]-->
        
<script src="//acdn.adnxs.com/ast/ast.js" async defer onload="apntag.l=true"></script>
<script>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</script>

        <!-- Fav and touch icons -->
        <link rel="apple-touch-icon-precomposed" sizes="114x114" href="//1.vgc.no/vgnett-prod/img/icons/apple-touch-icon-114-precomposed.png">
        <link rel="apple-touch-icon-precomposed" sizes="72x72" href="//1.vgc.no/vgnett-prod/img/icons/apple-touch-icon-72-precomposed.png">
        <link rel="apple-touch-icon-precomposed" href="//1.vgc.no/vgnett-prod/img/icons/apple-touch-icon-57-precomposed.png">
        <link rel="shortcut icon" href="/favicon.ico">
        <link rel="shortcut icon" type="image/vnd.microsoft.icon" href="/favicon.ico">
        <link rel="author" href="/humans.txt">

        <script>
!function(e,t,n){n=e.getElementsByTagName(t)[0],this.getScript=function(a,o,c){var r=e.createElement(t)
r.src=r.async=a,r.onreadystatechange=r.onload=function(){(!r.readyState||/loaded|complete/.test(r.readyState))&&(o&&o(),r.onreadystatechange=r.onload=null)},c&&(r.id=c),(!n||!n.parentNode)&&(n=e.getElementsByTagName(t)[0]),n.parentNode.insertBefore(r,n); return r;}}(document,"script")
</script>

        
        <script src="//1.vgc.no/vgnett-prod/js/ably.min.js?v=2.0.3"></script>

        <script async data-main="//1.vgc.no/vgnett-prod/js/scripts20161122144932" src="//cdn.vgc.no/js/libs/require/require-2.1.20.min.js"></script>

        <!--
<PageMap>
            <DataObject type="thumbnail">
            <Attribute name="src" value="https://imbo.vgc.no/users/vgno/images/4d1cd15085d367c6fcdcc5e785c324ac.jpg?t%5B%5D=crop%3Awidth%3D3600%2Cheight%3D2400%2Cx%3D0%2Cy%3D0&t%5B%5D=maxSize%3Awidth%3D654&publicKey=drpublish&accessToken=9992fa474de44f4891b11325ffb403c13f58e4c3a78c519c24e16ddec1c947a9"/>
            <Attribute name="width" value="654"/>
            <Attribute name="height" value="0"/>
        </DataObject>
    </PageMap>
-->

        <meta name="theme-color" content="#2b2b2b">
        <meta name="msapplication-navbutton-color" content="#2b2b2b">
        <meta name="apple-mobile-web-app-status-bar-style" content="#2b2b2b">

        <meta name="google-play-app" content="app-id=com.agens.android.vgsnarvei">
        <meta name="title" content="Nordmann med i superserien «The Crown»">
        <meta name="description" content="Den norske filmfotografen Ole Bratt Birkeland (43) har gått fra å jobbe uten lønn til å spille inn «The Crown», en serie med 100 millioner pund i budsjett.">
        <meta name="twitter:title" content="Nordmann med i superserien «The Crown»">
        <meta name="twitter:url" content="http://www.vg.no/a/23853340">
        <meta name="twitter:description" content="Den norske filmfotografen Ole Bratt Birkeland (43) har gått fra å jobbe uten lønn til å spille inn «The Crown», en serie med 100 millioner pund i budsjett.">

        <meta property="og:title" content="Nordmann med i superserien «The Crown»">
        <meta property="og:description" content="Den norske filmfotografen Ole Bratt Birkeland (43) har gått fra å jobbe uten lønn til å spille inn «The Crown», en serie med 100 millioner pund i budsjett.">
        <meta property="og:url" content="http://www.vg.no/a/23853340">
        <meta property="og:type" content="article">
        <meta property="article:publisher" content="https://www.facebook.com/vgnett">

        <meta name="twitter:image" content="https://imbo.vgc.no/users/vgno/images/4d1cd15085d367c6fcdcc5e785c324ac?t[0]=crop:width=3600,height=2400,x=0,y=0&t[1]=maxSize:width=990&t[2]=resize:width=990&accessToken=9f761f868e36e4ba2ef83c339b6a58202da303dedf399a0e7ff7fc6dbd741b3b">
        <meta property="og:image" content="https://imbo.vgc.no/users/vgno/images/4d1cd15085d367c6fcdcc5e785c324ac?t[0]=crop:width=3600,height=2400,x=0,y=0&t[1]=maxSize:width=990&t[2]=resize:width=990&accessToken=9f761f868e36e4ba2ef83c339b6a58202da303dedf399a0e7ff7fc6dbd741b3b">
        <meta property="og:site_name" content="VG">
        <meta property="fb:admins" content="100001267707307">
        <meta property="fb:admins" content="725375931">
        <meta property="fb:admins" content="521285702">
        <meta property="fb:app_id" content="152316758161786">
        <meta property="fb:pages" content="137059286994">
        <meta property="al:ios:url" content="vg.no:///a/23853340">
        <meta property="al:ios:app_store_id" content="381071021">
        <meta property="al:ios:app_name" content="VG">
        <meta property="al:android:url" content="vg.no://www.vg.no/a/23853340">
        <meta property="al:android:package" content="com.agens.android.vgsnarvei">
        <meta property="al:android:app_name" content="VG">
        <meta property="al:web:url" content="http://www.vg.no/a/23853340/">
        <meta name="twitter:card" content="summary">
        <meta name="google-site-verification" content="MLm3DHfNZRq9rzqHRktoUtYV0ZBtYfImmmqKByf_RJM">
        <meta name="apple-itunes-app" content="app-id=381071021, affiliate-data=&uo=4&at=10lugu, app-argument=http://www.vg.no/rampelys/tv/film/nordmann-med-i-superserien-the-crown/a/23853340/">
        <meta name="twitter:app:country" content="NO">
        <meta name="twitter:app:name:iphone" content="VG">
        <meta name="twitter:app:id:iphone" content="381071021">
        <meta name="twitter:app:url:iphone" content="vg.no:///a/23853340">
        <meta name="twitter:app:name:ipad" content="VG">
        <meta name="twitter:app:id:ipad" content="381071021">
        <meta name="twitter:app:url:ipad" content="vg.no:///a/23853340">
        <meta name="twitter:app:name:googleplay" content="VG">
        <meta name="twitter:app:id:googleplay" content="com.agens.android.vgsnarvei">
        <meta name="twitter:app:url:googleplay" content="vg.no://www.vg.no/a/23853340">

    <link rel="alternate"
                    type="application/rss+xml"
                            title="VG"
            href="http://www.vg.no/rss/feed/?categories=&keywords=&format=rss&limit=10"/>
    <link rel="alternate"
                    type="application/atom+xml"
                            title="VG"
            href="http://www.vg.no/rss/feed/?categories=&keywords=&format=atom&limit=10"/>
    <link rel="alternate"
                    type="application/rss+xml"
                            title="VG :: Rampelys"
            href="http://www.vg.no/rss/feed/?categories=1096&keywords=&format=rss&limit=10"/>
    <link rel="alternate"
                    type="application/atom+xml"
                            title="VG :: Rampelys"
            href="http://www.vg.no/rss/feed/?categories=1096&keywords=&format=atom&limit=10"/>
    <link rel="alternate"
                    type="application/rss+xml"
                            title="VG :: TV"
            href="http://www.vg.no/rss/feed/?categories=1100&keywords=&format=rss&limit=10"/>
    <link rel="alternate"
                    type="application/atom+xml"
                            title="VG :: TV"
            href="http://www.vg.no/rss/feed/?categories=1100&keywords=&format=atom&limit=10"/>
    <link rel="alternate"
                    type="application/rss+xml"
                            title="VG :: Film"
            href="http://www.vg.no/rss/feed/?categories=&keywords=324&format=rss&limit=10"/>
    <link rel="alternate"
                    type="application/atom+xml"
                            title="VG :: Film"
            href="http://www.vg.no/rss/feed/?categories=&keywords=324&format=atom&limit=10"/>
    <link rel="alternate"
                    href="android-app://com.agens.android.vgsnarvei/vg.no/www.vg.no/rampelys/tv/film/nordmann-med-i-superserien-the-crown/a/23853340/"/>

        
            </head>
    <body id="frontpage" class="section-keyword-article desktop section-rampelys film">
        <script type="text/javascript">
                    </script>
        <!--googleoff: index-->

        <a class="screen-reader-hidden" href="/rampelys/tv/film/nordmann-med-i-superserien-the-crown/a/23853340/#skip-nav">Hopp til hovedinnhold</a>
        <div id="top-bar">
    <div class="top-bar-content">
        <div class="vg-service">
            <ul class="section-nav-topbar">
    <li>
        <a href="http://www.vektklubb.no">Vektklubb</a>
    </li>
    <li>
        <a href="http://www.minmote.no">MinMote</a>
    </li>
    <li>
        <a href="http://www.godt.no">Godt</a>
    </li>
    <li>
        <a href="http://vgd.no/">VGD</a>
    </li>
    <li>
        <a href="http://tipster.no/">Tipster</a>
    </li>
    <li>
        <a href="http://www.dinepenger.no">Dine Penger</a>
    </li>
    <li>
        <a href="http://www.e24.no">E24</a>
    </li>
    <li>
        <a href="http://mittanbud.no/?vgmenu=true&amp;utm_source=vgnett&amp;utm_medium=link&amp;utm_content=mittanbud&amp;utm_campaign=forsidelink_topbar">Mittanbud</a>
    </li>
    <li>
        <a href="http://www.pent.no">Pent</a>
    </li>
    <li>
        <a href="http://www.vg.no/rabattkode/">Rabattkode</a>
    </li>
</ul>        </div>
        <div class="login-form"></div>
    </div>
</div>
        <div class="reg-grid-container">
                        <div id="ad-topboard"
    class="ad appnexus topboard"
    data-lazyload="true"
    data-refresh="false"
    data-invcode="no-vg-wde-article_topboard"
    data-sizes="[[980,150],[1000,150],[1010,150],[980,300],[1010,300]]"
        data-format="topboard"
></div>
            
                        <div class="ad-wrapper">
            <div id="ad-skyscraperright_1"
    class="ad appnexus skyscraperright_1"
    data-lazyload="false"
    data-refresh="false"
    data-invcode="no-vg-wde-article_skyscraperright_1"
    data-sizes="[[160,600],[180,500],[180,700]]"
        data-format="skyscraperright_1"
></div>
            </div>
            <div class="ad-wrapper ad-wrapper-left">
            <div id="ad-skyscraperleft_1"
    class="ad appnexus skyscraperleft_1"
    data-lazyload="false"
    data-refresh="false"
    data-invcode="no-vg-wde-article_skyscraperleft_1"
    data-sizes="[[180,701],[180,501]]"
        data-format="skyscraperleft_1"
></div>
            </div>
            
            <div class="reg-grid-main-content">
            <a name="top"></a>
            <header role="banner">
            <div id="main-nav-bar">
        <div class="main-navbar-content">
            <h1 class="main-logo">
                <a href="/" title="Klikk for å komme til VGs forside">
                    <svg class="logo-red" viewBox="0 0 495 115" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                        <g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                            <g id="Imported-Layers" transform="translate(1.000000, 1.000000)">
                                <path d="M-0.012,-0.5 L493.703,-0.5 L493.703,113.199 L-0.012,113.199 L-0.012,-0.5 Z" id="Fill-1" fill="#DD0000"></path>
                                <path d="M429.86,99.098 L275.461,99.098 C275.461,99.098 256.76,100.163 256.76,83.45 L256.76,32.242 C256.76,12.335 275.461,13.546 275.461,13.546 L431.453,13.546 C450.58,13.546 450.243,32.346 450.243,32.346 L450.243,35.482 L389.287,35.482 L389.287,32.057 C389.287,32.057 388.565,23.363 378.159,23.363 L330.931,23.363 C318.087,23.363 318.432,34.036 318.432,34.036 L318.432,77.223 C318.432,77.223 317,89.496 330.086,89.496 L377.704,89.496 C388.494,89.496 389.539,78.878 389.539,78.878 L389.539,62.758 L354.861,62.758 L354.861,52.822 L450.213,52.822 L450.213,80.975 C450.213,80.975 450.213,99.098 429.86,99.098" id="Fill-2" fill="#FFFFFF"></path>
                                <path d="M93.868,99.204 L20.459,13.494 L96.131,13.494 L134.388,71.365 L175.662,13.494 L250.464,13.494 L176.154,99.204 L93.868,99.204" id="Fill-3" fill="#FFFFFF"></path>
                            </g>
                        </g>
                    </svg>
                    <!--[if lte IE 8]>
                    <img class="logo-red" src="//1.vgc.no/vgnett-prod/img/vgLogoDesktop.png?20161122144932" alt="VG.no" />
                    <![endif]-->
                </a>
            </h1>
            <div class="section-nav-top-stripe bg-size">
                <div class="main">
                                                                                                                                                                        <h2><a href="/rampelys/">Rampelys</a></h2>
                                    </div>
            </div>

            <div id="nav-bar-search">
                <form method="get" action="/sok/" id="search-form">
                    <input type="search" name="q" id="search-input" placeholder="Søk på VG">
                    <input type="submit" class="submit" value="Søk" />
                </form>
            </div><!-- nav-bar-search -->
            <div id="nav-bar-form" class="contact-form">
                
    <div class="inner">
        <div class="form-template-header">
             TIPS 2200
        </div>

        <div class="form-template-content">
            <form action="/_kontakt/submit" method="POST" name="headerContactForm" enctype="multipart/form-data" novalidate="" class="form-poster" id="headerContactForm"><input type="hidden" name="name" value="headerContactForm"><input type="hidden" name="journalist-receiver" id="journalistReceiver" value=""><label><span>Tips:</span><textarea name="message" required="required" placeholder="Henvendelsen gjelder"></textarea></label><div class="fileupload fileupload-new" data-provides="fileupload">
    <div class="input-append">
        <div class="uneditable-input span3">
            <i class="icon-file fileupload-exists"></i>
            <span class="fileupload-preview"></span>
        </div>
        <span class="btn btn-file">
            <span class="fileupload-new">Velg bilde</span>
            <span class="fileupload-exists">Velg bilde</span>

            <input type="file" capture="gallery"
                name="upload-image"
                class=""
                accept="image/*" />
        </span>

                                        <span class="btn btn-file fileupload-video">
                    <a target="_blank" href="https://www.filemail.com/incoming/vg02943870363">
                        Video                    </a>
                </span>
                            <span class="btn btn-file fileupload-document">
                    <a target="_blank" href="https://www.filemail.com/incoming/vg02943870363">
                        Dokument                    </a>
                </span>
                        </div>
</div>
<input type="submit" name="submit" value="Send inn"><input type="hidden" name="article-url" value="http://www.vg.no/rampelys/tv/film/nordmann-med-i-superserien-the-crown/a/23853340/"><fieldset><legend>Kontaktinfo:</legend><input type="text" name="sender[important-field]" required="required" class="important-field" value=""><input type="text" name="sender[sender-name]" placeholder="Navn" id="sender-name" value=""><input type="email" name="sender[sender-mail]" placeholder="E-postadresse" value=""><input type="text" name="sender[sender-phone]" placeholder="Telefon" class="sender-phone" value=""></fieldset></form>        </div>

        <div class="form-template-footer">
            <p>SMS: <a class="sms-link" href="sms:2200">2200</a> Tlf: <a class="call-link" href="tel:22000000">22 000 000</a></p>
            <p>VG AS | Akersgata 55, Postboks 1185 Sentrum, 0107 Oslo</p>
        </div>
    </div>
            </div><!-- nav-bar-form -->
            <div id="section-nav-bar">
                <nav class="section-nav-bar-content" role="navigation">
                    <ul class="nav-header">
                                            </ul>
                </nav>
            </div><!-- section-nav-bar -->

            <ul class="button-container">
                <li><a class="menu-menu-btn bg-size" data-for="#section-nav-bar" id="menu-btn" href="/a-aa">Meny</a></li>
                <li><a class="menu-tip-btn bg-size" data-for="#nav-bar-form" id="tip-btn" href="/tips-oss">Tips 2200</a></li>
                <li><a class="menu-search-btn bg-size" data-for="#nav-bar-search" id="search-btn" href="/sok/">Søk</a></li>
            </ul>
                    </div>
    </div><!-- main-nav-bar -->
        <div class="navbar-content">
                    <ul class="section-nav-submenu">
            <li class="submenu-link">
            <a class="rampelys submenu-link" href="/rampelys/" data-parent="Rampelys">&lt; Rampelys</a>
                    </li>
            <li >
            <a class=" active" href="/rampelys/tv/" data-parent="Rampelys">TV</a>
                    </li>
            <li >
            <a class="more" href="#" data-parent="Rampelys">Film</a>
                            <ul>
                                            <li><a class="" href="/rampelys/film/" data-parent="Rampelys">Forside Film</a></li>
                                    </ul>
                    </li>
            <li >
            <a class="musikk" href="/rampelys/musikk/" data-parent="Rampelys">Musikk</a>
                    </li>
            <li >
            <a class="" href="/rampelys/bok/" data-parent="Rampelys">Bøker</a>
                    </li>
            <li >
            <a class="" href="http://lista.vg.no" data-parent="Rampelys">VG-lista</a>
                    </li>
            <li >
            <a class="" href="http://vg.no/tv-guide/" data-parent="Rampelys">TV-guide</a>
                    </li>
    </ul>                <div class="clearer"></div>
    </div>
</header>

            <div id="wid-header-below"></div>

            <div class="reg-grid-wrapper">
                        <!--[if lte IE 8 | IEMobile 7 ]>
            <style>
            .browserupgrade {
                background: #b41c0a;
                color: #fff;
                padding: 20px;
                margin-top: 20px;
            }
            .browserupgrade .browserupgrade-bold {
                margin-bottom: 10px;
                font-size: 18px;
            }
            .browserupgrade a {
                color: #fff;
                font-weight: bold;
            }
            </style>
            <div class="browserupgrade"><p class="browserupgrade-bold"><strong>Du bruker en eldre versjon av nettleseren Internet Explorer.</strong></p><p>For å få en best mulig opplevelse av våre nettsider, bør du <a href="http://browsehappy.com/" target="_blank">gratis oppgradere nettleseren din her</a>.</p></div>
        <![endif]-->
                
                <div id="page-wrapper" class="pag-article">
    <div id="content-wrapper">
                <div class="right-ad-wrapper">
                    </div>
                <a id="skip-nav"></a>
        <main id="main" role="main">
            <h2 class="visuallyhidden" >Hovedinnhold</h2>
            <article id="wid-data" role="article" itemscope itemtype="http://schema.org/Article"
                     class="vg-article reg-article"
                     data-page-type="article"
                     data-section-path="rampelys/tv/"
                     data-section-name="TV"
                     data-section-parent-id="1096"
                     data-section-parent-path="rampelys"
                     data-section-parent-name="Rampelys"
                     data-keyword-id="324"
                     data-keyword-path="film"
                     data-keyword-name="Film"
                     data-id="23853340"
                     data-keywords-ids="324|1610|2628"
                     data-keywords-names="Film|Foto og video|TV"
                     data-persistentUrl="http://www.vg.no/a/23853340"
                     data-article-url="http://www.vg.no/rampelys/tv/film/nordmann-med-i-superserien-the-crown/a/23853340/"
                     data-section-id="1100"
                     data-section=""
                     data-movieid="0"
                     data-published="2016-11-22T21:16:57+0100"
                     data-updated="2016-11-22T22:52:11+0100"
                     data-author-emails="malene.emilie.rustad@vg.no,magnus.braaten@vg.no"
                     data-main-tag="Film"
                >

                <div class="reg-grid-full">
                                        <div class="article-ad">
                                            </div>

                    <!--googleon: index-->

<a id="title"></a>
<h1 class="main-title" itemprop="name" >Nordmann med i superserien «The Crown»</h1>
<div class="article-main-lead">
    <figure style="max-width:992px; width: 100%" class="dp-picture dp-plugin-element dp-plugin-imbo"><img src="https://imbo.vgc.no/users/vgno/images/4d1cd15085d367c6fcdcc5e785c324ac?t%5B0%5D=crop%3Awidth%3D3600%2Cheight%3D2400%2Cx%3D0%2Cy%3D0&amp;t%5B1%5D=maxSize%3Awidth%3D990%2Cheight%3D0&amp;t%5B2%5D=resize%3Awidth%3D990&amp;accessToken=d5556fa240a255783ece909edcfdfdab5b6381d0d9edeadbaa3f0d8232d39751" alt="&lt;p&gt;KONGELIG PAR: Skuespiller Claire Foy som dronning Elizabeth II og Matt Smith som hertug Philip av Edinburgh.&lt;/p&gt;" aria-describedby="figcaption#23853791"/><figcaption id="figcaption#23853791"><p>KONGELIG PAR: Skuespiller Claire Foy som dronning Elizabeth II og Matt Smith som hertug Philip av Edinburgh.</p>  <span class="uppercase">Foto: Robert Viglasky</span>, <span class="uppercase">Netflix</span></figcaption></figure></div>
                </div>

                <div class="reg-grid-main">
                                        <div class="inline-ad-text">
                        <div id="ad-netboard_1"
    class="ad appnexus netboard_1"
    data-lazyload="true"
    data-refresh="true"
    data-invcode="no-vg-wde-article_netboard_1"
    data-sizes="[[580,400],[580,500],[1,1]]"
        data-format="netboard_1"
></div>
                    </div>
                    
                    <div id="byline">
                        <ul class="mailto-list has-byline"><li class="info"><h5>Send en melding til</h5></li><li class="byline-author"><a itemprop="author" href="/profil/60550/">Malene Emilie Rustad </a></li><li class="separate-last"> og </li><li class="byline-author"><a itemprop="author" href="/profil/59958/">Magnus Braaten </a></li></ul>
<div class="byline-source">
            <a class="static comments-icon scroll-to-facebook-comments"
           href="http://www.vg.no/rampelys/tv/film/nordmann-med-i-superserien-the-crown/a/23853340/#comments"
           title="Antall kommentarer på artikkelen"><span class="visuallyhidden">Antall kommentarer på artikkelen</span>
            <span class="facebook-comments facebook-top-comments"></span></a>
    
    <span class="source">
            </span>

                    <time class="published" itemprop="datePublished">
            22.11.2016 21:16        </time>
    
        <span class="recently-updated">- oppdatert <time class="updated">22.11.2016 22:52</time></span>
    </div>
                    </div>

                    <div class="reg-tools">
                        <div class="right">
                            <div>
    <button class="static decrease-font-size" title="Reduser skriftstørrelse">Reduser skriftstørrelse</button>
    <button class="static increase-font-size" title="Øk skriftstørrelse">Øk skriftstørrelse</button>
</div>                        </div>
                        
<div class="social">
    <a rel="nofollow" class="facebook" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.vg.no%2Frampelys%2Ftv%2Ffilm%2Fnordmann-med-i-superserien-the-crown%2Fa%2F23853340%2F%23xtor%3DCS6-6-%5B23853340+nordmann_med_i_superserien_the_crown%5D&amp;title=Nordmann+med+i+superserien+%C2%ABThe+Crown%C2%BB" title="Del denne artikkelen på Facebook"
       target="_blank">
        <span class="icon"></span>
        <span class="text">Del på Facebook</span>
    </a>
    <a rel="nofollow" class="twitter" href="http://twitter.com/home?status=Nordmann med i superserien «The Crown» http%3A%2F%2Fwww.vg.no%2Frampelys%2Ftv%2Ffilm%2Fnordmann-med-i-superserien-the-crown%2Fa%2F23853340%2F%23xtor%3DCS6-7" title="Del denne artikkelen på Twitter" target="_blank">
        <span class="icon"></span>
        <span class="text">Del på Twitter</span>
    </a>

    <a class="mail" href="mailto:?subject=Les%20denne%20VG-artikkelen:%20Nordmann med i superserien «The Crown»&amp;body=http://www.vg.no/rampelys/tv/film/nordmann-med-i-superserien-the-crown/a/23853340/#xtor=CS4-1" title="Del denne artikkelen på e-post">
        <span class="icon"></span>
    </a>
</div>                    </div>
                    <div id="wid-above-body-text"></div>
                    <div itemprop="articleBody" class="article-body-text fs-3">
                        <meta itemprop="wordCount" content="713" />

                                                        <div id="preamble" itemprop="description">Den norske filmfotografen Ole Bratt Birkeland (43) har gått fra å jobbe uten lønn til å spille inn «The Crown», en serie med 100 millioner pund i budsjett.</div>
                                                    
                        <div id="wid-article-body-full"></div>
                        <div id="wid-article-body">
                            
    <!--googleoff: index-->
    <div class="widget wid-container vg-folger">
        <div class="wid-follow-tags">
            <h2>Denne saken handler om:</h2>
            <ul>
                                    <li>
                        <svg transform="scale(-2,2)" xmlns="http://www.w3.org/2000/svg" viewBox="-10 -10 30 30" height="20" width="20"><path transform="scale(1,1)" d="M.205 8.1c.224.515.494.94.808 1.255L9.97 18.31c.29.315.672.473 1.12.473.428 0 .81-.158 1.146-.472l6.128-6.15c.314-.313.47-.695.47-1.12 0-.45-.156-.832-.47-1.146L9.43.96C9.094.647 8.667.378 8.15.154 7.613-.072 7.12-.184 6.67-.184H1.46c-.426 0-.808.157-1.122.47C.025.603-.132.984-.132 1.41v5.207c0 .45.113.943.337 1.482zm3.66-5.882c.448 0 .83.157 1.143.47.315.315.472.697.472 1.123 0 .45-.157.832-.472 1.146-.314.314-.695.47-1.144.47-.427 0-.808-.156-1.123-.47-.313-.314-.47-.696-.47-1.145 0-.425.157-.807.47-1.12.316-.315.697-.472 1.124-.472z" fill="#222"></path></svg>
                        <a href="/rampelys/film/film/">Film</a></li>
                                    <li>
                        <svg transform="scale(-2,2)" xmlns="http://www.w3.org/2000/svg" viewBox="-10 -10 30 30" height="20" width="20"><path transform="scale(1,1)" d="M.205 8.1c.224.515.494.94.808 1.255L9.97 18.31c.29.315.672.473 1.12.473.428 0 .81-.158 1.146-.472l6.128-6.15c.314-.313.47-.695.47-1.12 0-.45-.156-.832-.47-1.146L9.43.96C9.094.647 8.667.378 8.15.154 7.613-.072 7.12-.184 6.67-.184H1.46c-.426 0-.808.157-1.122.47C.025.603-.132.984-.132 1.41v5.207c0 .45.113.943.337 1.482zm3.66-5.882c.448 0 .83.157 1.143.47.315.315.472.697.472 1.123 0 .45-.157.832-.472 1.146-.314.314-.695.47-1.144.47-.427 0-.808-.156-1.123-.47-.313-.314-.47-.696-.47-1.145 0-.425.157-.807.47-1.12.316-.315.697-.472 1.124-.472z" fill="#222"></path></svg>
                        <a href="/forbruker/teknologi/foto-og-video/">Foto og video</a></li>
                                    <li>
                        <svg transform="scale(-2,2)" xmlns="http://www.w3.org/2000/svg" viewBox="-10 -10 30 30" height="20" width="20"><path transform="scale(1,1)" d="M.205 8.1c.224.515.494.94.808 1.255L9.97 18.31c.29.315.672.473 1.12.473.428 0 .81-.158 1.146-.472l6.128-6.15c.314-.313.47-.695.47-1.12 0-.45-.156-.832-.47-1.146L9.43.96C9.094.647 8.667.378 8.15.154 7.613-.072 7.12-.184 6.67-.184H1.46c-.426 0-.808.157-1.122.47C.025.603-.132.984-.132 1.41v5.207c0 .45.113.943.337 1.482zm3.66-5.882c.448 0 .83.157 1.143.47.315.315.472.697.472 1.123 0 .45-.157.832-.472 1.146-.314.314-.695.47-1.144.47-.427 0-.808-.156-1.123-.47-.313-.314-.47-.696-.47-1.145 0-.425.157-.807.47-1.12.316-.315.697-.472 1.124-.472z" fill="#222"></path></svg>
                        <a href="/forbruker/teknologi/tv/">TV</a></li>
                            </ul>
        </div>
    </div>
    <!--googleon: index-->



                        </div>

                        <p><a href="http://www.imdb.com/name/nm0083559/?ref_=nv_sr_1" target="_blank" class="">Birkeland</a> har jobbet som filmfotograf i det kritikerroste Netflix-dramaet «The Crown», som nylig hadde premiere i Norge.</p>
<p>Serien omtales som den dyreste TV-serien noen sinne. Stephen Daldry er regissør, Peter Morgan manusforfatter og Netflix produsent. Det er planlagt seks sesonger med ti episoder hver.</p>
<p><b>Fikk du med deg?</b> <a href="http://www.vg.no/rampelys/tv/storbritannia/netflix-laget-eksakt-kopi-av-dronning-elizabeths-brudekjole-til-300-000/a/23840136/" class="">Brudekjolen i «The Crown» kostet 300.000 kroner</a></p>
<p>Birkeland vil ikke gå inn på hvor mye av pengene som gikk med til hans lønn, men understreker at han denne gangen fikk betalt - i motsetning til kortfilmen «The Phone Call», som han vant Oscar for i 2015.</p>
<p>– Forskjellige oppdrag har forskjellige rammer, og «The Crown» hadde jo et modent budsjett, sier den norske 43-åringen beskjedent til VG.</p>
<h3 class="">Utfordrende arbeid<br /></h3>
<p class="">Birkeland er utdannet ved London Filmschool og jobber som filmfotograf i England. Han beskriver jobbingen med «The Crown» som gøy og utfordrende.</p>
<p class="">– Det er alltid spennende å kunne være med på prosjekter med bra manus, gode skuespillere og imponerende regissører. Det er veldig lite som kan gå galt når man får den kombinasjonen og «The Crown» var ikke et unntak, sier Birkeland.</p>
<figure style="max-width:656px; width: 100%" class="dp-picture dp-plugin-element dp-plugin-imbo"><img src="https://imbo.vgc.no/users/vgno/images/47dd079c9914effab21cbe00e9513f0b.jpg?t%5B%5D=crop%3Awidth%3D3600%2Cheight%3D2400%2Cx%3D0%2Cy%3D0&amp;t%5B%5D=maxSize%3Awidth%3D654&amp;publicKey=drpublish&amp;accessToken=40413ad267936fb11a9a3c9152ae65025da7a35f27cffcd2f28265f00e9a8368" alt="&lt;p&gt;SIR: John Lithgow som Winston Churchill. Foto: Robert Viglasky/Netflix&lt;/p&gt;" aria-describedby="figcaption#23853794" /><figcaption id="figcaption#23853794"><p>SIR: John Lithgow som Winston Churchill. Foto: Robert Viglasky/Netflix</p> </figcaption></figure>
<p class="">«The Crown» tar for seg historien om dronning Elisabeth II og hennes liv på innsiden av Buckingham Palace under etterkrigstiden i Storbritania. Den storslagne serien er full av familiedrama, kjærlighet, intriger og historiske øyeblikk.</p>
<p class="">Nordmannen var filmfotograf i episode fire, seks, åtte og ti av «The Crown» og forteller at den største utfordringen var å rekreere «the London Fog», en alvorlig luftforurensning som rammet London i 1952. Han har også jobbet ekstra med foto på settet og hjulpet til med diverse effekter.</p>
<p>– Å skape tåken krevde mye hardt og teknisk arbeid. Men alle prosjekter har sine egne kreative utfordringer, det er vel derfor jeg liker jobben min så mye, sier Birkeland.</p>
<p><b>Har du lest?</b> <a href="http://pluss.vg.no/2016/11/20/2609/2609_23849600" class="">Historien bak «The Crown»</a> <i>(Krever VG+)</i></p>
<h3>Mest omtalte oppdrag<br /></h3>
<p>Selv om det var gøy å vinne en Oscar for kortfilmen han var en del av, tror han ikke det først og fremst er prisen som gjør at han nå får jobbe med store produksjoner.</p>
<p>Birkeland hadde også foto på den kritikerroste serien «The Missing» i fjor.</p>
<p>– Hovedsakelig kommer innflytelsen av å jobbe med prosjekter man har tro på, og med regissører man liker og stoler på. Det handler om å utfordre seg selv til å gjøre noe man føler har verdi i prosjektet. Og forhåpentligvis utfordre publikum til å bli med på den visuelle historien - i dette tilfellet forhåpentligvis forføre dem, sier fotografen.</p>
<p><b>Les også</b>: <a href="http://www.vg.no/rampelys/film/hollywood/mads-mikkelsen-dansken-som-gjoer-som-han-vil/a/23843644/" class="">Intervju med danske Mads Mikkelsen</a></p>
<p><i>– Hvordan plasserer du «The Crown» i forhold til andre filmer og serier du har vært med på?</i></p>
<figure style="max-width:656px; width: 100%" class="dp-picture dp-plugin-element dp-plugin-imbo"><img src="https://imbo.vgc.no/users/vgno/images/b789a0943c98a3781a07e436fc807ccf.jpg?t%5B%5D=crop%3Awidth%3D1121%2Cheight%3D1121%2Cx%3D0%2Cy%3D0&amp;t%5B%5D=maxSize%3Awidth%3D654&amp;publicKey=drpublish&amp;accessToken=d53f9e0fb964abf6fba23a1779c07abfde4b7bcabd928a9eb2379da8738954c9" alt="&lt;p&gt;GJEVT OPPDRAG: Ole Bratt Birkeland.&lt;/p&gt; &lt;p&gt;Foto: Privat&lt;/p&gt;" aria-describedby="figcaption#23854077" /><figcaption id="figcaption#23854077"><p>GJEVT OPPDRAG: Ole Bratt Birkeland.</p>
<p>Foto: Privat</p> </figcaption></figure>
<p>– Det er ingen tvil om at «The Crown» er det oppdraget jeg har gjort som har fått mest omtale i pressen og blitt mest reklamert for. Det er veldig gøy å se reklame for et prosjekt jeg jobber med kjøre forbi på en buss i London, sier Birkeland.</p>
<h3>Utelukker ikke Norge</h3>
<p>Fotografen har jobbet i England i 15 år og vært fotograf i blant annet «Utopia», «The Missing» og «National Treasure», som har blitt vist på norske TV-skjermer. Likevel har ikke Birkeland fått så mye oppmerksomhet fra hjemlandet.</p>
<p>– Det er vel ikke så mange der hjemme som sjekker hvem fotografen er på de forskjellig seriene. Jeg vet ikke om jeg går noe mer under radaren blant nordmenn enn andre norske fotografer, sier Birkeland.</p>
<p>Han forteller at han alltid gleder seg til å komme hjem til Norge og liker å følge med på hva som har kommet ut på filmfronten.</p>
<p>– Jeg håper det blir mulig å komme til Norge for å filme i fremtiden. Det hadde vært gøy å kunne jobbe i hjemlandet, så det er vel en åpen invitasjon, sier Oscar-vinneren.</p>
<p><b>Fått med deg?</b> <a href="http://www.vg.no/rampelys/tv/game-of-thrones/game-of-thrones-forloeper-aktuell/a/23849019/" class="">«Game of Thrones»-forløper er aktuell</a></p>
<p>For øyeblikket jobber han med en spillefilmen «Ghost Stories» i England som kommer ut neste år.</p>
                                            </div>

                    
                    <div id="wid-after-body-text"></div>

                    <section id="article-bottom-elements" class="reg-grid-footer">
                        <div class="reg-tools">
                                                    <section id="comments" class="widget comments">
    <!--googleoff: index-->
    <div class="hide comments-introduction clearfix">
        <h2>
            Kommentarer
            <a class="comments-icon scroll-to-facebook-comments" href="http://www.vg.no/rampelys/tv/film/nordmann-med-i-superserien-the-crown/a/23853340/#comments" title="Antall kommentarer på artikkelen"><span class="visuallyhidden">Antall kommentarer på artikkelen</span> <span class="facebook-comments"></span></a>
        </h2>
        <img alt="&Oslash;yvind Solstad" src="//1.vgc.no/img/sunnyplace.jpg"/>
        <p>
            Har du en mening om denne saken? Vi løfter ofte opp de beste kommentarene! Du må bruke ditt egentlige navn, vær saklig, respekter andres meninger og husk at mange kan se hva du skriver. Brudd på <a href="/informasjon/moderering/">reglene</a> kan føre til utestengelse.<br>
            <em>Vennlig hilsen Øyvind Solstad, ansv. for brukerinvolvering og sosiale medier i VG.</em><br>
            <a class="kontaktoss thickbox" href="/informasjon/moderering/">Les mer om vår moderering</a>
        </p>
    </div>

    <div style="text-align: left;" class="disabled-comments">
                    <b>VGs journalister og moderatorer overvåker denne debatten kontinuerlig mellom <span>kl. 07 og 24</span>.</b>
            Kommentarfeltet er nå stengt og åpner igjen <span>kl. 07.00</span>. Velkommen tilbake da!
            </div>

    <a href="javascript:void(0);" class="show-facebook-comments button" data-start="00:00" data-stop="07:00"  data-permanent-disable="" role="button"><span class="facebook-comments facebook-bottom-comments"></span>Klikk for å se kommentarene </a>

            <!--googleon: index-->
    <div class="fb-comments" data-href="http://www.vg.no/a/23853340" data-width="654" data-num-posts="10" data-version="v2.2"></div>
    <!--googleoff: index-->
</section>
                                                </div>
                            <!--googleon: index-->
    <section class="widget articles related list list-internal">
            <h2>Les også</h2>
    <article role="article">
    <a data-id="23845384" href="/rampelys/tv/tv-serier/tv-anmeldelse-victoria-kongelig-klisje/a/23845384/">

                    <img src="https://imbo.vgc.no/users/vgno/images/5e174285861d4805afd43a8fa8330fbc?t%5B0%5D=crop%3Awidth%3D1150%2Cheight%3D854%2Cx%3D0%2Cy%3D0&t%5B1%5D=maxSize%3Awidth%3D200&t%5B2%5D=resize%3Awidth%3D200&accessToken=51e8d8a213bb38bef27fa9ff21bd3688401ab959839c1e2b2a5627f214472f8a" alt="TV-anmeldelse «Victoria»: Kongelig klisjé" />
        
        <h4>TV-anmeldelse «Victoria»: Kongelig klisjé</h4>

        <span>
            Det britiske kostymedramaet om den sterke, unge dronningen er triviallitteratur i TV-form.        </span>
    </a>
    <time datetime="2016-11-13T19:40:20+01:00" class="published" title="13.11.2016, 19:40">13.11.2016, 19:40</time>

</article>
<article role="article">
    <a data-id="23721085" href="/rampelys/tv/tv-serier/slik-blir-tv-hoesten-2016/a/23721085/">

                    <img src="https://imbo.vgc.no/users/vgno/images/487eb4811f2282a6f08526747f080179?t%5B0%5D=crop%3Awidth%3D928%2Cheight%3D650%2Cx%3D0%2Cy%3D0&t%5B1%5D=maxSize%3Awidth%3D200&t%5B2%5D=resize%3Awidth%3D200&accessToken=cb9ad29e3343f3610ccce31a5d112497b952b5fceaf3da5c12f9cd02a8bb6328" alt="Slik blir TV-høsten 2016" />
        
        <h4>Slik blir TV-høsten 2016</h4>

        <span>
            Både nye og gamle dramaserier kommer på skjermen denne
høsten. Dette kan du glede deg til.        </span>
    </a>
    <time datetime="2016-08-14T21:30:11+02:00" class="published" title="14.08.2016, 21:30">14.08.2016, 21:30</time>

</article>
<article role="article">
    <a data-id="23847295" href="/forbruker/teknologi/teknologi/aarets-beste-lyd-og-bildekilder-kildene-til-underholdning/a/23847295/">

                    <img src="https://1.vgc.no/drpublish/images/article/2016/11/14/23847296/1/fullbredde/2542972.jpg" alt="Årets beste lyd- og bildekilder: Kildene til underholdning" />
        
        <h4>Årets beste lyd- og bildekilder: Kildene til underholdning</h4>

        <span>
            Strømming, ultraskarp Blu-ray eller god gammel vinyl: Mulighetene er mange når vi ser på årets utvalgte lyd- og bildekilder.        </span>
    </a>
    <time datetime="2016-11-14T17:15:32+01:00" class="published" title="14.11.2016, 17:15">14.11.2016, 17:15</time>

</article>
<article role="article">
    <a data-id="23833589" href="/rampelys/film/hollywood/kon-tiki-regissoer-til-tom-cruise-film/a/23833589/">

                    <img src="https://imbo.vgc.no/users/vgno/images/6ffb5df5d3bc8ea62e1432c1d4ef430e?t%5B0%5D=crop%3Awidth%3D1000%2Cheight%3D700%2Cx%3D0%2Cy%3D0&t%5B1%5D=maxSize%3Awidth%3D200&t%5B2%5D=resize%3Awidth%3D200&accessToken=3865cdd34c81547faf54e7b4b7c44c89198ba30d30b530f8b7632e139010dbf6" alt="«Kon-Tiki»-regissør til Tom Cruise-film" />
        
        <h4>«Kon-Tiki»-regissør til Tom Cruise-film</h4>

        <span>
            Joachim Rønning skal være knyttet til den nye bibelske
storfilmen «Methuselah» med Tom Cruise på laget.        </span>
    </a>
    <time datetime="2016-10-28T20:36:12+02:00" class="published" title="28.10.2016, 20:36">28.10.2016, 20:36</time>

</article>
<article role="article">
    <a data-id="23828109" href="/rampelys/tv/tv-serier/vil-lage-sesong-2-av-vikingane/a/23828109/">

                    <img src="https://imbo.vgc.no/users/vgno/images/052882710810cbbf0a11322fd9cdc546?t%5B0%5D=crop%3Awidth%3D1150%2Cheight%3D848%2Cx%3D0%2Cy%3D0&t%5B1%5D=maxSize%3Awidth%3D200&t%5B2%5D=resize%3Awidth%3D200&accessToken=832aa58fe9d9b962aaac7c2da17d7893283e823a733b6a8def3772a843c393dc" alt="Vil lage sesong 2 av «Vikingane»" />
        
        <h4>Vil lage sesong 2 av «Vikingane»</h4>

        <span>
            Produsent Anders Tangen tror det kommer en ny sesong med humorserien «Vikingane».        </span>
    </a>
    <time datetime="2016-11-04T14:28:06+01:00" class="published" title="04.11.2016, 14:28">04.11.2016, 14:28</time>

</article>
    </section>
    <!--googleoff: index-->
        <div class="clearfix widget related list list-internal">
    <div id="ad-smartboard_2"
    class="ad appnexus smartboard_2"
    data-lazyload="true"
    data-refresh="true"
    data-invcode="no-vg-wde-article_smartboard_2"
    data-sizes="[[1,1],[300,250],[320,250]]"
        data-format="smartboard_2"
></div>
    <div id="ad-smartboard_3"
    class="ad appnexus smartboard_3"
    data-lazyload="true"
    data-refresh="true"
    data-invcode="no-vg-wde-article_smartboard_3"
    data-sizes="[[1,1],[300,250],[320,250]]"
        data-format="smartboard_3"
></div>
    </div>



    <style>.widget.articles article[data-id="23853340"] { display: none; }</style>
<section class="widget articles image-list">
    <h2>Siste saker fra TV</h2>
            <a href="/rampelys/tv/?format=json" class="more-btn button" data-section="/rampelys/tv/?format=json" data-sectionname="TV" data-offset="0" data-limit="4" data-json='[]' role="button">Se neste 5 fra TV</a>
        </section>


                    </section>
                </div>
                <aside id="wid-aside-taxonomy" class="reg-grid-aside">
                                            <div id="ad-smartboard_1"
    class="ad appnexus smartboard_1 ad-defer"
    data-lazyload="true"
    data-refresh="true"
    data-invcode="no-vg-wde-article_smartboard_1"
    data-sizes="[[1,1],[300,250],[320,250]]"
        data-defer="true"
        data-format="smartboard_1"
></div>
                                                                    <div class="kickback-widget widget hide">
    <!--googleoff: index-->
    <div class="ad-text">Kommersielt samarbeid</div>
    <h3>VG Rabattkoder</h3>
    <ul>
            <li>
            <a href="http://www.vg.no/rabattkode/ellos?utm_source=vg&utm_medium=textlink&utm_campaign=widget">Ellos tilbudskode            <time style="text-align: left; float: none;">Oppdatert tirsdag, 22. november 2016</time>
            </a>
        </li>
            <li>
            <a href="http://www.vg.no/rabattkode/milrab?utm_source=vg&utm_medium=textlink&utm_campaign=widget">Milrab rabattkoder            <time style="text-align: left; float: none;">Oppdatert tirsdag, 22. november 2016</time>
            </a>
        </li>
            <li>
            <a href="http://www.vg.no/rabattkode/g-sport?utm_source=vg&utm_medium=textlink&utm_campaign=widget">G-sport rabattkoder            <time style="text-align: left; float: none;">Oppdatert tirsdag, 22. november 2016</time>
            </a>
        </li>
            <li>
            <a href="http://www.vg.no/rabattkode/viaplay?utm_source=vg&utm_medium=textlink&utm_campaign=widget">Viaplay tilbud            <time style="text-align: left; float: none;">Oppdatert torsdag, 03. november 2016</time>
            </a>
        </li>
            <li>
            <a href="http://www.vg.no/rabattkode/lensit?utm_source=vg&utm_medium=textlink&utm_campaign=widget">Lensit rabattkode            <time style="text-align: left; float: none;">Oppdatert mandag, 21. november 2016</time>
            </a>
        </li>
        <li hidden></li>
    </ul>
    <!--googleon: index-->
    </div>
                                    </aside>
                <footer id="wid-footer-taxonomy" class="reg-grid-footer">
                </footer>
            </article>
        </main>
        <noscript>
            <img src="https://click.vgnett.no/vg/artview.gif?p=art-23853340&d=desktop" style="display:none" alt="" id="vgclick" />
        </noscript>
    </div>
</div>
            </div>

            <!--googleoff: index-->
<footer id="page-footer-desktop" class="clearfix" role="contentinfo">
    <a href="" class="logo bg-size" title="Klikk for å komme til VGs forside"></a>
    <div class="footer-bar">
        <ul class="section-nav-topbar">
    <li>
        <a class="submenu-link cursor-default" href="/#"><span class="red">Mest lest</span> 2,4 mill. lesere</a>
    </li>
    <li>
        <a href="/nyheter/">NYHETER</a>
    </li>
    <li>
        <a href="/nyheter/meninger/">MENINGER</a>
    </li>
    <li>
        <a href="/sport/">VG SPORTEN</a>
    </li>
    <li>
        <a href="http://vglive.no/">VG LIVE</a>
    </li>
    <li>
        <a href="/rampelys/">RAMPELYS</a>
    </li>
    <li>
        <a href="/forbruker/bil-baat-og-motor/">BIL</a>
    </li>
    <li>
        <a href="http://www.vg.no/tv-guide/">TV-GUIDE</a>
    </li>
    <li>
        <a href="http://www.vgtv.no/">VGTV</a>
    </li>
    <li>
        <a href="http://pluss.vg.no/">VG +</a>
    </li>
    <li>
        <a class="eavis" href="http://vg.no/eavis/?tag=meny">E-AVIS</a>
    </li>
</ul>        <div class="clearfix"></div>
    </div>
    <div class="footer-content reg-grid-footer">
        <section class="editors">
            <p>Ans. redaktør og adm. direktør: <a href="mailto:Torry.Pedersen@vg.no">Torry Pedersen</a></p>
            <p>Politisk redaktør: <a href="mailto:Hanne.Skartveit@vg.no">Hanne Skartveit</a></p>
            <p>Nyhetsredaktør: <a href="mailto:gard.steiro@vg.no">Gard Steiro</a></p>
            <p>Digitalredaktør: <a href="http://www.vg.no/profil/19341/">Ola E. Stenberg</a></p>
            <p>Magasinredaktør: <a href="mailto:Jane.Throndsen@vg.no">Jane Throndsen</a></p>
            <p>Sentralbord VG: <strong>22 00 00 00</strong></p>
        </section>
        <section class="contact">
            <p><a href="https://vgsupport.vg.no/hc/no/categories/200171306-VG-no">Ofte stilte spørsmål og kontaktinfo</a></p>
            <p>VG har ikke ansvar for innhold på eksterne nettsider som det lenkes til. Kopiering av materiale fra VG for bruk annet sted er ikke tillatt uten avtale.</p>
            <p><a href="/informasjon/copyright/">&copy; 2016 VG</a> | <a href="/informasjon/privacy/">Personvernerklæring og informasjonskapsler (cookies)</a></p>
        </section>
        <section class="tips">
            <p>Tips oss! SMS / MMS til <strong>2200</strong></p>
            <p>Ring <strong>22 00 00 00</strong></p>
            <p>E-post til <a href="mailto:2200@vg.no">tusentipset</a></p>
            <p>Annonseinfo: <a href="http://annonseinfo.vg.no/">VG Papir, VG og VG Mobil</a></p>
        </section>
        <div class="clearfix"></div>
    </div>
</footer>
            </div>
        </div>

                        <div class="floater-ad">
                    </div>
        
        <script>
var appIdentifier = function() {
    if (navigator.userAgent.match(/VG-App$/)) {
        return 'snarvei2';
    }

    var fromApp = !!location.search.match(/[?&]app=[^&#]+/), cached;

    try {
        if (typeof localStorage !== 'undefined') {
            cached = localStorage.getItem('VG_app') === '1';
        }
    } catch (error) {}

    return (cached || fromApp) ? 'snarvei' : '';
};
</script>
    <script async src="//1.vgc.no/stats/unispring.js?1.7.1"></script>
    <script>
        var unispringq = unispringq || [];
        unispringq.ns = true;
        var cp = "vgnett/rampelys/tv";

        
        unispringq.push({
            "s": "vg",
            "cp": cp,
            "url": window.location.toString()
        });
    </script>

    <noscript>
        <div><img width="1" height="1" src="//vg.tns-cs.net/j0=,,,;+,cp=vgnett/rampelys/tv;;;" alt="" /></div>
    </noscript>


    <script type="text/javascript">
        xtnv     = document;
        xtsd     = window.location.protocol === "https:" ? "https://logs1189" : "http://logc189";
        xtsite   = "543510";
        xtn2     = "34";
        xtpage   = "Film%3A%3A23853340_Nordmann_med_i_superserien_%C2%ABThe_Crown%C2%BB";
        xt_an    = "";
        xt_ac    = "";

    xt_multc = "&x1=2&x2=1&x3=23853340_Nordmann_med_i_superserien_«The_Crown»";
            xt_pagetype = "3-0-0";
        if (window.xtparam!=null){ window.xtparam+="&ptype="+xt_pagetype; }
        else { window.xtparam="&ptype="+xt_pagetype; }
    
            xt_pageID   = "23853340";
        xt_pageDate = "201611222116";
        xt_chap     = "Film";
    
            xt_tags     = "%5BFilm%5D%7C%5BFoto+og+video%5D%7C%5BTV%5D";
        if (window.xtparam!=null){ window.xtparam+="&tag="+xt_tags; }
        else { window.xtparam="&tag="+xt_tags; }
    
            //do not modify below
        if (window.xtparam!=null){window.xtparam+="&ac="+xt_ac+"&an="+xt_an+xt_multc;}
        else{window.xtparam="&ac="+xt_ac+"&an="+xt_an+xt_multc;};
        </script>
                    <script async src="//1.vgc.no/xiti/xtcore_vgno-4.5.8.js"></script>
            
    <noscript>
        <img width="1" height="1" alt="" src="https://logs1189.xiti.com/hit.xiti?s=543510&s2=34&p=Film::23853340_Nordmann_med_i_superserien_«The_Crown»&di=&an=&ac=">
    </noscript>

    <script>(function() { function revsci(){getScript("//js.revsci.net/gateway/gw.js?csid=B09809&auto=t");}
                                    if (window.addEventListener) { window.addEventListener("load", revsci, false); }
                                    else if (window.attachEvent) { window.attachEvent("onload", revsci); }
                                    })()
                        </script>
        
        
                        <noscript>
        <link rel="stylesheet" href="//1.vgc.no/vgnett-prod/css/defer.css?c6e7eb85258019c9b1581324bd28993c">
        </noscript>
        <script>
        (function() {
            function loadCSS(url, cb) {
                requestAnimationFrame(function() {
                    var link = document.createElement('link');
                    var supportOnLoad = link.onload !== undefined;

                    link.rel = 'stylesheet';
                    link.media = 'only x';
                    link.href = url;

                    document.head.appendChild(link);
                    setTimeout(onLoad, 0);

                    function onLoad() {
                        link.media = 'all';
                        document.documentElement.className += ' deferred-css-loaded';

                        if (cb) {
                            cb();
                        }
                    }
                });
            };
                        loadCSS('//1.vgc.no/vgnett-prod/css/defer.css?c6e7eb85258019c9b1581324bd28993c');
        })();
        </script>
        
        <div id="ad-wallpaper"
    class="ad appnexus wallpaper"
    data-lazyload="false"
    data-refresh="false"
    data-invcode="no-vg-wde-article_wallpaper"
    data-sizes="[[2,2]]"
        data-format="wallpaper"
></div>

                        <script>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</script>
        <script>
(function() {
    var urls = ["\/\/advertisement.vg.no\/","\/\/advert.vg.no\/"];
    var reportUrl = '//www.vg.no/fluepapir';
        !function(){function n(){if(void 0!==e.ads&&void 0!==e.tns&&void 0!==e.xiti&&void 0!==e.click){var n=new Image;n.src=reportUrl+"?raphael="+e.ads+"&donatello="+e.tns+"&michelangelo="+e.xiti+"&leonardo="+e.click}}var t=function(n,t,e){return n.addEventListener?n.addEventListener(t,e,!1):n.attachEvent("on"+t,e)},e={tns:void 0,ads:void 0,xiti:void 0,click:0},o=function(){setTimeout(function(){function o(){var n=new Date,t=(n.getFullYear()+n.getMonth()+0).toString(32)+".js?v=1";return t}function i(){var n=!!document.querySelectorAll;if(!n)return!1;var t=document.querySelectorAll(p);if(t.length<=0)return!0;for(var e,o=0,i=t.length;i>o;o++)return e=t[o],e.contentWindow.adtech?!1:!0}function r(){i()?(e.ads=1,"function"==typeof window.__AB__&&window.__AB__()):e.ads=0,m(w),n()}function d(){void 0===w.contentWindow.fluepapir?r():(e.ads=0,n())}function a(){e.tns=1,n()}function c(){e.tns=0,n()}function l(){e.xiti=1,n()}function u(){e.xiti=0,n()}function f(){if("undefined"!=typeof tnsUrl){var n=new Image;n.onerror=a,n.onload=c,n.src=tnsUrl}else c()}function s(){if("undefined"!=typeof xitiUrl){var n=new Image;n.onerror=l,n.onload=u,n.src=xitiUrl}else u()}function v(){var n=document.createElement("iframe");return t(n,"load",function(){n.contentDocument.write("<html><body></body></html>")}),void 0===n.hidden&&(n.style.display="none"),n.hidden=!0,n}function m(n){n.parentNode.removeChild(n)}function h(n,t){var e=t.contentDocument,o=e.createElement("script");o.src=n,o.onload=d,o.onerror=r,e.body.appendChild(o)}var p=".ad iframe",w=v();t(w,"load",function(){h(urls[Math.floor(Math.random()*urls.length)]+o(),w),f(),s()}),document.body.appendChild(w)},10)};t(window,"load",o)}();
})();
</script>
    <div class="hide">
    <div id="ad-test_1"
    class="ad appnexus test_1"
    data-lazyload="false"
    data-refresh="false"
    data-invcode="no-vg-front-test_1"
    data-sizes="[[1,2]]"
        data-format="test_1"
></div>
    </div>
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"9a55b59261","applicationID":"2298386","transactionName":"NFEDYBRSXRICUEdcDQ0bIkEVR1wMTEBWVhYKWw8bDVZKFgxBVxoDEUAIVwpW","queueTime":0,"applicationTime":417,"atts":"GBYAFlxIThw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
